<!DOCTYPE html>
<html lang="en" dir="ltr" data-locale="US" class="nexttv ">
<head>
<script>
window.vanilla = window.vanilla || {};window.VAN = window.VAN || {};
// For AB testing
// We should come up with a list of feature flags
var defaultFlags = {
parsely: {
enabled: true
},
onesignal: {
enabled: true
},
gtm: {
vanilla: true,
sitespecific: true,
},
selligent: {
enabled: true
},
sourcepoint: {
enabled: true
}
}
window.vanilla.featureFlags = Object.assign({}, defaultFlags, window.vanilla.featureFlags || {})
window.vanilla.addScript = function(src, id) {
var script = window.document.createElement('script');
script.src = src;
script.async = true;
script.id = id;
window.document.head.appendChild(script);
}; !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
g.o.observe({entryTypes:['longtask']})}}();
var startFramesMeasurement=function(){window.vanilla.framesSampled=[];window.vanilla.frames=0,window.vanilla.loadtime=window.performance.now();var a=function(){window.vanilla.frames++,requestAnimationFrame(a)};requestAnimationFrame(a)};window.requestAnimationFrame&&startFramesMeasurement();setInterval(function(){if(document.hidden === false){window.vanilla.framesSampled.push(window.vanilla.frames);}},1000);
if(window&&!("Promise"in window)){var xhr=new XMLHttpRequest;xhr.open("GET",'/media/shared/js/promise.js',false);xhr.onerror=function(){console.log(xhr.statusText)};xhr.send("");eval(xhr.responseText);}
</script>
<script>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</script>
<script>
window.hawk_css_endpoint = "https://widgets.future-fie.co.uk";
</script>
<script id="hawk-script" async src=""></script>
<script>
window.adParameters = window.adParameters || {
site: 'nexttv',
content: 'unknown',
type: 'standard',
};
</script>
<link rel="preload" href="https://vanilla.futurecdn.net/nexttv/238613/media/fonts/OpenSans.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://vanilla.futurecdn.net/nexttv/238613/media/fonts/OpenSans-Semibold.woff2" as="font" type="font/woff2" crossorigin>
<style>
@font-face {
font-family: "Open Sans";
font-weight: 400;
font-style: normal;
src:
url("https://vanilla.futurecdn.net/nexttv/238613/media/fonts/OpenSans.woff2") format("woff2"),
url("https://vanilla.futurecdn.net/nexttv/238613/media/fonts/OpenSans.woff") format("woff"),
url("https://vanilla.futurecdn.net/nexttv/238613/media/fonts/OpenSans.ttf") format("ttf");
font-display: swap;
}
@font-face {
font-family: "Open Sans";
font-weight: 600;
font-style: normal;
src:
url("https://vanilla.futurecdn.net/nexttv/238613/media/fonts/OpenSans-Semibold.woff2") format("woff2"),
url("https://vanilla.futurecdn.net/nexttv/238613/media/fonts/OpenSans-Semibold.woff") format("woff"),
url("https://vanilla.futurecdn.net/nexttv/238613/media/fonts/OpenSans-Semibold.ttf") format("ttf");
font-display: swap;
}
html {
font-family: 'Open Sans';
}
</style>
<style>
head.icon-invisible + body .icon {
visibility: hidden;
}
</style>
<script>
var head = document.getElementsByTagName("head")[0];
if ("fonts" in document) {
head.classList.add('icon-invisible')
var font = new FontFace(
'flexisites',
'url(https://vanilla.futurecdn.net/nexttv/238613/media/fonts/flexisites.woff), url(https://vanilla.futurecdn.net/nexttv/238613/media/fonts/flexisites.ttf), url(https://vanilla.futurecdn.net/nexttv/238613/media/fonts/flexisites.eot), url(https://vanilla.futurecdn.net/nexttv/238613/media/fonts/flexisites.svg) ', {
display: 'swap'
}
)
performance.mark("font load start")
font.load().then((fontFace) => {
document.fonts.add(fontFace)
performance.mark("font load finish")
performance.measure("font load time", "font load start", "font load finish")
head.classList.remove('icon-invisible')
console.log(fontFace.family, 'loaded successfully.')
}, (fontFace) => {
console.error('Current status', font.status);
});
}
</script>
<script>window.gaCookieSet=/(?:^|;\\s*)_ga/.test(document.cookie);</script>
<script>'use strict';(function(){function g(c,a){return function(){return setTimeout(c,a)}}function h(c,a,b){b=void 0===b?function(){}:b;return function(){var d=c.createElement("script"),e=c.getElementsByTagName("script")[0],f=k({},a,{async:1});Object.keys(f).forEach(function(a){return d.setAttribute(a,f[a])});e.parentNode.insertBefore(d,e);b()}}var k=Object.assign||function(c){for(var a=1;a<arguments.length;a++){var b=arguments[a],d;for(d in b)Object.prototype.hasOwnProperty.call(b,d)&&(c[d]=b[d])}return c};
window.vanilla.addJs=function(c,a,b,d){b=void 0===b?!1:b;c=h(document,c,d);a=null!==a?g(c,a):c;b?window.reliablePageLoad.then(a):a()}})();</script>
<script>'use strict';(function(){function f(a,d){return function(){var c=a.createElement("link"),b=g({},d,{rel:"stylesheet",type:"text/css"});Object.keys(b).forEach(function(a){return c.setAttribute(a,b[a])});var e=a.getElementsByTagName("head")[0];e.parentNode.insertBefore(c,e)}}var g=Object.assign||function(a){for(var d=1;d<arguments.length;d++){var c=arguments[d],b;for(b in c)Object.prototype.hasOwnProperty.call(c,b)&&(a[b]=c[b])}return a},h=window.requestAnimationFrame||window.webkitRequestAnimationFrame||
window.mozRequestAnimationFrame||window.msRequestAnimationFrame||function(a){return window.reliablePageLoad.then(a)};window.vanilla.addCss=function(a){return h(f(document,a))}})();</script>
<link rel="amphtml" href="https://www.nexttv.com/amp/news/primetime-ratings-tuesday-cbs-wins-with-ncis-double-shot">
<script>
function handleHeaderError() {
if (window.amIIE && !window.amIIE()) {
window.wadoinawdoijzxioznelknsdf.then(function () {
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};
if (window._sp_.bootstrap && !window.headerExecuted) {
window._sp_.bootstrap('https://bordeaux.futurecdn.net/bordeaux.js');
}
})
}
}
</script>
<script>
window.bordeaux = window.bordeaux || {};
window.bordeaux.cmd = window.bordeaux.cmd || [];
window.bordeaux.cmd.push(function(){
if (window.dfp_config) {
window.bordeaux.setTargeting({
source: window.dfp_config.source || '',
kw: window.dfp_config.keywords.split(','),
vertical: window.dfp_config.vertical.split(','),
pagetype: (window.dfp_config.page_type || '').replace(',', '-'),
manu: window.dfp_config.product_brand,
articleid: window.dfp_config.article_id,
sitePlatform: window.dfp_config.site_platform,
});
window.bordeaux.setPageCategory(window.dfp_config.page_type);
}
if (window.FEPProcess) {
var fep = window.FEPProcess(window.FEP_object);
window.resolveFEP(fep);
window.bordeaux.setTargeting(window.FEPSanitise({
fepPrimaryProduct: fep.primaryProduct,
fepSecondaryProducts: fep.secondaryProducts,
fepCompanies: fep.companies,
fepCategory: fep.category,
fepGroups: fep.groups,
fepPrimaryCompany: fep.primaryCompany,
primaryCategory: fep.primaryCategory,
secondaryCategories: fep.secondaryCategories,
tertiaryCategories: fep.tertiaryCategories,
}));
}
if (window.location.host.indexOf('itproportal.com') > -1 || window.location.host.indexOf('whathifi.com') > -1) {
window.bordeaux.setEagerSpaceAllocation(true);
window.bordeaux.setAssignSpaceOnLoad(true);
}
window.bordeaux.setPageTemplate("article");
if (!window.disableBordeaux) {
window.bordeaux.init();
}
});
</script>
<script defer src="https://bordeaux.futurecdn.net/bordeaux.js" onerror="handleHeaderError()" crossorigin="anonymous"></script>
<!-- tag factory //-->
<meta charset="utf-8">
<link rel="dns-prefetch" href="//cdn.mos.cms.futurecdn.net">
<link rel="dns-prefetch" href="//vanilla.futurecdn.net">
<link rel="dns-prefetch" href="//widgets.hawk-assets.co.uk">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<link rel="dns-prefetch" href="//cdn.parsley.com">
<link rel="dns-prefetch" href="//cdn.jwplayer.com">
<link rel="dns-prefetch" href="//cdn.adsafeprotected.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//quantcast.mgr.consensu.org">
<link rel="dns-prefetch" href="//vendorlist.consensu.org">
<link rel="dns-prefetch" href="//sb.scorecardresearch.com">
<link rel="dns-prefetch" href="//js-sec.indexww.com">
<link rel="dns-prefetch" href="//c.amazon-adsystem.com">
<link rel="dns-prefetch" href="//ads.servebom.com">
<meta data-static-host="//vanilla.futurecdn.net/nexttv/238613" id="static-host-pattern">
<link rel="preload" as="style" href="//vanilla.futurecdn.net/nexttv/238613/media/css/flexisites.min.css">
<link rel="preload" as="script" href="//vanilla.futurecdn.net/nexttv/238613/media/js/main.min.js">
<link rel="preload" as="image" href="//vanilla.futurecdn.net/nexttv/media/img/missing-image.svg">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<title>Primetime Ratings Tuesday: CBS Wins With ‘NCIS’ Double Shot | Broadcasting+Cable</title>
<meta name="pub_date" content="2021-01-20T16:52:24+00:00">
<meta name="description" content="CBS won the prime ratings race Tuesday, with NCIS pacing the network to the title. CBS got a 0.7 in viewers 18-49, per the Nielsen overnights, and a 4 share. In second was Fox at 0.5/3. ">
<link rel="canonical" href="https://www.nexttv.com/news/primetime-ratings-tuesday-cbs-wins-with-ncis-double-shot">
<style id="critical-styles">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</style>
<link rel="apple-touch-icon" href="https://vanilla.futurecdn.net/nexttv/238613/apple-touch-icon.png">
<link rel="shortcut icon" href="https://vanilla.futurecdn.net/nexttv/238613/favicon.ico" sizes="16x16">
<link rel="shortcut icon" href="https://vanilla.futurecdn.net/nexttv/238613/apple-touch-icon.png" size="120x120">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://vanilla.futurecdn.net/nexttv/238613/apple-touch-icon.png">
<meta property="og:title" content="Primetime Ratings Tuesday: CBS Wins With ‘NCIS’ Double Shot">
<meta property="og:site_name" content="Broadcasting Cable">
<meta property="og:url" content="https://www.nexttv.com/news/primetime-ratings-tuesday-cbs-wins-with-ncis-double-shot">
<meta property="og:description" content="‘Nurses’ takes a hit on NBC
">
<meta property="og:image" content="https://cdn.mos.cms.futurecdn.net/iyzm9wSFrCLqkqdaeVPQCn-1200-80.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:type" content="article">
<meta property="article:publisher" content="https://www.facebook.com/BroadcastingandCable/">
<meta property="article:author" content="https://www.facebook.com/BroadcastingandCable/">
<meta property="fb:app_id" content="">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@bcbeat">
<meta property="twitter:title" content="Primetime Ratings Tuesday: CBS Wins With ‘NCIS’ Double Shot">
<meta property="twitter:description" content="‘Nurses’ takes a hit on NBC
">
<meta property="twitter:creator" content="@bcbeat">
<meta property="twitter:image" content="https://cdn.mos.cms.futurecdn.net/iyzm9wSFrCLqkqdaeVPQCn-1200-80.jpg">
<meta property="twitter:account_id" content="14705027">
<meta name="google-site-verification" content="oVI8CH-fTEFPJYmKSS6VpvJxKngP792n0rT5YqPQfHU">
<meta name="taboola:url" content="https://www.nexttv.com/news/primetime-ratings-tuesday-cbs-wins-with-ncis-double-shot">
<meta name="botify-site-verification" content="2pzcQZFibLjk9GJgSZgweA8MU9al6utA">
<meta name="msvalidate.01" content="CC462E6DF91492086145CA5EBDCB615E">
<script type="text/javascript">
window.missingImage = function(){var missingImage = document.createElement('img');missingImage.src = '//vanilla.futurecdn.net/nexttv/media/img/missing-image.svg';return missingImage;}
var FEP_object;
var getConnectionDimensions=function(e){var n=navigator.connection||navigator.mozConnection||navigator.webkitConnection;return void 0!==n&&(e.dimension31=n.downlink,e.dimension30=n.effectiveType),e};VAN.gaDimensions=function(e,n,i,o){ga("create",e,"auto",{useAmpClientId:!0,allowLinker:!0}),n=getConnectionDimensions(n),null!=i&&ga("set",{dimension57:i}),ga("require","displayfeatures"),o.fepPrimaryProduct&&ga("set",{dimension40:o.fepPrimaryProduct}),o.fepSecondaryProducts.length&&ga("set",{dimension41:o.fepSecondaryProducts.join("|")}),o.fepPrimaryProduct[0]&&ga("set",{dimension42:o.fepPrimaryCompany}),o.fepCompanies.length>=1&&ga("set",{dimension43:o.fepCompanies.join("|")}),o.fepPrimaryProduct&&ga("set",{dimension45:o.fepPrimaryProduct}),o.fepCategory&&ga("set",{dimension46:o.fepCategory}),o.fepArticleName.length>0&&ga("set",{dimension47:o.fepArticleName}),o.fepAlgorithm&&ga("set",{dimension50:o.fepAlgorithm}),o.fepNullified?ga("set",{dimension51:"true"}):ga("set",{dimension51:"false"}),"object"==typeof o.fepGroups&&Array.isArray(o.fepGroups)&&ga("set",{dimension58:o.fepGroups.join("|")}),o.thirdCategories&&ga("set",{dimension74:o.thirdCategories.join("|")});var t="false";try{"undefined"!=typeof window.vanilla&&"undefined"!=typeof window.vanilla.aft&&(t=window.vanilla.aft.logged_in===!0?"true":"false")}catch(a){console.error("Badly structured aft object",a)}ga("set",{dimension13:t}),ga("set",{dimension10:document.querySelector("html").getAttribute("data-locale").replace("_","-")});try{var r=document.cookie.replace(/(?:(?:^|.*;\s*)_ga\s*\=\s*([^;]*).*$)|^.*$/,"$1");r&&ga("set",{dimension59:r})}catch(a){console.log("GA ID error: ",a)}ga("require","linker"),ga("send","pageview",n)}; VAN.assignFep=function(a){try{var e=e||{fepPrimaryProduct:"",fepSecondaryProducts:Array(),fepCompanies:Array(),fepHawk:{},fepCategory:"",fepGroups:Array(),kwMunge:Array(),fepArticleName:"",fepPrimaryCompany:"",fepAlgorithm:"",fepNullified:"",ready:!1,primaryCategory:"",secondaryCategories:Array(),thirdCategories:Array()};if(window.FEP=e,!e.ready){if("undefined"==typeof a)throw"FEPNotReady";e.fepPrimaryProduct=a[0].adTags.primaryProduct,e.fepSecondaryProducts=a[0].adTags.secondaryProducts,e.fepCompanies=a[0].adTags.companies,e.fepCategory="object"==typeof a[0].adTags.category?"":a[0].adTags.category,e.fepGroups="undefined"!=typeof a[0].adTags.groups?a[0].adTags.groups:Array(),e.fepArticleName=a[0].articleName,e.fepAlgorithm=a[0].strategy,e.fepNullified=a[0].nullified,e.fepPrimaryCompany=null!==a[0].adTags.primaryCompany&&a[0].adTags.primaryCompany.length>=1?a[0].adTags.primaryCompany:" ","undefined"!=typeof a[0].adTags.primaryCategory&&"undefined"!=typeof a[0].adTags.secondaryCategories&&"undefined"!=typeof a[0].adTags.thirdCategories&&(e.primaryCategory=a[0].adTags.primaryCategory,e.secondaryCategories=a[0].adTags.secondaryCategories,e.thirdCategories=a[0].adTags.thirdCategories),e.fepIAB=[],e.ready=!0;var r=["fepPrimaryProduct","fepSecondaryProducts","fepCompanies","fepCategory"];r.forEach(function(a){var r=e[a];"object"==typeof r&&(r=r),e.kwMunge=e.kwMunge.concat(r)}),e.kwMunge=e.kwMunge.filter(function(a,r){return e.kwMunge.indexOf(a)==r}),"undefined"!=typeof a[0].hawkTags.primaryProduct&&(e.fepHawk.primaryProduct=a[0].hawkTags.primaryProduct),"undefined"!=typeof a[0].hawkTags.secondaryProducts&&(e.fepHawk.secondaryProducts=a[0].hawkTags.secondaryProducts),"undefined"!=typeof a[0].hawkTags.companies&&(e.fepHawk.companies=a[0].hawkTags.companies),"undefined"!=typeof a[0].hawkTags.groups&&(e.fepHawk.groups=a[0].hawkTags.groups),"undefined"!=typeof a[0].hawkTags.category&&(e.fepHawk.category=a[0].hawkTags.category)}return window.FEP=e,e}catch(o){console.log("fep ga exc "+o.message)}};;
</script>
<script>
try{
var FEP_object = [{"acceptableLanguage":true,"adTags":{"category":"NCIS","companies":[],"groups":["NCIS","primetime_ratings","CBS","Programming"],"primaryCategory":"NCIS","primaryCompany":null,"primaryProduct":"CBS","secondaryCategories":["NCIS","primetime_ratings","CBS","Programming"],"secondaryCompanies":[],"secondaryProducts":["Telemundo","Univision","Fox_Broadcasting_Company","NBC","NCIS"],"thirdCategories":[]},"articleName":"Primetime_Ratings_Tuesday:_CBS_Wins_With_NCIS_Double_Shot","articleType":"news","dataSource":"provided","hawkTags":{"primaryProduct":"CBS","secondaryProducts":["Telemundo","Univision","Fox_Broadcasting_Company","NBC","NCIS"],"companies":[],"category":"NCIS","groups":["NCIS","primetime_ratings","CBS","Programming"],"internalProductName":""},"internalProductName":"","nullified":false,"origSite":"nexttv","overrides":[],"rampTags":{"primaryProduct":"CBS","secondaryProducts":["Telemundo","Univision","Fox Broadcasting Company","NBC","NCIS"],"companies":[],"category":"NCIS","groups":["NCIS","primetime ratings","CBS","Programming"]},"site":"nexttv","strategy":5,"timestamp":1611161830,"topProductVsproductName":"0"}];
}catch(ex){
if (typeof console == "object") {
console.log(ex);
}
}
</script>
<meta name="robots" content="max-image-preview:large">
<!-- GA TPL PREMIUM -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
// Setup the FEP global object form the FEP_object
// @TODO - can the format of FEP_object be changed server side?
VAN.assignFep(FEP_object);
var ga_code = 'UA-92042047-2';
var analytics_ga_data = {"dimension1":"news","dimension2":"broadcasting-and-cable","dimension3":"programming","dimension4":"nexttv\/","dimension5":"zK46BWZgARkvJzt9sLXzzV","dimension6":"|ncis|primetime_ratings|cbs|broadcasting___cable|serversidehawk","dimension7":"michael_malone","dimension8":"20-01-2021","dimension10":"EN-US","dimension27":"238613","dimension95":"news","dimension106":"0","dimension126":"en","dimension127":"GB|US|AU|SG","dimension128":"20-01-2021"};
var version = 'null';
// Make sure all the GA dimensions are setup and correct
VAN.gaDimensions(ga_code, analytics_ga_data, version, window.FEP);
</script>
<!-- END GA PREMIUM -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
window.dm = window.dm ||{ AjaxData:[]};
window.dm.AjaxEvent = function(et, d, ssid, ad){
dm.AjaxData.push({ et: et,d: d,ssid: ssid,ad: ad});
window.DotMetricsObj && DotMetricsObj.onAjaxDataUpdate();
};
var d = document,
h = d.getElementsByTagName('head')[0],
s = d.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://uk-script.dotmetrics.net/door.js?d=' + document.location.host + '&t=nexttv'; h.appendChild(s);
} ());
/* ]]> */
</script>
<script>
var trailingSlash = false;
</script>
<!-- Hawk Elements' styles -->
<style id="hawkStyles">body .hawk-placeholder{--trd-blue:#2f6e91;width:100%;letter-spacing:normal;position:relative;}._hawk.subtitle~.hawk-placeholder[data-widget-type=price]{margin:16px 0;}@media (min-width:600px){._hawk.subtitle~.hawk-placeholder[data-widget-type=price]{margin:0;min-height:128px;float:right;clear:none;width:50%;}.fancy_box_body ._hawk.subtitle~.hawk-placeholder[data-widget-type=price]{float:none;width:100%;}}.icon~.hawk-placeholder{clear:both;}</style>
<!-- End Hawk Elements' styles -->
<script>
FlexiLoader={loadJS:function(e,t){var n,r,a;r=!1,(n=document.createElement("script")).type="text/javascript",n.src=e,n.async=!0,n.onload=n.onreadystatechange=function(){r||this.readyState&&"complete"!==this.readyState||(r=!0,t())},(a=document.getElementsByTagName("script")[0]).parentNode.insertBefore(n,a)},execRequires:function(){this.requires.forEach(function(e,t,n){try{e()}catch(e){console.log("error",e)}}),this.requires=[]},execRequiresOnDomReady:function(){document.addEventListener("readystatechange",function(){["interactive","complete"].indexOf(document.readyState)>=0&&FlexiLoader.execRequires()},!1)},push:function(e){["interactive","complete"].indexOf(document.readyState)>=0?e():this.requires.push(e)},requires:window.FlexiLoaderRequires||[]};
FlexiLoader.loadJS('//vanilla.futurecdn.net/nexttv/238613/media/shared/js/flexi.js', function () {
Flexi.globals = {
"environment": "live",
"endpoints": null };
FlexiLoader.execRequiresOnDomReady();
});
</script>
<script type="text/javascript">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</script>
<style>.burgerbar {
background: #FFF;
color: #000;
}
.burgerbar .logo .strapline{color: #000;}
.site-logo svg{ width: 245px;}
.list-text-links .list-title:before{background-color: #EBD048;}
#affiliateDisclaimer{display:none;}
.flexi-page .menu-hamburger:before {
border-color: #000000;
}
.flexi-page .menu-hamburger:after{
background: #000000;
}
.flexi-topnav ul.topnav__items li.topnav__item{
line-height:20px !important;
}
.flexi-topnav ul.topnav__items li.topnav__item svg{
height:20px !important;
vertical-align: middle;
margin-top: -5px;
}</style>
<link rel="icon" type="image/png" href="https://cdn.mos.cms.futurecdn.net/flexiimages/hb2v6192qc1587475790.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://cdn.mos.cms.futurecdn.net/flexiimages/lpkmhur4d81587475425.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://cdn.mos.cms.futurecdn.net/flexiimages/z8fhjttfv41587475696.png" sizes="180x180">
<style>
:root{
--flexi-brand_color_1: #003366;
--flexi-brand_color_2: #003366;
--flexi-brand_color_3: #FFFFFF;
--flexi-secondary_color_1: #003366;
--flexi-secondary_color_2: #003366;
--flexi-secondary_color_3: #000000;
--flexi-secondary_color_4: #3679B0;
--flexi-secondary_color_5: #5D7A92;
--flexi-secondary_color_6: #324650;
}
</style>
<style>
.widget-area svg{
visibility:hidden;
}
</style>
<link rel="preload" onload="this.onload=null;this.rel='stylesheet'" as="style" href="//vanilla.futurecdn.net/nexttv/238613/media/shared/css/flexi-core.min.css">
<link rel="preload" onload="this.onload=null;this.rel='stylesheet'" as="style" href="//vanilla.futurecdn.net/nexttv/238613/media/shared/css/flexi-widget-hero.min.css">
<link rel="preload" onload="this.onload=null;this.rel='stylesheet'" as="style" href="//vanilla.futurecdn.net/nexttv/238613/media/shared/css/flexi-widget-contentparsed.min.css">
<link rel="preload" onload="this.onload=null;this.rel='stylesheet'" as="style" href="//vanilla.futurecdn.net/nexttv/238613/media/shared/css/flexi-widget-ads.min.css">
<link rel="preload" onload="this.onload=null;this.rel='stylesheet'" as="style" href="//vanilla.futurecdn.net/nexttv/238613/media/shared/css/flexi-widget-dynamic.min.css">
<link rel="preload" onload="this.onload=null;this.rel='stylesheet'" as="style" href="//vanilla.futurecdn.net/nexttv/238613/media/shared/css/flexi-widget-empty.min.css">
<link rel="preload" onload="this.onload=null;this.rel='stylesheet'" as="style" href="//vanilla.futurecdn.net/nexttv/238613/media/shared/css/flexi-widget-newsletter.min.css">
<link rel="preload" onload="this.onload=null;this.rel='stylesheet'" as="style" href="//vanilla.futurecdn.net/nexttv/238613/media/shared/css/flexi-news.min.css">
<script type="text/javascript">
!(function(){'use strict';try{if(!document.createElement('link').relList.supports('preload'))throw Error}catch(a){(function(){var a=!!window.MSInputMethodContext&&!!document.documentMode,b=document.createElement('iframe');b.style.cssText='display:none',b.src='javascript:false',document.head.appendChild(b);var c=b.contentWindow,d=c.document;d.close(),c.addEventListener('load',function(){var b=function(a){var b=a.getAttribute('as');e[b]&&e[b](a)},c=function(b,c,d){var f;a?(f=document.createEvent('CustomEvent'),f.initEvent('load',d.bubles,d.cancelable,d)):f=new CustomEvent('load',d),b.dispatchEvent(f)},e={script:function f(a){var b=function(f){e.removeEventListener('load',b),d.head.removeChild(e),c(a,'load',f)},e=d.createElement('script');e.addEventListener('load',b),e.src=a.href,d.head.appendChild(e)},style:function f(a){var b=function(f){e.removeEventListener('load',b),d.head.removeChild(e),c(a,'load',f)},e=d.createElement('link');e.addEventListener('load',b),e.href=a.href,e.rel='stylesheet',d.head.appendChild(e)}};new MutationObserver(function c(a){return a.reduce(function(a,b){return a.concat.apply(a,b.addedNodes)},[]).reduce(function(a,b){return a.concat.apply(a,b.matches&&b.matches('link[rel="preload"]')&&b||b.querySelectorAll&&b.querySelectorAll('link[rel="preload"]')||[])},[]).forEach(b)}).observe(document.documentElement,{childList:!0,subtree:!0}),Array.prototype.forEach.call(document.documentElement.querySelectorAll('link[rel="preload"]'),b)})})()}})();
</script>
<style>
.news-article{max-width: inherit !important; float:none !important;}
.flexi-page.responsive.no-sidebar .widget-area-group-2col #widgetArea17 {display:none;}
.flexi-page.responsive.no-sidebar .widget-area-group-2col #widgetArea16 {width:100%; margin:0;}
</style>
<style id="flexi-critical-styles">.newsletter-signup,.mag-banner-wrap,.popular-box{display:none;}.burgerbar{background:#FFF;color:#000}.burgerbar .logo .strapline{color:#000}.site-logo svg{height:38px}#affiliateDisclaimer{display:none}.flexi-page .menu-hamburger:before{border-color:#000}.flexi-page .menu-hamburger:after{background:#000}.primary-nav .wrapper .subsite-container .menu-item-nav-sub-set a{background:#31454F!important}.flexi-page .widget-newsletter-fter .icon-envelope{background:#ebd149}@media only screen and (max-width:575px){.menu-hamburger.unchecked:before{border-top:2px solid #333;border-bottom:2px solid #333}.menu-hamburger.unchecked:after{background:#333}.menu-hamburger.checked:before{border-left:2px solid #333!important;border-right:2px solid #333!important}.menu-hamburger.checked:after{background:#333}}</style>
<meta name="parsely-type" content="post">
<meta name="parsely-post-id" content="zK46BWZgARkvJzt9sLXzzV">
<meta name="parsely-pub-date" content="2021-01-20T16:52:24Z">
<meta name="parsely-title" content="Primetime Ratings Tuesday: CBS Wins With ‘NCIS’ Double Shot">
<meta name="parsely-link" content="https://www.nexttv.com/news/primetime-ratings-tuesday-cbs-wins-with-ncis-double-shot">
<meta name="parsely-image-url" content="https://cdn.mos.cms.futurecdn.net/iyzm9wSFrCLqkqdaeVPQCn.jpg">
<meta name="parsely-section" content="Programming">
<meta name="parsely-tags" content="Category: Programming,Category: News,NCIS,primetime ratings,CBS,Broadcasting &amp; Cable,serversidehawk">
<meta name="parsely-author" content="Michael Malone">
<script type="application/ld+json">
{
"@type": "NewsArticle",
"name": "Primetime Ratings Tuesday: CBS Wins With ‘NCIS’ Double Shot",
"headline": "Primetime Ratings Tuesday: CBS Wins With ‘NCIS’ Double Shot",
"alternativeHeadline": "‘Nurses’ takes a hit on NBC\n",
"articleBody": "CBS won the prime ratings race Tuesday, with NCIS pacing the network to the title. CBS got a 0.7 in viewers 18-49, per the Nielsen overnights, and a 4 share. In second was Fox at 0.5/3.  CBS had NCIS from 8 to 10 p.m. at 0.8 and 0.7, virtually level with its last new airing. FBI: Most Wanted got a flat 0.5.  On Fox, The Resident slid 17% to 0.5, and Prodigal Son rated a level 0.5. ABC had a 0.4/3 with 2015 movie Cinderella .  Univision got a 0.4/2 and NBC and Telemundo a 0.3/2. Univision…",
"datePublished": "2021-01-20T16:52:24Z",
"image": {
"@type": "ImageObject",
"url": "https://cdn.mos.cms.futurecdn.net/iyzm9wSFrCLqkqdaeVPQCn.jpg",
"caption": "NCIS",
"height": "689",
"width": "1225"
},
"author": {
"@type": "Person",
"name": "Michael Malone"
},
"creator": {
"@type": "Person",
"name": "Michael Malone"
},
"publisher": {
"@type": "Organization",
"name": "Broadcasting+Cable",
"url": "https://www.nexttv.com",
"logo": {
"@type": "ImageObject",
"url": "https://cdn.mos.cms.futurecdn.net/flexiimages/z8fhjttfv41587475696.png",
"caption": "Broadcasting+Cable logo"
}
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.nexttv.com/news/primetime-ratings-tuesday-cbs-wins-with-ncis-double-shot"
},
"url": "https://www.nexttv.com/news/primetime-ratings-tuesday-cbs-wins-with-ncis-double-shot",
"thumbnailUrl": "https://cdn.mos.cms.futurecdn.net/iyzm9wSFrCLqkqdaeVPQCn-320-80.jpg",
"articleSection": "Programming",
"keywords": [
"Category: Programming",
"Category: News",
"NCIS",
"primetime ratings",
"CBS",
"serversidehawk"
],
"@context": "http://schema.org"
}
</script>
</head>
<body class="limit-width news-page flexi-news flexi-page default default_page_layout_news responsive sticky-navigation">
<script>window.isIE = false</script>
<!--[IE]><script>window.isIE = true</script><![endif]-->
<script>
window.amIIE = function() {
return navigator.userAgent.indexOf('MSIE') !== -1 || navigator.appVersion.indexOf('Trident/') !== -1 || window.isIE;
}
</script>
<a href="#main" class="skip-to-main-content" style="position:absolute;">Skip to main content</a>
<nav class="primary-nav">
<div class="flexi-topnav">
<div class="wrapper-topnav">
<input type="checkbox" style="display:none;" id="topnav-input">
<label for="topnav-input" class="topnav__title">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 409 128" style="enable-background:new 0 0 409 128;" xml:space="preserve">
<title>Next_TV_Black_Vertical Copy</title>
<desc>Created with Sketch.</desc>
<g id="Next_TV_Black_Vertical-Copy">
<g id="Group-Copy-2">
<lineargradient id="Fill-1_2_" gradientunits="userSpaceOnUse" x1="-62.8333" y1="455.4637" x2="-62.8333" y2="455.2643" gradienttransform="matrix(3 0 0 -128 449 58677)">
<stop offset="0" style="stop-color:#333333"></stop>
<stop offset="0.9841" style="stop-color:#101010"></stop>
<stop offset="1" style="stop-color:#000000"></stop>
</lineargradient>
<polygon id="Fill-1_1_" class="st0" points="259,128 262,128 262,0 259,0 "></polygon>
<lineargradient id="Fill-3_2_" gradientunits="userSpaceOnUse" x1="-92.8621" y1="452.6234" x2="-92.8621" y2="452.424" gradienttransform="matrix(58 0 0 -61 5696 27825)">
<stop offset="0" style="stop-color:#333333"></stop>
<stop offset="0.9841" style="stop-color:#101010"></stop>
<stop offset="1" style="stop-color:#000000"></stop>
</lineargradient>
<polyline id="Fill-3_1_" class="st1" points="299.5,96 320.5,96 320.5,52.3 339,52.3 339,35 281,35 281,52.3 299.5,52.3 299.5,96
"></polyline>
<lineargradient id="Fill-4_1_" gradientunits="userSpaceOnUse" x1="-93.0821" y1="452.8778" x2="-93.0821" y2="452.6784" gradienttransform="matrix(67 0 0 -64 6612 29208)">
<stop offset="0" style="stop-color:#333333"></stop>
<stop offset="0.9841" style="stop-color:#101010"></stop>
<stop offset="1" style="stop-color:#000000"></stop>
</lineargradient>
<polyline id="Fill-4" class="st2" points="366,99 385,99 409,35 387.2,35 375.7,70.7 364.2,35 342,35 366,99 "></polyline>
<lineargradient id="Fill-5_2_" gradientunits="userSpaceOnUse" x1="-94.0992" y1="452.8778" x2="-94.0992" y2="452.6784" gradienttransform="matrix(237 0 0 -64 22420 29208)">
<stop offset="0" style="stop-color:#333333"></stop>
<stop offset="0.9841" style="stop-color:#101010"></stop>
<stop offset="1" style="stop-color:#000000"></stop>
</lineargradient>
<path id="Fill-5_1_" class="st3" d="M0,99h4.4V42.1L48.2,99h3.5V35h-4.4v55.7L4.3,35H0V99z M70.1,99h44.6v-4.4h-40V68.9h35.6v-4.4
H74.7V39.4h39.6V35H70.1V99z M124.8,99h5.4l22-29.5L174.3,99h5.5l-24.7-32.7L178.9,35h-5.4l-21.1,28.2L131.2,35h-5.5l23.9,31.4
L124.8,99z M210.7,99h4.6V39.4H237V35h-47.9v4.4h21.6V99L210.7,99z"></path>
<lineargradient id="Fill-6_2_" gradientunits="userSpaceOnUse" x1="-62.8333" y1="455.4637" x2="-62.8333" y2="455.2643" gradienttransform="matrix(3 0 0 -128 449 58677)">
<stop offset="0" style="stop-color:#333333"></stop>
<stop offset="0.9841" style="stop-color:#101010"></stop>
<stop offset="1" style="stop-color:#000000"></stop>
</lineargradient>
<polygon id="Fill-6_1_" class="st4" points="259,128 262,128 262,0 259,0 "></polygon>
</g>
</g>
</svg>
<i class="fa fa-caret-down"></i>
</label>
<ul class="topnav__items">
<li class="topnav__item topnav__item__lead ">
<a href="https://www.nexttv.com/">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 409 128" style="enable-background:new 0 0 409 128;" xml:space="preserve">
<title>Next_TV_Black_Vertical Copy</title>
<desc>Created with Sketch.</desc>
<g id="Next_TV_Black_Vertical-Copy">
<g id="Group-Copy-2">
<lineargradient id="Fill-1_2_" gradientunits="userSpaceOnUse" x1="-62.8333" y1="455.4637" x2="-62.8333" y2="455.2643" gradienttransform="matrix(3 0 0 -128 449 58677)">
<stop offset="0" style="stop-color:#333333"></stop>
<stop offset="0.9841" style="stop-color:#101010"></stop>
<stop offset="1" style="stop-color:#000000"></stop>
</lineargradient>
<polygon id="Fill-1_1_" class="st0" points="259,128 262,128 262,0 259,0 "></polygon>
<lineargradient id="Fill-3_2_" gradientunits="userSpaceOnUse" x1="-92.8621" y1="452.6234" x2="-92.8621" y2="452.424" gradienttransform="matrix(58 0 0 -61 5696 27825)">
<stop offset="0" style="stop-color:#333333"></stop>
<stop offset="0.9841" style="stop-color:#101010"></stop>
<stop offset="1" style="stop-color:#000000"></stop>
</lineargradient>
<polyline id="Fill-3_1_" class="st1" points="299.5,96 320.5,96 320.5,52.3 339,52.3 339,35 281,35 281,52.3 299.5,52.3 299.5,96
"></polyline>
<lineargradient id="Fill-4_1_" gradientunits="userSpaceOnUse" x1="-93.0821" y1="452.8778" x2="-93.0821" y2="452.6784" gradienttransform="matrix(67 0 0 -64 6612 29208)">
<stop offset="0" style="stop-color:#333333"></stop>
<stop offset="0.9841" style="stop-color:#101010"></stop>
<stop offset="1" style="stop-color:#000000"></stop>
</lineargradient>
<polyline id="Fill-4" class="st2" points="366,99 385,99 409,35 387.2,35 375.7,70.7 364.2,35 342,35 366,99 "></polyline>
<lineargradient id="Fill-5_2_" gradientunits="userSpaceOnUse" x1="-94.0992" y1="452.8778" x2="-94.0992" y2="452.6784" gradienttransform="matrix(237 0 0 -64 22420 29208)">
<stop offset="0" style="stop-color:#333333"></stop>
<stop offset="0.9841" style="stop-color:#101010"></stop>
<stop offset="1" style="stop-color:#000000"></stop>
</lineargradient>
<path id="Fill-5_1_" class="st3" d="M0,99h4.4V42.1L48.2,99h3.5V35h-4.4v55.7L4.3,35H0V99z M70.1,99h44.6v-4.4h-40V68.9h35.6v-4.4
H74.7V39.4h39.6V35H70.1V99z M124.8,99h5.4l22-29.5L174.3,99h5.5l-24.7-32.7L178.9,35h-5.4l-21.1,28.2L131.2,35h-5.5l23.9,31.4
L124.8,99z M210.7,99h4.6V39.4H237V35h-47.9v4.4h21.6V99L210.7,99z"></path>
<lineargradient id="Fill-6_2_" gradientunits="userSpaceOnUse" x1="-62.8333" y1="455.4637" x2="-62.8333" y2="455.2643" gradienttransform="matrix(3 0 0 -128 449 58677)">
<stop offset="0" style="stop-color:#333333"></stop>
<stop offset="0.9841" style="stop-color:#101010"></stop>
<stop offset="1" style="stop-color:#000000"></stop>
</lineargradient>
<polygon id="Fill-6_1_" class="st4" points="259,128 262,128 262,0 259,0 "></polygon>
</g>
</g>
</svg>
</a>
</li>
<li class="topnav__item ">
<a href="https://www.nexttv.com/broadcasting-cable">
Broadcasting + Cable
</a>
</li>
<li class="topnav__item ">
<a href="https://www.nexttv.com/multichannel-news">
Multichannel News
</a>
</li>
</ul>
</div>
</div>
<input type="radio" name="burgerbar-expand" class="burgerbar-none-radio" id="burgerbar-none" checked>
<input type="radio" name="burgerbar-expand" class="burgerbar-radio" id="burgerbar">
<div class="burgerbar ">
<div class="container full burgerbar-small">
<label class="button-menu unchecked menu-hamburger" for="burgerbar" onclick></label>
<label class="button-menu checked menu-hamburger" for="burgerbar-none" onclick></label>
<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="publisherDetails">
<a href="https://www.nexttv.com/broadcasting-cable" itemprop="url">
<span class="site-logo " itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<svg width="302px" height="47px" viewbox="0 0 302 47" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<!-- Generator: Sketch 63.1 (92452) - https://sketch.com -->
<title>Artboard</title>
<desc>Created with Sketch.</desc>
<g id="Artboard" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
<g id="BNCLogo_straight_black" transform="translate(0.000000, 7.000000)" fill="#333333" fill-rule="nonzero">
<path d="M13.7723577,8.74556213 C13.7723577,12.3550296 12.1626016,14.5443787 9.30081301,14.5443787 L8.46612466,14.5443787 L8.46612466,6.08284024 C8.46612466,4.24852071 9.12195122,3.24260355 10.2547425,3.24260355 C12.401084,3.24260355 13.7723577,5.37278107 13.7723577,8.74556213 M8.46612466,15.964497 L9.30081301,15.964497 C12.99729,15.964497 15.0243902,18.5680473 15.0243902,23.0059172 C15.0243902,27.739645 13.3550136,30.7573964 10.7317073,30.7573964 C9.24119241,30.7573964 8.46612466,29.7514793 8.46612466,27.9171598 L8.46612466,15.964497 Z M20.2710027,8.15384615 C20.2710027,4.4852071 16.6937669,2 9.71815718,2 C6.43902439,2 3.2195122,2.23668639 0,2.76923077 L0,2.88757396 C1.49051491,3.53846154 2.26558266,4.95857988 2.26558266,6.85207101 L2.26558266,27.0887574 C2.26558266,28.9822485 1.49051491,30.4615385 0,31.112426 L0,31.2307692 C3.39837398,31.7633136 6.79674797,32 10.2547425,32 C17.9457995,32 22,28.6863905 22,23.8934911 C22,18.9822485 17.7669377,16.0828402 13.3550136,15.1952663 C16.9918699,14.3668639 20.2710027,12.0591716 20.2710027,8.15384615" id="Shape"></path>
<path d="M29.7755102,12.2542373 L29.7755102,10 L29.6530612,10 C28.0612245,11.5423729 24.6938776,12.9661017 22,13.0254237 L22,13.1440678 C23.2244898,13.7966102 23.7755102,14.8050847 23.7755102,16.8813559 L23.7755102,27.2627119 C23.7755102,28.6864407 23.1632653,30.0508475 22,30.8813559 L22,31 L31.5510204,31 L31.5510204,30.8813559 C30.4489796,29.9915254 29.7755102,28.6271186 29.8367347,27.2627119 L29.8367347,15.6949153 C30.2653061,15.279661 30.5102041,14.8644068 31.0612245,14.8644068 C32.1632653,14.8644068 33.0204082,16.7033898 34.5510204,16.7033898 C35.7755102,16.7033898 37,15.5169492 37,13.6186441 C37,11.720339 35.7755102,10.2372881 34.3673469,10.2372881 C32.5306122,10.2372881 30.4489796,12.7288136 29.8367347,14.9237288 L29.7755102,14.9237288 C29.7142857,14.3898305 29.7755102,13.2627119 29.7755102,12.2542373" id="Path"></path>
<path d="M47.5540541,21.4416667 C47.5540541,26.925 46.6418919,30.8333333 44.9391892,30.8333333 C43.2364865,30.8333333 42.3851351,26.925 42.3851351,21.4416667 C42.3851351,15.9583333 43.2364865,12.1666667 44.9391892,12.1666667 C46.6418919,12.1666667 47.5540541,16.0166667 47.5540541,21.4416667 M54,21.4416667 C54,15.7833333 50.0472973,11 45,11 C39.9527027,11 36,15.7833333 36,21.4416667 C36,27.1 40.0743243,32 45,32 C49.9256757,32 54,27.1583333 54,21.4416667" id="Shape"></path>
<path d="M62.6618705,21.178273 C62.6007194,23.7520891 62.5395683,26.3844011 62.5395683,28.3147632 C62.0503597,28.6657382 61.4388489,28.8997214 60.8273381,28.9582173 C59.8489209,28.9582173 59.2374101,28.0222841 59.2374101,26.1504178 C59.176259,23.9275766 59.7877698,21.5877437 62.6618705,21.178273 M70,30.2451253 C68.8381295,30.9470752 68.5935252,29.2506964 68.5935252,27.9637883 C68.5935252,24.454039 68.8381295,19.0724234 68.8381295,15.6796657 C68.8381295,12.4623955 66.5143885,11 62.2338129,11 C58.2589928,11 53.794964,12.9888579 53.794964,16.3816156 C53.794964,17.9610028 54.8345324,18.9554318 56.1798561,18.9554318 C59.6043165,18.9554318 60.2158273,12.2284123 62.0503597,12.2284123 C62.5395683,12.2284123 62.8453237,12.7548747 62.8453237,13.5153203 C62.8453237,15.0362117 62.7841727,17.6685237 62.7230216,20.4763231 C56.118705,21.4707521 53,24.1615599 53,27.4958217 C53,30.362117 54.9568345,31.9415042 57.0359712,31.9415042 C58.7482014,31.9415042 60.3992806,31.1810585 62.5395683,29.0167131 L62.6007194,29.0167131 C62.8453237,31.2395543 64.557554,32 66.4532374,32 C67.9208633,32 70,31.005571 70,30.3036212" id="Shape"></path>
<path d="M250.661871,21.2067039 C250.600719,23.7877095 250.539568,26.4273743 250.539568,28.3631285 C250.05036,28.7150838 249.438849,28.9497207 248.827338,29.0083799 C247.848921,29.0083799 247.23741,28.0698324 247.23741,26.1927374 C247.176259,23.9636872 247.78777,21.6173184 250.661871,21.2067039 M258,30.2988827 C256.838129,31.0027933 256.593525,29.301676 256.593525,28.0111732 C256.593525,24.4916201 256.838129,19.0949721 256.838129,15.6927374 C256.838129,12.4664804 254.514388,11 250.233813,11 C246.258993,11 241.794964,12.9944134 241.794964,16.396648 C241.794964,17.9804469 242.834532,18.9776536 244.179856,18.9776536 C247.604317,18.9776536 248.215827,12.2318436 250.05036,12.2318436 C250.539568,12.2318436 250.784173,12.7597765 250.784173,13.5223464 C250.784173,15.047486 250.723022,17.6871508 250.661871,20.5027933 C244.118705,21.4413408 241,24.198324 241,27.4832402 C241,30.3575419 242.956835,31.9413408 245.035971,31.9413408 C246.748201,31.9413408 248.399281,31.1787709 250.539568,29.0083799 L250.600719,29.0083799 C250.845324,31.2374302 252.557554,32 254.453237,32 C255.920863,32 258,31.0027933 258,30.2988827" id="Shape"></path>
<path d="M113.661871,21.2067039 C113.600719,23.7877095 113.539568,26.4273743 113.539568,28.3631285 C113.05036,28.7150838 112.438849,28.9497207 111.827338,29.0083799 C110.848921,29.0083799 110.23741,28.0698324 110.23741,26.1927374 C110.23741,23.9636872 110.848921,21.6173184 113.661871,21.2067039 M121,30.2988827 C119.838129,31.0027933 119.593525,29.301676 119.593525,28.0111732 C119.593525,24.4916201 119.838129,19.0949721 119.838129,15.6927374 C119.838129,12.4664804 117.514388,11 113.233813,11 C109.258993,11 104.794964,12.9944134 104.794964,16.396648 C104.794964,17.9804469 105.834532,18.9776536 107.179856,18.9776536 C110.604317,18.9776536 111.215827,12.2318436 113.05036,12.2318436 C113.539568,12.2318436 113.784173,12.7597765 113.784173,13.5223464 C113.784173,15.047486 113.723022,17.6871508 113.661871,20.5027933 C107.118705,21.4413408 104,24.198324 104,27.4832402 C104,30.3575419 105.956835,31.9413408 108.035971,31.9413408 C109.748201,31.9413408 111.399281,31.1787709 113.539568,29.0083799 L113.600719,29.0083799 C113.845324,31.2374302 115.557554,32 117.453237,32 C118.920863,32 121,31.0027933 121,30.2988827" id="Shape"></path>
<path d="M81.3022508,27.5473098 C80.7524116,27.8441558 80.2025723,28.0222635 79.5916399,28.0816327 C77.5755627,28.0222635 76.2315113,25.6474954 76.170418,20.4230056 C76.1093248,15.7328386 77.6366559,11.6363636 79.4694534,11.6363636 C80.6302251,11.6363636 81.3022508,12.5862709 81.3022508,13.8330241 L81.3022508,27.5473098 Z M89,30.1595547 L89,30.0408163 C87.8392283,29.4471243 87.3504823,27.7847866 87.3504823,25.9443414 L87.3504823,0 L87.2282958,0 C85.6398714,1.54359926 82.2797428,2.96846011 79.5916399,3.02782931 L79.5916399,3.14656772 C80.6302251,3.74025974 81.3633441,5.4025974 81.3633441,6.88682746 L81.3633441,11.16141 C80.6302251,10.864564 79.8971061,10.6864564 79.1028939,10.6864564 C73.2990354,10.6864564 70,16.5640074 70,22.8571429 C70,27.8441558 72.3215434,31.7625232 75.7427653,31.7625232 C77.9421222,31.7625232 79.9581994,29.8627087 81.3633441,28.2597403 L81.4244373,28.3191095 C81.3633441,28.7940631 81.3633441,29.7439703 81.3633441,30.5751391 L81.3633441,32 L81.4855305,32 C83.807074,30.8719852 86.3729904,30.2189239 89,30.1595547" id="Shape"></path>
<path d="M98.1,11 C92.9666667,11 89,15.4456825 89,21.821727 C89,27.9052925 92.3833333,32 96.0583333,32 C99.6166667,32 102.125,29.4846797 103,24.5710306 L102.825,24.5125348 C102.008333,26.3844011 100.725,27.729805 98.6833333,27.729805 C95.2416667,27.729805 93.55,23.3426184 93.55,18.3704735 C93.55,14.9192201 94.25,12.5793872 96.1166667,12.5793872 C97.6916667,12.5793872 99.15,14.9777159 100.141667,19.2479109 L100.2,19.2479109 L102.941667,11.9359331 C101.483333,11.2924791 99.7916667,11 98.1,11" id="Path"></path>
<path d="M135.999198,25.1559889 C135.999198,21.7632312 133.788161,20.1253482 131.457608,18.8969359 C128.828267,17.551532 125.959894,16.7910864 125.959894,14.6852368 C125.959894,13.3983287 127.035534,12.3454039 128.350205,12.3454039 C128.350205,12.3454039 128.409963,12.3454039 128.409963,12.3454039 C130.322211,12.3454039 132.174702,14.3342618 133.071068,17.1420613 L133.190583,17.1420613 L134.923559,11.5264624 C133.310099,11.1754875 131.577124,11 129.903907,11 C125.422074,11 122.254913,13.8662953 122.254913,17.7270195 C122.254913,21.4122563 124.824497,23.0501393 127.334323,24.2785515 C129.844149,25.5069638 132.174702,26.3844011 132.174702,28.3732591 C132.174702,29.6601671 131.218577,30.6545961 129.485602,30.6545961 C127.214807,30.6545961 125.123286,28.724234 123.509826,24.5710306 L123.39031,24.5710306 L121,30.9470752 C123.270795,31.6490251 125.661105,32 128.051416,32 C132.772279,32 136.058956,29.2506964 135.999198,25.1559889" id="Path"></path>
<path d="M137.556522,28.2627119 C137.556522,30.6355932 139.808696,32 142,32 C145.165217,32 147.295652,30.4576271 149,28.3813559 L148.93913,28.2033898 C148.086957,28.6779661 147.113043,28.9152542 146.2,28.9745763 C144.86087,28.9745763 144.130435,28.2033898 144.130435,26.8389831 L144.130435,13.0762712 L148.269565,13.0762712 L148.269565,11.2966102 L144.130435,11.2966102 L144.130435,4 L143.947826,4 C141.634783,7.5 138.591304,10.5254237 135,12.8389831 L135,13.0169492 L137.617391,13.0169492 L137.617391,28.2627119 L137.556522,28.2627119 Z" id="Path"></path>
<path d="M149.057692,31 L158,31 L158,30.8810198 C157.076923,30.286119 156.557692,28.9773371 156.557692,27.2521246 L156.557692,10 L156.442308,10 C154.942308,11.5467422 151.596154,12.9745042 149,13.0339943 L149,13.1529745 C150.384615,13.8073654 150.673077,15.4135977 150.673077,16.9008499 L150.673077,27.3116147 C150.673077,29.0368272 150.096154,30.3456091 149.057692,30.9405099 L149.057692,31 Z" id="Path"></path>
<path d="M158,30.8813559 L158,31 L167.174455,31 L167.174455,30.8813559 C166.168224,29.9322034 165.576324,28.6271186 165.576324,27.2627119 L165.576324,14.9237288 C166.464174,14.3898305 167.411215,14.1525424 168.417445,14.0932203 C169.305296,14.1525424 169.719626,14.9237288 169.719626,16.5254237 L169.719626,27.2627119 C169.719626,28.6271186 169.186916,29.9322034 168.180685,30.8813559 L168.180685,31 L177,31 L177,30.8813559 C176.11215,30.1694915 175.638629,28.7457627 175.638629,27.2627119 L175.638629,14.3898305 C175.638629,11.8983051 174.454829,10.2966102 172.264798,10.2966102 C170.074766,10.2966102 167.056075,12.6694915 165.635514,14.3305085 L165.576324,14.2711864 C165.635514,13.8559322 165.635514,13.0254237 165.635514,12.2542373 L165.635514,10 L165.517134,10 C163.978193,11.5423729 160.663551,12.9661017 158.05919,13.0254237 L158.05919,13.1440678 C159.242991,13.7966102 159.775701,14.8050847 159.775701,16.8813559 L159.775701,27.2627119 C159.775701,28.6271186 159.124611,29.9915254 158,30.8813559" id="Path"></path>
<path d="M186.396141,17.3111546 C186.396141,20.890411 185.72345,23.1350294 184.561528,23.1350294 C183.399606,23.1350294 182.849222,20.8297456 182.849222,17.3111546 C182.849222,13.7925636 183.399606,11.4872798 184.561528,11.4872798 C185.72345,11.4872798 186.396141,13.7318982 186.396141,17.3111546 M189.94306,35.9960861 C189.94306,37.7553816 188.414215,38.5440313 185.478834,38.7866928 C182.176531,38.8473581 180.464225,37.816047 180.464225,35.7534247 C180.464225,34.4794521 181.075763,33.1448141 183.032684,32.4168297 C186.457295,33.3268102 189.94306,33.8727984 189.94306,35.9960861 M195.997283,11.4872798 C196.058437,10.2133072 195.079977,9.12133072 193.795747,9 C192.328057,9 190.982674,10.5772994 190.065367,12.3365949 C188.536523,11.0019569 186.579602,10.2739726 184.561528,10.2739726 C180.280764,10.2739726 176.794999,13.4892368 176.794999,17.3111546 C176.794999,20.7690802 179.546919,23.741683 183.216145,24.2876712 C181.564993,25.9863014 179.546919,27.260274 177.284229,28.109589 L177.223075,28.2309198 C177.712306,30.2935421 179.73038,31.3248532 181.99307,32.0528376 C178.507305,32.9021526 176,34.2367906 176,35.9960861 C176,39.0900196 180.831148,40 184.928451,40 C190.799213,40 194.835361,37.5127202 194.835361,33.1448141 C194.835361,26.5322896 183.705375,27.8669276 183.705375,25.4403131 C183.705375,25.0763209 183.766529,24.7729941 183.94999,24.4696673 L184.500374,24.4696673 C188.842292,24.4696673 192.328057,21.2544031 192.328057,17.4324853 C192.328057,15.7338552 191.655365,14.0958904 190.43229,12.8825832 C190.615751,12.7612524 190.92152,12.6399217 191.166135,12.6399217 C192.083442,12.6399217 192.511518,14.1565558 193.918055,14.1565558 C194.957669,14.0958904 195.936129,13.0645793 195.997283,11.4872798" id="Shape"></path>
<path d="M284.462025,0 L284.291139,0 C282.867089,1.5352381 279.506329,2.95238095 277,3.01142857 L277,3.12952381 C277.968354,3.72 278.651899,5.37333333 278.651899,6.84952381 L278.651899,27.28 C278.651899,28.992381 278.082278,30.232381 277.170886,30.8819048 L277.170886,31 L286,31 L286,30.8819048 C285.031646,30.232381 284.405063,28.992381 284.405063,27.28 L284.405063,0 L284.462025,0 Z" id="Path"></path>
<path d="M296.092664,18.7214485 L292.559846,18.7214485 C292.617761,14.275766 293.428571,12.2284123 294.471042,12.2284123 C295.513514,12.2284123 296.034749,14.4512535 296.092664,18.7214485 M302,20.0083565 L302,19.1309192 C302,14.275766 299.046332,11 295.223938,11 C290.474903,11 287,16.0306407 287,22.1142061 C287,28.6657382 290.880309,32 294.702703,32 C297.888031,32 300.957529,29.718663 301.88417,25.3899721 L301.65251,25.2729805 C300.783784,26.8523677 299.162162,27.7883008 297.366795,27.729805 C294.471042,27.729805 292.617761,25.3314763 292.501931,20.0083565 L302,20.0083565 Z" id="Shape"></path>
<path d="M239.412558,3.14595727 C239.29507,6.1616343 239.236325,9.05668425 239.118837,12.1326748 L238.17893,12.3136154 C237.415255,10.3232686 236.65158,8.51386239 236.005394,6.58382909 C235.300463,4.41254162 233.949347,3.68877914 232.245765,3.6284656 C230.894648,3.50783852 229.661019,4.41254162 229.24981,5.73943952 C228.603624,7.18696449 228.192414,8.69480301 227.898693,10.2629551 C227.076274,15.5102331 227.369995,20.8178247 228.721112,25.9444756 C229.014833,26.9094923 229.367298,27.8141954 229.837252,28.7188985 C230.718415,30.5283047 232.010788,31.3726943 233.71437,31.2520672 C234.478044,31.1917537 235.182975,30.7092453 235.476696,29.9251693 C236.416603,27.8745089 237.356511,25.8238485 238.355162,23.7128746 C238.590139,23.1700528 238.825116,22.6272309 239.060093,22.0240955 L240,22.0240955 C240,25.1000861 239.471302,28.1157631 239.177581,31.1314401 C238.061441,31.8552026 236.827813,32.3377109 235.53544,32.5789651 C233.185672,33.242414 230.718415,33.121787 228.427391,32.2170838 C224.667762,30.5886183 222.317994,27.1507464 221.43683,22.084409 C220.496923,16.8974445 221.025621,12.0120477 223.492878,7.66947282 C225.607669,3.9300333 228.486135,2 232.069532,2 C234.243068,2.12062708 236.416603,2.36188124 238.531395,2.66344895 C238.825116,2.84438957 239.118837,3.02533019 239.412558,3.14595727" id="Path"></path>
<path d="M269.907406,21.844263 C269.967721,26.6786491 268.339217,30.9161974 266.288507,30.9161974 C265.383783,30.9161974 264.840948,29.8418894 264.840948,28.4691625 L264.840948,14.6822096 C265.383783,14.3837907 265.986932,14.2047394 266.650397,14.1450556 C268.580477,14.2644231 269.847091,16.7114581 269.907406,21.844263 M275.999219,19.4569119 C275.999219,14.4434745 273.646935,10.5043451 270.329611,10.5043451 C268.218587,10.5043451 266.167877,12.4739098 264.780633,14.025688 L264.720318,13.9660042 C264.780633,13.488534 264.780633,12.5335936 264.780633,11.6980206 L264.780633,0 L264.660003,0 C263.091813,1.55177825 259.653859,2.98418894 257,3.04387272 L257,3.16324028 C257.96504,3.76007807 258.809449,5.43122387 258.809449,6.92331834 L258.809449,30.5580948 L258.809449,30.5580948 L258.809449,31.3936677 L261.945829,29.424103 C262.971183,31.0952488 264.780633,32.109873 266.771027,31.9905054 C272.62158,31.9308217 276.059534,25.90276 275.999219,19.4569119" id="Shape"></path>
<polygon id="Path" points="217 15.5867052 209.413295 15.5867052 209.413295 8 203.526012 8 203.526012 15.5867052 196 15.5867052 196 21.4132948 203.526012 21.4132948 203.526012 29 209.413295 29 209.413295 21.4132948 217 21.4132948"></polygon>
<circle id="Oval" cx="153" cy="8" r="3"></circle>
</g>
</g>
</svg>
<meta itemprop="url" content="https://vanilla.futurecdn.net/nexttv/logo.svg">
</span>
<span class="hidden-header" itemprop="name">Broadcasting+Cable</span> <span class="strapline"></span>
</a>
</div> <input type="checkbox" name="burgerbar-expand" class="search-checkbox" id="search-checkbox">
<label class="button-search masthead-item " for="search-checkbox" onclick="">
<span class="desktop-text">Search</span><span class="icon icon-search"></span>
</label>
<form class="search-box" action="https://www.nexttv.com/search" method="GET">
<input tabindex="0" type="search" name="searchTerm" placeholder="Search Broadcasting+Cable" class="search-input">
<button type="submit" class="search-submit">
<span class="icon icon-search"></span>
</button>
</form>
<div class="flexisites-social buttons-social masthead-item">
<a target="_blank" class="icon icon-circle icon-facebook" href="https://www.facebook.com/BroadcastingandCable/">
</a>
<a class="icon icon-circle icon-twitter" href="https://twitter.com/bcbeat?lang=en">
</a>
</div>
</div>
</div>
<div class="wrapper">
<div class="menuitems container full">
<ul class="nav-list">
<li class="menu-item menu-item-home">
<a data-component-tracking-label="home" class="home" href="https://www.nexttv.com/" aria-label="home">
<i class="icon icon-home"></i> </a>
</li>
<li class="menu-item menu-item-news menu-level-1
primary-style ">
<a href="https://www.nexttv.com/broadcasting-cable/news" aria-label="News">
News
</a>
</li>
<li class="menu-item menu-item-stations menu-level-1
primary-style ">
<a href="https://www.nexttv.com/broadcasting-cable/stations" aria-label="Stations">
Stations
</a>
</li>
<li class="menu-item menu-item-currency menu-level-1
primary-style ">
<a href="https://www.nexttv.com/broadcasting-cable/currency" aria-label="Currency">
Currency
</a>
</li>
<li class="menu-item menu-item-programming menu-level-1
primary-style ">
<a href="https://www.nexttv.com/broadcasting-cable/programming" aria-label="Programming">
Programming
</a>
</li>
<li class="menu-item menu-item-policy menu-level-1
primary-style ">
<a href="https://www.nexttv.com/broadcasting-cable/policy" aria-label="Policy">
Policy
</a>
</li>
<li class="menu-item menu-item-watch list menu-level-1
primary-style ">
<a href="https://www.nexttv.com/2020-watch-list" aria-label="Watch List">
Watch List
</a>
</li>
<li class="menu-item menu-item-video menu-level-1
primary-style ">
<a href="https://www.nexttv.com/videos" aria-label="Video">
Video
</a>
</li>
<li class="menu-item menu-item-more menu-level-1
has-submenu menu-item-hover-reveal ">
<span tabindex="0">More <i class="icon icon-arrow-down"></i><i class="icon icon-arrow-right"></i></span>
<ul class="sub-menu">
<li class="sub-menu-item menu-level-2 primary-style">
<a href="https://www2.smartbrief.com/signupSystem/subscribe.action?pageSequence=1&amp;briefName=BandC&amp;campaign=pm_optin_promo_website_BandC" aria-label="Newsletter">Newsletter</a>
</li>
<li class="sub-menu-item menu-level-2 primary-style">
<a href="https://www.b2bmediaportal.com/future/offer.aspx?f=BCM&amp;pageid=15" aria-label="Magazine">Magazine</a>
</li>
<li class="sub-menu-item menu-level-2 primary-style">
<a href="https://www.nexttv.com/broadcasting-cable/blogs" aria-label="Blogs">Blogs</a>
</li>
<li class="sub-menu-item menu-level-2 primary-style">
<a href="https://www.nexttv.com/resources" aria-label="Resources">Resources</a>
</li>
</ul>
</li>
</ul>
<div class="nav-sub-set-container subsite-container">
</div>
</div>
</div>
</nav>
<div class="dfp-leaderboard-container">
<div class="dfp-leaderboard-background"></div>
</div>
<div id="widgetArea0" class="widget-area widget-area-g-md-1-1 widget-area-g-lg-1-1 widget-area-g-xl-1-1 page-widget-area-0"></div>
<div id="main" class="container full " tabindex="-1">
<div class="trending-wrapper ">
<div class="trending-bar container full">
<div class="trending-lead brands-disabled">
Trending
</div>
<ul class="trending-items ">
<li class="trending-item"> <a href="https://www.nexttv.com/news/peacock-plans-zen-channel-when-it-streams-the-office">Peacock's Office Zen</a></li>
<li class="trending-item"> <a href="https://www.nexttv.com/news/viacomcbs-gets-more-nets-on-hulu-plus-live-tv-vmvpd">ViacomCBS on Hulu</a></li>
<li class="trending-item"> <a href="https://www.nexttv.com/news/discovery-plus-offers-50-plus-original-series">Discovery Plus Originals</a></li>
<li class="trending-item"> <a href="https://issuu.com/futurepublishing/docs/bac3875.digital_january_2021?fr=sN2FmOTI2ODQ0ODk">B+C's Jan. 18 Digital Edition</a></li>
<!-- Start Trending Subset //-->
<!-- End Trending Subset //-->
</ul>
</div>
</div>
<script>
FlexiLoader.requires.push((function () {
new Flexi.Lazy({init: true, offsetY:150, delegateOn: 'body', 'elementsAccessor': '.lazy, .lazyload'});
new Flexi.DelayedHover();
}));
</script>
<article class="page-content-onecol flex-1 news-article
">
<div class="widget-area-group widget-area-group-2col p-g p-g-bbs">
<div id="widgetArea16" class="widget-area p-u-1 p-u-md-2-3 p-u-lg-2-3 widget-area-g-md-vp-2-3 widget-area-g-lg-vp-2-3 widget-area-g-xl-vp-2-3 page-widget-area-16">
<div data-widget-type="hero" id="hero" class="clear-both widget widget-hero widget-hero widget-hero-hero widget-hero widget-hero-fter-news">
<div class="clear-both widget-header">
</div>
<div class="news-article">
<header>
<nav class="breadcrumb" aria-label="Breadcrumbs">
<ol>
<li><a href="https://www.nexttv.com/">Home</a></li>
<li><a href="https://www.nexttv.com/news">News</a></li>
</ol>
</nav>
<h1>Primetime Ratings Tuesday: CBS Wins With ‘NCIS’ Double Shot</h1>
<div class="byline-social">
<p class="byline">
By
<span class="no-wrap by-author"><a href="https://www.nexttv.com/author/michael-malone" rel="author"><span style="white-space: nowrap">Michael Malone</span></a></span>
<time itemprop="datePublished" class="no-wrap relative-date chunk" datetime="2021-01-20T16:52:24Z">20 January 2021</time>
</p>
<p class="strapline">‘Nurses’ takes a hit on NBC
</p>
<nav class="socialite-widget box less-space " data-contexturl="https://www.nexttv.comhttps://www.nexttv.com/news/primetime-ratings-tuesday-cbs-wins-with-ncis-double-shot">
<ul class="socialite-widget-ul">
<li class="socialite-widget-item social-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nexttv.com/news/primetime-ratings-tuesday-cbs-wins-with-ncis-double-shot" data-platform="facebook" target="_blank" class="facebook socialite" data-action="share" aria-label="Facebook">
<i class="icon icon-facebook"></i>
</a>
</li>
<li class="socialite-widget-item social-twitter">
<a href="https://twitter.com/intent/tweet?text=Primetime%20Ratings%20Tuesday%3A%20CBS%20Wins%20With%20%E2%80%98NCIS%E2%80%99%20Double%20Shot&amp;url=https://www.nexttv.com/news/primetime-ratings-tuesday-cbs-wins-with-ncis-double-shot" data-platform="twitter" target="_blank" class="twitter socialite" data-action="tweet" aria-label="Twitter">
<i class="icon icon-twitter"></i>
</a>
</li>
<li class="socialite-widget-item social-email">
<a href="mailto:?subject=I%20found%20this%20webpage&amp;body=Hi,%20I%20found%20this%20webpage%20and%20thought%20you%20might%20like%20it%20https://www.nexttv.com/news/primetime-ratings-tuesday-cbs-wins-with-ncis-double-shot" class="email socialite" data-platform="email" aria-label="Email">
<i class="icon icon-envelope-solid"></i>
</a>
</li>
</ul>
</nav>
</div>
</header>
</div>
</div>
<div data-widget-type="contentparsed" id="content" class="clear-both widget widget-contentparsed widget-content widget-contentparsed-content widget-content-parsed widget-content-parsed-content_document ">
<div class="wcp-item-content">
<section class="content-wrapper">
<div class="box less-space hero-image-wrapper" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div style="position:relative;width:100%;">
<div class="hero-image-padding-wrap padding-on">
<div class="hero-image-padding" style="padding-top:66.65%;">
<picture><source type="image/webp" alt="NCIS" class=" block-image-ads hero-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" srcset="https://cdn.mos.cms.futurecdn.net/iyzm9wSFrCLqkqdaeVPQCn-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/iyzm9wSFrCLqkqdaeVPQCn-480-80.jpg.webp 480w, https://cdn.mos.cms.futurecdn.net/iyzm9wSFrCLqkqdaeVPQCn-650-80.jpg.webp 650w, https://cdn.mos.cms.futurecdn.net/iyzm9wSFrCLqkqdaeVPQCn-970-80.jpg.webp 970w, https://cdn.mos.cms.futurecdn.net/iyzm9wSFrCLqkqdaeVPQCn-1024-80.jpg.webp 1024w" sizes="(min-width: 1000px) 970px, calc(100vw - 40px)" data-original-mos="https://cdn.mos.cms.futurecdn.net/iyzm9wSFrCLqkqdaeVPQCn.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/iyzm9wSFrCLqkqdaeVPQCn.jpg"></source><source type="image/jpeg" alt="NCIS" class=" block-image-ads hero-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" srcset="https://cdn.mos.cms.futurecdn.net/iyzm9wSFrCLqkqdaeVPQCn-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/iyzm9wSFrCLqkqdaeVPQCn-480-80.jpg 480w, https://cdn.mos.cms.futurecdn.net/iyzm9wSFrCLqkqdaeVPQCn-650-80.jpg 650w, https://cdn.mos.cms.futurecdn.net/iyzm9wSFrCLqkqdaeVPQCn-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/iyzm9wSFrCLqkqdaeVPQCn-1024-80.jpg 1024w" sizes="(min-width: 1000px) 970px, calc(100vw - 40px)" data-original-mos="https://cdn.mos.cms.futurecdn.net/iyzm9wSFrCLqkqdaeVPQCn.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/iyzm9wSFrCLqkqdaeVPQCn.jpg"></source><img src="https://cdn.mos.cms.futurecdn.net/iyzm9wSFrCLqkqdaeVPQCn-320-80.jpg" alt="NCIS" class=" block-image-ads hero-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" srcset="https://cdn.mos.cms.futurecdn.net/iyzm9wSFrCLqkqdaeVPQCn-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/iyzm9wSFrCLqkqdaeVPQCn-480-80.jpg 480w, https://cdn.mos.cms.futurecdn.net/iyzm9wSFrCLqkqdaeVPQCn-650-80.jpg 650w, https://cdn.mos.cms.futurecdn.net/iyzm9wSFrCLqkqdaeVPQCn-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/iyzm9wSFrCLqkqdaeVPQCn-1024-80.jpg 1024w" sizes="(min-width: 1000px) 970px, calc(100vw - 40px)" data-original-mos="https://cdn.mos.cms.futurecdn.net/iyzm9wSFrCLqkqdaeVPQCn.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/iyzm9wSFrCLqkqdaeVPQCn.jpg"></picture>
</div>
</div>
</div>
<meta itemprop="url" content="https://cdn.mos.cms.futurecdn.net/iyzm9wSFrCLqkqdaeVPQCn.jpg">
<meta itemprop="height" content="600">
<meta itemprop="width" content="338">
<figcaption itemprop="caption description">
<span class="credit" itemprop="copyrightHolder">(Image credit: CBS)</span>
</figcaption>
</div>
<div id="article-body" class="text-copy bodyCopy auto">
<p>CBS won the prime ratings race Tuesday, with <em>NCIS </em>pacing the network to the title. CBS got a 0.7 in viewers 18-49, per the Nielsen overnights, and a 4 share. In second was Fox at 0.5/3. </p><div id="ad-unit-1" class="ad-unit"></div><p>CBS had <em>NCIS </em>from 8 to 10 p.m. at 0.8 and 0.7, virtually level with its last new airing.<em> FBI: Most Wanted</em> got a flat 0.5. </p><p class="mid__article"></p><aside class="hawk-placeholder" data-render-type="fte" data-skip="dealsy" data-widget-type="seasonal"></aside><p>On Fox, <em>The Resident</em> slid 17% to 0.5, and <em>Prodigal Son </em>rated a level 0.5.</p><p>ABC had a 0.4/3 with 2015 movie <em>Cinderella</em>. </p><p>Univision got a 0.4/2 and NBC and Telemundo a 0.3/2. Univision had <em>Vencer El Desamor</em> at a flat 0.5, <em>Imperio de Mentiras</em> at 0.4 and<em> Dulce Ambicion</em> at 0.3, the latter two both up a tenth. </p><div id="ad-unit-2" class="ad-unit"></div><p>NBC had <em>Zoey’s Extraordinary Playlist</em> at a level 0.4 and a <em>This Is Us</em> rerun, then <em>Nurses </em>off 50% to 0.2.</p><p>On Telemundo it was <em>El Domo del Dinero</em> up 50% to 0.3, <em>Todo Por Mi Hija</em> at 0.4 and <em>Falsa Identidad </em>at 0.3, the latter two flat. </p><p>The CW got a 0.1/1. <em>Two Sentence Horror Stories</em> and <em>Trickster </em>both got a level 0.1. </p>
<div class="onesignal-customlink-container"></div>
</div>
<div class="read-more-container"></div>
<div id="this-will-be-used-for-mpu-2"></div>
</section>
<script>
window._taboola = window._taboola || [];
var taboola_lists = [];
function taboola_is_device(device) {
if ((! device) || device === null || (typeof device) === 'undefined') return true
if (device === 'amp') return false
if (device === 'desktop' && window.screen.width >= 700) return true
if (device === 'mobile' && window.screen.width < 700) return true
return false
}
</script>
<footer class="van_taboola" id="taboola-below-article-thumbnails"></footer>
<script>
if (taboola_is_device("desktop")) {
taboola_lists.push({
mode: "thumbnails-b",
container: "taboola-below-article-thumbnails",
placement: "Below Article Thumbnails",
target_type: "mix"
});
}
</script>
<footer class="van_taboola" id="taboola-mobile-below-article-thumbnails"></footer>
<script>
if (taboola_is_device("mobile")) {
taboola_lists.push({
mode: "thumbnails-a",
container: "taboola-mobile-below-article-thumbnails",
placement: "Mobile Below Article Thumbnails",
target_type: "mix"
});
}
</script>
<footer class="van_taboola" id=""></footer>
<script>
if (taboola_is_device("amp")) {
taboola_lists.push({
mode: "thumbnails-a",
container: "",
placement: "below-main-column",
target_type: ""
});
}
</script>
<script>
for(var i = 0; i < taboola_lists.length; i++){
_taboola.push(taboola_lists[i]);
}
</script>
<div class="related-articles-block">
<div id="expanding-articles"></div> </div>
<footer id="comment-jump">
</footer>
</div>
</div>
<div data-widget-type="ads" id="ads-middle-1" class="clear-both widget widget-ads widget-ads-middle-1 widget-ads-ads-middle-1 widget-no-data widget-ads-flexi_ads_middle1">
<div id="bdx_flexi_ads_middle1" data-type="ads" data-ads-type="bordeaux" class="flexi_ads_middle1"></div>
</div>
<div data-widget-type="dynamic" id="related-content" class="clear-both widget widget-dynamic widget-related-content widget-dynamic-related-content widget-no-data widget-dynamic-fter-lists widget-dynamic-fter-lists-list">
</div>
</div>
<div id="widgetArea17" class="widget-area p-u-1 p-u-md-1-3 p-u-lg-1-3 widget-area-g-md-vp-1-3 widget-area-g-lg-vp-1-3 widget-area-g-xl-vp-1-3 page-widget-area-17">
<div data-widget-type="empty" id="sidebar-top" class="clear-both widget widget-empty widget-sidebar-top widget-empty-sidebar-top ad-unit widget-no-data widget-empty">
</div>
<div data-widget-type="empty" id="sidebar" class="clear-both widget widget-empty widget-sidebar widget-empty-sidebar widget-no-data widget-empty">
</div>
<div data-widget-type="newsletter" id="newsletter" class="clear-both widget widget-newsletter widget-newsletter widget-newsletter-newsletter widget-newsletter-fter">
<section class="box newsletter-signup">
<div class="separator-heading">
<span>
<i class="icon icon-envelope white"></i><span class="newsletter-title">Broadcasting &amp; Cable Newsletter</span>
</span>
</div>
<div class="grey-box">
<p>The television industry's top news stories, analysis and blogs of the day.</p>
<form class="emailform" method="GET" action="https://www.nexttv.com/email-signup">
<div class="input__wrapper">
<input type="text" class="name__input" name="NAME" value>
<input type="email" class="mail__input" name="MAIL" value placeholder="Your Email Address" required>
</div>
<div class="emailform__checkbox-row" id="emailform__consent-news-and-offers">
<label class="emailform__checkbox-row__label">
<input type="checkbox" id="emailform__consent-news-and-offers-yes" class="emailform__checkbox-row__checkbox" value="1" name="CONTACT_OTHER_BRANDS">
Contact me with news and offers from other Future brands
</label>
</div>
<div class="emailform__checkbox-row" id="emailform__consent-partners-and-sponsors">
<label class="emailform__checkbox-row__label">
<input type="checkbox" id="emailform__consent-partners-and-sponsors-yes" class="emailform__checkbox-row__checkbox" value="1" name="CONTACT_PARTNERS">
Receive email from us on behalf of our trusted partners or sponsors
</label>
</div>
<div class="submit__wrapper">
<input class="submit__button" type="submit" value="Sign me up">
</div>
<input type="hidden" class="hidden__id" name="ID" id="ID" value="PbkPj5hSTiI7DaHxA%2BxhNEnb2DC0sRfetMa8wX06DbF4AUl5zRkYymPQ7Wzu1%2BA6Sh5nStr7zk%2Bl5%2Bh9b8">
<input type="hidden" class="hidden__brand" name="BRAND" id="BRAND" value="BRC">
<input type="hidden" class="hidden__lang" name="LANG" id="LANG" value="EN">
<input type="hidden" class="hidden__source" name="SOURCE" id="SOURCE" value="2">
</form>
<div class="successmessage --hide-me">
<p>Thank you for signing up to Broadcasting &amp; Cable. You will receive a verification email shortly.</p>
</div>
<div class="failuremessage --hide-me">
<p>There was a problem. Please refresh the page and try again.</p>
</div>
<footer>
<small>No spam, we promise. You can unsubscribe at any time and we'll never share your details without your permission.</small>
</footer>
</div>
</section>
</div>
<div data-widget-type="empty" id="sidebar-popular-top" class="clear-both widget widget-empty widget-sidebar-popular-top widget-empty-sidebar-popular-top ad-unit widget-no-data widget-empty">
</div>
<div data-widget-type="dynamic" id="popular-data" class="clear-both widget widget-dynamic widget-popular-data widget-dynamic-popular-data widget-dynamic-fter-popular-box">
<div class="clear-both widget-header">
</div>
<div class="wdn-fte-pb pos-relative space-t20
">
<section class="popular-box">
<div id="popular-box-wrapper" class="style1">
<div class="most-popular-tab-bar">
<input type="radio" name="popradio" id="popradio-1" checked>
<input type="radio" name="popradio" id="popradio-2">
<div id="popularcontent">
<div class="flex-row">
<label class="poplabel" id="poplabel-1" for="popradio-1">
<span>Most Read</span>
</label>
<label class="poplabel" id="poplabel-2" for="popradio-2">
<span>Most Shared</span>
</label>
</div>
<ol class="popular-list active" id="poplist-1">
<li class="most-popular-item first-article">
<div style="width:100%">
<a href="https://www.nexttv.com/news/fcc-issues-final-call-for-incumbent-c-band-earth-stations" aria-label="FCC Issues Final Call for Incumbent C-Band Earth Stations">
<picture><source type="image/webp" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC-450-80.jpg.webp 450w, https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC-970-80.jpg.webp 970w, https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC-1024-80.jpg.webp 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC.jpg" data-pin-nopin="true"></source><source type="image/jpeg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC.jpg" data-pin-nopin="true"></source><img src="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC.jpg" data-pin-nopin="true"></picture>
</a>
<div class="popular-listings">
<span class="number-1">1</span>
<div class="listings-heading"><a href="https://www.nexttv.com/news/fcc-issues-final-call-for-incumbent-c-band-earth-stations">FCC Issues Final Call for Incumbent C-Band Earth Stations</a></div>
</div>
</div>
</li>
<li class="most-popular-item ">
<div style="width:100%">
<a href="https://www.nexttv.com/news/netflix-stock-jumps-after-bullish-earnings-report" aria-label="Netflix Stock Jumps After Bullish Earnings Report
">
<img src="/media/img/missing-image.svg">
</a>
<div class="popular-listings">
<span class="number-2">2</span>
<div class="listings-heading"><a href="https://www.nexttv.com/news/netflix-stock-jumps-after-bullish-earnings-report">Netflix Stock Jumps After Bullish Earnings Report
</a></div>
</div>
</div>
</li>
<li class="most-popular-item ">
<div style="width:100%">
<a href="https://www.nexttv.com/news/two-fox-news-politics-reporters-depart-network" aria-label="Two Fox News Politics Reporters Depart Network ">
<picture><source type="image/webp" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6-450-80.jpg.webp 450w, https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6-970-80.jpg.webp 970w, https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6-1024-80.jpg.webp 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6.jpg" data-pin-nopin="true"></source><source type="image/jpeg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6.jpg" data-pin-nopin="true"></source><img src="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6.jpg" data-pin-nopin="true"></picture>
</a>
<div class="popular-listings">
<span class="number-3">3</span>
<div class="listings-heading"><a href="https://www.nexttv.com/news/two-fox-news-politics-reporters-depart-network">Two Fox News Politics Reporters Depart Network </a></div>
</div>
</div>
</li>
<li class="most-popular-item ">
<div style="width:100%">
<a href="https://www.nexttv.com/news/ajit-pai-exits-fcc" aria-label="Ajit Pai Exits FCC">
<picture><source type="image/webp" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF-450-80.jpg.webp 450w, https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF-970-80.jpg.webp 970w, https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF-1024-80.jpg.webp 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF.jpg" data-pin-nopin="true"></source><source type="image/jpeg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF.jpg" data-pin-nopin="true"></source><img src="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF.jpg" data-pin-nopin="true"></picture>
</a>
<div class="popular-listings">
<span class="number-4">4</span>
<div class="listings-heading"><a href="https://www.nexttv.com/news/ajit-pai-exits-fcc">Ajit Pai Exits FCC</a></div>
</div>
</div>
</li>
<li class="most-popular-item ">
<div style="width:100%">
<a href="https://www.nexttv.com/news/riverdale-season-five-on-cw-january-20" aria-label="‘Riverdale’ Season Five on CW Jan. 20
">
<picture><source type="image/webp" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c-450-80.jpg.webp 450w, https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c-970-80.jpg.webp 970w, https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c-1024-80.jpg.webp 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c.jpg" data-pin-nopin="true"></source><source type="image/jpeg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c.jpg" data-pin-nopin="true"></source><img src="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c.jpg" data-pin-nopin="true"></picture>
</a>
<div class="popular-listings">
<span class="number-5">5</span>
<div class="listings-heading"><a href="https://www.nexttv.com/news/riverdale-season-five-on-cw-january-20">‘Riverdale’ Season Five on CW Jan. 20
</a></div>
</div>
</div>
</li>
</ol>
<ol class="popular-list " id="poplist-2">
<li class="most-popular-item first-article">
<div style="width:100%">
<a href="https://www.nexttv.com/news/fcc-issues-final-call-for-incumbent-c-band-earth-stations" aria-label="FCC Issues Final Call for Incumbent C-Band Earth Stations">
<picture><source type="image/webp" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC-450-80.jpg.webp 450w, https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC-970-80.jpg.webp 970w, https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC-1024-80.jpg.webp 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC.jpg" data-pin-nopin="true"></source><source type="image/jpeg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC.jpg" data-pin-nopin="true"></source><img src="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/8YnsM5CnUTjLxHKvqCfYkC.jpg" data-pin-nopin="true"></picture>
</a>
<div class="popular-listings">
<span class="number-1">1</span>
<div class="listings-heading"><a href="https://www.nexttv.com/news/fcc-issues-final-call-for-incumbent-c-band-earth-stations">FCC Issues Final Call for Incumbent C-Band Earth Stations</a></div>
</div>
</div>
</li>
<li class="most-popular-item ">
<div style="width:100%">
<a href="https://www.nexttv.com/news/netflix-stock-jumps-after-bullish-earnings-report" aria-label="Netflix Stock Jumps After Bullish Earnings Report
">
<img src="/media/img/missing-image.svg">
</a>
<div class="popular-listings">
<span class="number-2">2</span>
<div class="listings-heading"><a href="https://www.nexttv.com/news/netflix-stock-jumps-after-bullish-earnings-report">Netflix Stock Jumps After Bullish Earnings Report
</a></div>
</div>
</div>
</li>
<li class="most-popular-item ">
<div style="width:100%">
<a href="https://www.nexttv.com/news/two-fox-news-politics-reporters-depart-network" aria-label="Two Fox News Politics Reporters Depart Network ">
<picture><source type="image/webp" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6-450-80.jpg.webp 450w, https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6-970-80.jpg.webp 970w, https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6-1024-80.jpg.webp 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6.jpg" data-pin-nopin="true"></source><source type="image/jpeg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6.jpg" data-pin-nopin="true"></source><img src="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/gDZhegYwLqMjGyewcTfdD6.jpg" data-pin-nopin="true"></picture>
</a>
<div class="popular-listings">
<span class="number-3">3</span>
<div class="listings-heading"><a href="https://www.nexttv.com/news/two-fox-news-politics-reporters-depart-network">Two Fox News Politics Reporters Depart Network </a></div>
</div>
</div>
</li>
<li class="most-popular-item ">
<div style="width:100%">
<a href="https://www.nexttv.com/news/ajit-pai-exits-fcc" aria-label="Ajit Pai Exits FCC">
<picture><source type="image/webp" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF-450-80.jpg.webp 450w, https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF-970-80.jpg.webp 970w, https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF-1024-80.jpg.webp 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF.jpg" data-pin-nopin="true"></source><source type="image/jpeg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF.jpg" data-pin-nopin="true"></source><img src="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/QtpWDYBdkJSHiRzfDmbRCF.jpg" data-pin-nopin="true"></picture>
</a>
<div class="popular-listings">
<span class="number-4">4</span>
<div class="listings-heading"><a href="https://www.nexttv.com/news/ajit-pai-exits-fcc">Ajit Pai Exits FCC</a></div>
</div>
</div>
</li>
<li class="most-popular-item ">
<div style="width:100%">
<a href="https://www.nexttv.com/news/riverdale-season-five-on-cw-january-20" aria-label="‘Riverdale’ Season Five on CW Jan. 20
">
<picture><source type="image/webp" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c-450-80.jpg.webp 450w, https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c-970-80.jpg.webp 970w, https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c-1024-80.jpg.webp 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c.jpg" data-pin-nopin="true"></source><source type="image/jpeg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c.jpg" data-pin-nopin="true"></source><img src="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/VsMbYE9ryps9ghtepYcU8c.jpg" data-pin-nopin="true"></picture>
</a>
<div class="popular-listings">
<span class="number-5">5</span>
<div class="listings-heading"><a href="https://www.nexttv.com/news/riverdale-season-five-on-cw-january-20">‘Riverdale’ Season Five on CW Jan. 20
</a></div>
</div>
</div>
</li>
</ol>
</div>
</div>
</div>
</section>
</div>
</div>
<div data-widget-type="empty" id="sidebar-popular-bottom" class="clear-both widget widget-empty widget-sidebar-popular-bottom widget-empty-sidebar-popular-bottom ad-unit widget-no-data widget-empty">
</div>
</div>
</div>
</article>
<script>
//Block Requirejs
FlexiLoader.requires.push(function() {
new Flexi.Toc(null);
}); FlexiLoader.requires.push(function() {
new Flexi.StickyBottomBanner(null);
});
FlexiLoader.requires.push(function() {
Flexi.Dropdown();
}); FlexiLoader.requires.push(function() {
Flexi.Zoom.initModule();
});
FlexiLoader.requires.push(function() {
var tables = document.querySelectorAll('.wpm-v2.table');
[].forEach.call(tables, function(table) {
new Flexi.ProductMetrics(table);
});
}); FlexiLoader.requires.push(function() {
if(window.FlexiSseConfig){
new Flexi.LiveFeeds(FlexiSseConfig);
}
});
</script>
</div>
<script id="hawklinks-script">
function loadHawklinks(src) {
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
src);
}
window.reliableDOMContentLoaded.then(function() {
loadHawklinks("https://widgets.future-fie.co.uk/hl/hawklinks.js");
});
</script>
<link rel="preload" href="https://widgets.future-fie.co.uk/hl/hawklinks.js" as="script">
<!-- SP NOPE -->
<script type="text/javascript">
window.vanilla.tiberius = {
enabled: false,
}
</script>
<script>
window.falconConfigs = [];
window.Falcon = window.Falcon || {
mount: function(configs) {
falconConfigs.push(...configs);
},
};
window.reliableDOMContentLoaded.then(function() {
window.Falcon.mount([
{
selector: '.falcon-placeholder',
},
]);
});
</script>
<footer id="document-footer" class="container full">
<div id="document-footer-content">
<p>Broadcasting+Cable is part of Future US Inc, an international media group and leading digital publisher. <a href="http://www.futureus.com" target="_blank">Visit our corporate site</a>.</p>
<nav>
<ul>
<li><a href="https://www.futureplc.com/terms-conditions/" target="_blank">Terms and conditions</a></li>
<li><a href="https://www.futureplc.com/privacy-policy/" target="_blank">Privacy policy</a></li>
<li><a href="https://www.futureplc.com/cookies-policy/" target="_blank">Cookies policy</a></li>
<li><a href="https://www.futureplc.com/accessibility-statement/">Accessibility Statement</a></li>
<li><a href="https://www.nexttv.com/blog/advertise-with-us" target="_blank">Advertise with Us</a></li>
<li><a href="https://www.nexttv.com/blog/contact-us" target="_blank">Contact Us</a></li>
</ul>
</nav>
<p>&copy;
Future US, Inc. 11 West 42nd Street, 15th Floor,
New York,
NY 10036. </p>
</div>
</footer>
<script>
window.vanL10N = null;
</script> <!-- Begin comScore Tag -->
<script>
function comscoreIntegration() {
var TIMEOUT_DELAY = 2000;
var COMSCORE_ID = "10055482";
function callComscore(ucfrValue) {
window._comscore = window._comscore || [];
var comscorePayload = {
c1: "2",
c2: COMSCORE_ID,
};
if(ucfrValue) {
comscorePayload.cs_ucfr = ucfrValue;
}
window._comscore.push(comscorePayload);
var s = document.createElement('script'), el = document.getElementsByTagName("script")[0];
s.async = true;
var URLbeginning = document.location.protocol == "https:" ? "https://sb" : "http://b";
if (window.__tcfapi) {
s.src = URLbeginning + '.scorecardresearch.com/cs/' + COMSCORE_ID + '/beacon.js';
} else {
s.src = URLbeginning + '.scorecardresearch.com/beacon.js';
}
el.parentNode.insertBefore(s, el);
}
if (window.__tcfapi) {
var timeout = window.setTimeout(function() {
callComscore();
}, TIMEOUT_DELAY);
window.__tcfapi('addEventListener', 2, function(res) {
window.__tcfapi('removeEventListener', 2, function() {}, res.listenerId);
const validStatus = ['tcloaded', 'useractioncomplete'];
if (validStatus.includes(res.eventStatus) && res.gdprApplies) {
window.clearTimeout(timeout);
callComscore(res.vendor?.consents?.[77] ? 1 : 0);
}
});
} else {
callComscore();
};
}
comscoreIntegration();
</script>
<!-- End comScore Tag -->
<script>
var dfp_config = {
"ad_unit": "10518929/nexttv/",
"live_ad_unit": "10518929/nexttv/",
"test_ad_unit": "10518929/nexttv/",
"recovery_ad_unit": "",
"recovery_test_ad_unit": "",
"site_platform": "vanilla",
"tiberius": false,
"tiberius_mode": "off",
"keywords": "serversidehawk,Broadcasting &amp; Cable,NCIS,primetime ratings,CBS",
"article_id": "zK46BWZgARkvJzt9sLXzzV",
"vanilla_article_id": "zK46BWZgARkvJzt9sLXzzV",
"page_type": "news",
"product_brand": "",
"product_category": "",
"product": "",
"vertical": "broadcasting-and-cable",
"source": "broadcasting-cable",
"provertical": "",
"jwplayer": "carousel"
}
</script>
<script>
dfp_config.gallery_refresh_interval = 2;
</script>
<script>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</script>
<script>
var require = {waitSeconds:0};
</script>
<!-- Google Tag Manager -->
<script>
(function(){
function loadGTM(gtmCode){
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.defer=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer', gtmCode);
}
// Can't be in asset loader until we can call custom loader functions
;(window.Promise
? Promise.all([
window.reliablePageLoad,
window.reliableConsentGiven
])
: window.reliableConsentGiven
).then(function(){
setTimeout(
function(){
window.vanilla.featureFlags.gtm.sitespecific && loadGTM('GTM-5ZM3L7T')
window.vanilla.featureFlags.gtm.vanilla && loadGTM('GTM-KHCPGDF')
}, 1500);
});
})();
</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">
(function(){
if(typeof window._taboola !== 'undefined'
&& typeof taboola_lists !== 'undefined'
&& Array.isArray(taboola_lists)
&& taboola_lists.length)
{
function loadTaboola()
{
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/futureplc-network/loader.js');
_taboola.push({article: 'auto'});
_taboola.push({flush: true});
}
// Can't be in asset loader until we can call custom loader functions
(window.Promise
? Promise.all([window.reliablePageLoad, window.reliableConsentGiven])
: window.reliableConsentGiven
).then(function(){
setTimeout(loadTaboola, 6000);
});
}
})();
</script>
<script>window.addEventListener("load",function(){if(!window.askForConsent){var e=document.createElement("script");e.src="https://vanilla.futurecdn.net/nexttv/cookieconsent.min.js",e.onload=function(){var e=window.innerWidth>=700?"bottom":"top";window.cookieconsent.initialise({palette:{popup:{background:"#000"},button:{background:"#666666"}},position:e,content:{message:"We use cookies on this website to deliver content to you, personalise content and ads, provide social media features, and analyse our traffic. Click 'I accept' to consent to the use of cookies. More information on cookies and how to manage them",link:"click here",href:"http://www.futureplc.com/cookies-policy/",dismiss:"I accept"}})},document.body.appendChild(e);var o=document.createElement("link");o.rel="stylesheet",o.type="text/css",o.href="https://vanilla.futurecdn.net/nexttv/cookieconsent.min.css",document.body.appendChild(o);var t=document.createElement("style");t.appendChild(document.createTextNode(".cc-window {z-index:10000000}")),document.body.appendChild(t)}});</script>
<!-- document assets - added by the article itself -->
<script>
window.vanilla.addCss({"href":"\/\/vanilla.futurecdn.net\/nexttv\/238613\/media\/css\/broadcastingcable.min.css"})
window.vanilla.addCss({"href":"\/\/vanilla.futurecdn.net\/nexttv\/238613\/media\/css\/flexisites.min.css"})
window.vanilla.addJs({"id":"ffte-js","src":"\/\/vanilla.futurecdn.net\/nexttv\/238613\/media\/shared\/js\/app.js"}, 2000, 1)
window.vanilla.addJs({"id":"main-js","src":"\/\/vanilla.futurecdn.net\/nexttv\/238613\/media\/js\/main.min.js"}, null, 0)
window.vanilla.addCss({"href":"\/\/vanilla.futurecdn.net\/nexttv\/238613\/media\/css\/nexttv.min.css"})
</script> <script>
window.ffte = {"site":"nexttv","endpoint":"\/\/api.vanilla.futurecdn.net\/article","locale":"US","lang":"en-us","gaCode":"UA-92042047-2","debug":[],"serverEnvironment":"live","staticHost":"vanilla.futurecdn.net\/nexttv","regionLink":"","isGlobal":false,"platform":"responsive","isKube":true,"properties":{"articleProduct":[],"articleProductHandle":[],"articleType":"news","articleTemplate":"standard","articleTagHandle":["ncis","primetime-ratings","cbs","broadcasting-cable"],"articleTagType":["freeform","freeform","freeform","source"],"articleControlTag":["serversidehawk"],"articleVerticalHandle":["broadcasting-and-cable"],"articleCategoryHandle":["programming"],"subSite":"","articleVertical":"broadcasting and cable","id":"zK46BWZgARkvJzt9sLXzzV","legacyId":"zK46BWZgARkvJzt9sLXzzV"}}
</script>
<script id="vanilla-slice-utils"></script>
<script>
window.slice = window.slice || {}
// window.slice.hostname = 'https://slice.vanilla.futurecdn.net/'
window.slice.hostname = null;
</script>
<script>
window.vanilla.featureFlags.parsely.enabled && window.vanilla.addScript("//cdn.parsely.com/keys/nexttv.com/p.js", 'parsely-cfg');
</script>
<script>
window.xkeys = {"platform":"responsive","article":"zK46BWZgARkvJzt9sLXzzV","article-regionsetid":false,"articletype":"news","articletemplate":"standard","article-age":"recent","region":"US","language":"en","author":["3UVvGrdzdRGaxnaKhvYnSA"],"tag":["aFCv1q1m1k8w2kbGHRBTkY","xC4FBDqeG6EsDY6dc23BdF","yqQpDVi6q4NKdiPSFfzwjZ","VJURHUpJJvawN6MmRbhJGD","xKZnf6RkoVxbgUUXXsKBT9"]};
window.templateVariables = {};
</script>
<script>ffte = window.ffte || {}; ffte.logo = 'https://cdn.mos.cms.futurecdn.net/flexiimages/1nmzgxdu7c1589817091.svg'; </script>
</body>
<script>
window.ftr_request_id = "";
</script> </html>
