<!DOCTYPE html>
<html lang="en" dir="ltr" data-locale="US" class="nexttv ">
<head>
<!-- [METATAGS] -->
<meta charset="utf-8">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<title>How Pay TV Ends | Next TV</title>
<meta name="pub_date" content="2021-08-26T14:39:24+00:00">
<meta name="description" content="We’re looking at a pretty long and slow death spiral for the current linear TV ecosystem. The end will come in one of two way">
<link rel="canonical" href="https://www.nexttv.com/news/how-pay-tv-ends">
<link rel="amphtml" href="https://www.nexttv.com/amp/news/how-pay-tv-ends">
<meta name="robots" content="max-image-preview:large">
<link rel="apple-touch-icon" href="https://vanilla.futurecdn.net/nexttv/325564/apple-touch-icon.png">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://vanilla.futurecdn.net/nexttv/325564/apple-touch-icon.png">
<link rel="shortcut icon" href="https://vanilla.futurecdn.net/nexttv/325564/favicon.ico" size="16x16">
<link rel="shortcut icon" href="https://vanilla.futurecdn.net/nexttv/325564/apple-touch-icon.png" size="120x120">
<meta property="og:site_name" content="NextTV">
<meta property="og:image" content="https://cdn.mos.cms.futurecdn.net/md6SE7GiZBUrwhUuPAUX2K-1200-80.jpeg">
<meta property="og:image:width" content="1200">
<meta property="og:type" content="article">
<meta property="article:publisher" content="https://www.facebook.com/ThisisNextTV">
<meta property="article:author" content="https://www.facebook.com/ThisisNextTV">
<meta property="og:title" content="How Pay TV Ends">
<meta property="og:url" content="https://www.nexttv.com/news/how-pay-tv-ends">
<meta property="og:description" content="We’re looking at a pretty long and slow death spiral for the current linear TV ecosystem. The end will come in one of two ways">
<meta property="article:published_time" content="2021-08-26T14:39:24Z">
<meta property="article:modified_time" content="2021-08-26T14:57:04.191Z">
<script type="application/ld+json">
{
"@type": "NewsArticle",
"name": "How Pay TV Ends",
"headline": "How Pay TV Ends",
"alternativeHeadline": "We’re looking at a pretty long and slow death spiral for the current linear TV ecosystem. The end will come in one of two ways",
"articleBody": "At some point over the next 10 years, cord cutting will have grown to a point where it’s no longer profitable for the people running the current linear pay TV system to keep it going the way they have for the past 40 odd years. (Image credit: Alan Wolk) That doesn’t mean linear “cable TV” will implode or that the current players will disappear. It just means that things will be different. Cord cutting has been happening in dribs and drabs. Bigger dribs and drabs as of late, but…",
"datePublished": "2021-08-26T14:39:24Z",
"image": {
"@type": "ImageObject",
"url": "https://cdn.mos.cms.futurecdn.net/md6SE7GiZBUrwhUuPAUX2K.jpeg",
"caption": "Funeral",
"height": "689",
"width": "1225"
},
"author": {
"@type": "Person",
"name": "Alan Wolk"
},
"creator": {
"@type": "Person",
"name": "Alan Wolk"
},
"publisher": {
"@type": "Organization",
"name": "Next TV",
"url": "https://www.nexttv.com",
"logo": {
"@type": "ImageObject",
"url": "https://vanilla.futurecdn.net/nexttv/media/img/nexttv_icon.png",
"caption": "Next TV logo"
}
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.nexttv.com/news/how-pay-tv-ends"
},
"url": "https://www.nexttv.com/news/how-pay-tv-ends",
"thumbnailUrl": "https://cdn.mos.cms.futurecdn.net/md6SE7GiZBUrwhUuPAUX2K-320-80.jpeg",
"articleSection": "Business",
"speakable": {
"@type": "SpeakableSpecification",
"xpath": [
"/html/head/title",
"/html/head/meta[@name=\"description\"]/@content"
]
},
"@context": "http://schema.org"
}
</script>
<script type="application/ld+json">
{
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.nexttv.com",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.nexttv.com/news",
"name": "News"
}
}
],
"@context": "http://schema.org"
}
</script>
<script type="application/ld+json">
[
{
"@type": "WebSite",
"name": "Next TV",
"url": "https://www.nexttv.com",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.nexttv.com/search?searchTerm={query}",
"query-input": "required name=query"
},
"@context": "http://schema.org"
}
]
</script>
<meta name="parsely-type" content="post">
<meta name="parsely-post-id" content="wCAA4ssjSzLcG7WQNR5yEM">
<meta name="parsely-pub-date" content="2021-08-26T14:39:24Z">
<meta name="parsely-title" content="How Pay TV Ends">
<meta name="parsely-link" content="https://www.nexttv.com/news/how-pay-tv-ends">
<meta name="parsely-image-url" content="https://cdn.mos.cms.futurecdn.net/md6SE7GiZBUrwhUuPAUX2K.jpeg">
<meta name="parsely-section" content="Business">
<meta name="parsely-tags" content="Category: Business,Category: News,cord cutting,Alan Wolk,NextTV,serversidehawk">
<meta name="parsely-author" content="Alan Wolk">
<meta name="facebook-domain-verification" content="li3piq8mj5fawtjpf6torr8g3xlp7e">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ThisisNextTV">
<meta property="twitter:title" content="How Pay TV Ends">
<meta property="twitter:description" content="We’re looking at a pretty long and slow death spiral for the current linear TV ecosystem. The end will come in one of two ways">
<meta property="twitter:creator" content="@ThisisNextTV">
<meta property="twitter:image" content="https://cdn.mos.cms.futurecdn.net/md6SE7GiZBUrwhUuPAUX2K-1200-80.jpeg">
<meta property="twitter:account_id" content="9696142">
<meta name="google-site-verification" content="oVI8CH-fTEFPJYmKSS6VpvJxKngP792n0rT5YqPQfHU">
<meta property="taboola:url" content="https://www.nexttv.com/news/how-pay-tv-ends">
<meta name="botify-site-verification" content="2pzcQZFibLjk9GJgSZgweA8MU9al6utA">
<meta name="msvalidate.01" content="CC462E6DF91492086145CA5EBDCB615E">
<link rel="dns-prefetch" href="//cdn.mos.cms.futurecdn.net">
<link rel="dns-prefetch" href="//vanilla.futurecdn.net">
<link rel="dns-prefetch" href="//widgets.hawk-assets.co.uk">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<link rel="dns-prefetch" href="//cdn.parsley.com">
<link rel="dns-prefetch" href="//cdn.jwplayer.com">
<link rel="dns-prefetch" href="//cdn.adsafeprotected.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//quantcast.mgr.consensu.org">
<link rel="dns-prefetch" href="//vendorlist.consensu.org">
<link rel="dns-prefetch" href="//sb.scorecardresearch.com">
<link rel="dns-prefetch" href="//js-sec.indexww.com">
<link rel="dns-prefetch" href="//c.amazon-adsystem.com">
<link rel="dns-prefetch" href="//ads.servebom.com">
<!-- [/METATAGS] -->
<script>
window.vanilla = window.vanilla || {};
window.VAN = window.VAN || {};
// For AB testing
// We should come up with a list of feature flags
var defaultFlags = {"jwplayer":{"carousel":{"enabled":true,"IDs":{"playerID":"EoaqAaaA","searchPlaylistID":"6bQJt9NC","divID":"botr_6bQJt9NC_EoaqAaaA_div","fallbackPlaylistID":"6bQJt9NC","fallbackDivID":"botr_6bQJt9NC_EoaqAaaA_div","key":"eU0OFv1+2mQn834\/ZfXnP1EyjLxBGLe\/kLPhn+223Bf7szUZ","tintLogo":false,"useSearchPlaylist":false}}},"regionRedirect":{"enabled":true},"suggestionBox":{"enabled":true},"navSubscribe":{"enabled":true},"clsReporting":{"enabled":true},"amp":{"enabled":true},"parsely":{"enabled":true},"onesignal":{"enabled":true},"gtm":{"vanilla":true,"sitespecific":true},"selligent":{"enabled":false},"raygun":{"enabled":false,"rum":false,"crashReporting":false},"thatswhy":{"enabled":false},"stickyPrimaryNav":{"enabled":false,"mobileOn":false,"desktopOn":false},"freyr":{"enabled":true}};
window.vanilla.featureFlags = Object.assign({}, defaultFlags, window.vanilla.featureFlags || {})
window.vanilla.resourceBasePath = '//vanilla.futurecdn.net/nexttv/media/shared/js/';
window.vanilla.addScript = function(src, id) {
var script = window.document.createElement('script');
script.src = src;
script.async = true;
script.id = id;
window.document.head.appendChild(script);
}; </script>
<style id="vanilla-slice-root">
:root{ --popular-box-tab-bar-color: #3d8aab; }
</style>
<style id="vanilla-slice-combined-css">
.popular-box__articles-list{display:none}.popular-box__articles-list--active{min-height:280px;padding:0;margin:0}.popular-box__article-list,.popular-box__articles-list--active{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.popular-box__article-list{position:relative;width:100%;min-height:52px;border-bottom:1px dotted #999}.popular-box__article-list__image-wrapper{position:relative;height:0;padding-top:clamp(180px,56.25%,70vh)}.popular-box__article-list__image{position:absolute;top:0;left:0;display:block;width:100%;height:100%;-o-object-fit:cover;object-fit:cover}.popular-box__article-list:first-child .popular-box__article-list__content{position:absolute;width:100%;bottom:0;-webkit-box-sizing:border-box;box-sizing:border-box;background-color:rgba(51,51,51,.8)}.popular-box__article-list:first-child .popular-box__article-list__link,.popular-box__article-list:first-child .popular-box__article-list__number-text{color:#fff}.popular-box__article-list__content{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row nowrap;flex-flow:row nowrap;-webkit-box-align:start;-ms-flex-align:start;align-items:flex-start;padding:15px}.popular-box__article-list__number-text{font-size:30px;color:#999;font-weight:100;text-align:center;margin-right:10px}.popular-box__article-list__heading{display:-webkit-inline-box;display:-ms-inline-flexbox;display:inline-flex;-ms-flex-item-align:center;align-self:center;-webkit-box-flex:1;-ms-flex-positive:1;flex-grow:1;font-weight:700;color:#333}.popular-box__article-list__heading:hover{color:#333}.popular-box__article-list__container{display:-webkit-inline-box;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-flow:column;flex-flow:column;position:relative;width:100%}.popular-box__article-list__link{line-height:1.375;text-decoration:none;color:#333}.popular-box__article-list__link:active,.popular-box__article-list__link:focus,.popular-box__article-list__link:hover,.popular-box__article-list__link:link,.popular-box__article-list__link:visited{text-decoration:none;color:#333}.popular-box__label{-ms-flex-direction:row;flex-direction:row;padding:4px 4px 0;background:#2f6e91;background:var(--popular-box-tab-bar-color,#2f6e91)}.popular-box__label,.popular-box__label__tab{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal}.popular-box__label__tab{-ms-flex-flow:row nowrap;flex-flow:row nowrap;-webkit-box-flex:1;-ms-flex:1 1 0px;flex:1 1 0;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;font-weight:600;text-align:center;font-size:14px;line-height:1.05;opacity:.9;text-transform:uppercase;color:#fff;width:auto;margin:0;padding:10px;background:transparent;border:none;cursor:pointer}.popular-box__label__tab:hover{opacity:1}.popular-box__label__tab:active,.popular-box__label__tab:focus,.popular-box__label__tab:link,.popular-box__label__tab:visited{outline:none}.popular-box__label__tab--active{opacity:1;background:#fff;color:#595959}.popular-box{display:block;width:100%;margin:24px 0;background-color:#fff}
</style>
<script>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</script>
<!-- Hawk Elements -->
<style id="hawkStyles">body .hawk-nest{--white:#fff;--light-mid-grey:#ccc;--trd-blue:#2f6e91;width:100%;letter-spacing:normal;position:relative;}body .hawk-nest[data-widget-type=price]{display:flex;}body .hawk-nest[data-widget-type=vulture]{display:flex;flex-direction:column;}._hawk.subtitle~.hawk-nest[data-widget-type=price]{margin:16px 0;}@media (min-width:600px){._hawk.subtitle~.hawk-nest[data-widget-type=price]{margin:0;float:right;clear:none;width:50%;}.fancy_box_body ._hawk.subtitle~.hawk-nest[data-widget-type=price]{float:none;width:100%;}}.icon~.hawk-nest{clear:both;}body.van_buying_guide_progressive #article-body .prog-buying-guide .hawk-nest{display:flex;width:100%;float:none;min-height:1px;}@media (max-width:800px){body.van_buying_guide_progressive #article-body .prog-buying-guide .hawk-nest{flex-direction:column;}}body .hawk-nest[data-widget-type=inbody],body .hawk-nest[data-widget-type=seasonal]{display:inline;}.hero-image-wrapper>div .hawk-nest,.image--hero>div:first-child .hawk-nest,.jwplayer-herowrapper .hawk-nest,.jwplayer__wrapper .hawk-nest{position:static;}.hawk-nest[data-widget-type=sticky]{justify-content:center;position:fixed;bottom:0;left:0;height:90px;box-sizing:border-box;padding:10px;border-top:2px solid var(--light-mid-grey);text-align:center;background-color:var(--white);font-size:16px;z-index:9999;display:flex;}</style>
<link rel="preload" href="https://search-api.fie.futurecdn.net/css/browser/16.9.7-bb1bf5b97c91ac0fa6a6f06b114d3a90dada4e16/seasonal.min.css" as="style" onload="this.rel = 'stylesheet'"><link rel="preload" href="https://search-api.fie.futurecdn.net/css/browser/nexttv.min.css" as="style" onload="this.rel = 'stylesheet'">
<!-- End Hawk Elements -->
<script type="module" id="hawk-script-es6" async src="https://search-api.fie.futurecdn.net/js/w/es6/responsive.js"></script>
<script>
window.hawk_widgets_endpoint = "https://search-api.fie.futurecdn.net";
window.hawklinks_endpoint = "https://search-api.fie.futurecdn.net";
</script>
<script type="nomodule" id="hawk-script" async src=""></script>
<script>
window.adParameters = window.adParameters || {
site: 'nexttv',
content: 'unknown',
type: 'standard',
};
</script>
<style>
@font-face {
font-family: "Open Sans";
font-weight: 400;
font-style: normal;
src:
url("https://vanilla.futurecdn.net/nexttv/325564/media/fonts/OpenSans.woff2") format("woff2"),
url("https://vanilla.futurecdn.net/nexttv/325564/media/fonts/OpenSans.woff") format("woff"),
url("https://vanilla.futurecdn.net/nexttv/325564/media/fonts/OpenSans.ttf") format("ttf");
font-display: fallback;
}
@font-face {
font-family: "Open Sans";
font-weight: 600;
font-style: normal;
src:
url("https://vanilla.futurecdn.net/nexttv/325564/media/fonts/OpenSans-Semibold.woff2") format("woff2"),
url("https://vanilla.futurecdn.net/nexttv/325564/media/fonts/OpenSans-Semibold.woff") format("woff"),
url("https://vanilla.futurecdn.net/nexttv/325564/media/fonts/OpenSans-Semibold.ttf") format("ttf");
font-display: fallback;
}
@font-face {
font-family: "Open Sans";
font-weight: 700;
font-style: normal;
src:
url("https://vanilla.futurecdn.net/nexttv/325564/media/fonts/OpenSans-Bold.woff2") format("woff2"),
url("https://vanilla.futurecdn.net/nexttv/325564/media/fonts/OpenSans-Bold.woff") format("woff"),
url("https://vanilla.futurecdn.net/nexttv/325564/media/fonts/OpenSans-Bold.ttf") format("ttf");
font-display: fallback;
}
html {
font-family: 'Open Sans';
}
</style>
<style>
head.icon-invisible ~ body .icon, head.icon-invisible ~ body .list-title::before {
visibility: hidden !important;
}
</style>
<script>
var head = document.getElementsByTagName("head")[0];
if ("fonts" in document) {
head.classList.add('icon-invisible')
var font = new FontFace(
'flexisites',
'url(https://vanilla.futurecdn.net/nexttv/325564/media/fonts/flexisites.woff), url(https://vanilla.futurecdn.net/nexttv/325564/media/fonts/flexisites.ttf), url(https://vanilla.futurecdn.net/nexttv/325564/media/fonts/flexisites.eot), url(https://vanilla.futurecdn.net/nexttv/325564/media/fonts/flexisites.svg) ', {
display: 'swap'
}
)
performance.mark("font load start")
font.load().then((fontFace) => {
document.fonts.add(fontFace)
performance.mark("font load finish")
performance.measure("font load time", "font load start", "font load finish")
head.classList.remove('icon-invisible')
console.log(fontFace.family, 'loaded successfully.')
}, (fontFace) => {
console.error('Current status', font.status);
});
}
</script>
<script>window.gaCookieSet=/(?:^|;\\s*)_ga/.test(document.cookie);</script>
<script>'use strict';(function(){function g(c,a){return function(){return setTimeout(c,a)}}function h(c,a,b){b=void 0===b?function(){}:b;return function(){var d=c.createElement("script"),e=c.getElementsByTagName("script")[0],f=k({},a,{async:1});Object.keys(f).forEach(function(a){return d.setAttribute(a,f[a])});e.parentNode.insertBefore(d,e);b()}}var k=Object.assign||function(c){for(var a=1;a<arguments.length;a++){var b=arguments[a],d;for(d in b)Object.prototype.hasOwnProperty.call(b,d)&&(c[d]=b[d])}return c};
window.vanilla.addJs=function(c,a,b,d){b=void 0===b?!1:b;c=h(document,c,d);a=null!==a?g(c,a):c;b?window.reliablePageLoad.then(a):a()}})();</script>
<script>'use strict';(function(){function f(a,d){return function(){var c=a.createElement("link"),b=g({},d,{rel:"stylesheet",type:"text/css"});Object.keys(b).forEach(function(a){return c.setAttribute(a,b[a])});var e=a.getElementsByTagName("head")[0];e.parentNode.insertBefore(c,e)}}var g=Object.assign||function(a){for(var d=1;d<arguments.length;d++){var c=arguments[d],b;for(b in c)Object.prototype.hasOwnProperty.call(c,b)&&(a[b]=c[b])}return a},h=window.requestAnimationFrame||window.webkitRequestAnimationFrame||
window.mozRequestAnimationFrame||window.msRequestAnimationFrame||function(a){return window.reliablePageLoad.then(a)};window.vanilla.addCss=function(a){return h(f(document,a))}})();</script>
<script>
window.bordeaux = window.bordeaux || {};
window.bordeaux.cmd = window.bordeaux.cmd || [];
window.bordeaux.cmd.push(function(){
if (window.disableBordeaux === true) {
return;
}
if (window.dfp_config) {
var getDfpVar = function (name) {
return window.dfp_config[name] || '';
};
var getDfpList = function (name) {
var val = getDfpVar(name);
return val ? val.split(',') : [];
};
window.bordeaux.setTargeting({
source: getDfpVar ('source'),
product: getDfpVar ('product'),
kw: getDfpList('bordeaux_keywords'),
genre: getDfpList('genre'),
vertical: getDfpList('vertical'),
pagetype: getDfpVar ('page_type').replace(',', '-'),
manu: window.dfp_config.product_brand,
articleid: window.dfp_config.article_id,
sitePlatform: window.dfp_config.site_platform,
});
window.bordeaux.setPageCategory(window.dfp_config.page_type);
}
if (window.FEPProcess) {
var fep = window.FEPProcess(window.FEP_object);
window.resolveFEP(fep);
window.bordeaux.setTargeting(window.FEPSanitise({
fepPrimaryProduct: fep.primaryProduct,
fepSecondaryProducts: fep.secondaryProducts,
fepCompanies: fep.companies,
fepCategory: fep.category,
fepGroups: fep.groups,
fepPrimaryCompany: fep.primaryCompany,
primaryCategory: fep.primaryCategory,
secondaryCategories: fep.secondaryCategories,
tertiaryCategories: fep.tertiaryCategories,
}));
}
window.bordeaux.setPageTemplate("article");
window.bordeaux.init();
window.bordeaux.hybridId.then((id) => {
if(!window.ga) { return }
window.ga('send', 'event', 'future_id', 'set hybrid_id', '', Object.assign({}, window.analytics_ga_data, { dimension77: id, nonInteraction: true }));
});
});
</script>
<script defer src="https://bordeaux.futurecdn.net/bordeaux.js" onerror="handleHeaderError()" crossorigin="anonymous"></script>
<script defer src="https://champagne.futurecdn.net/champagne.js" onerror="handleHeaderError()" crossorigin="anonymous"></script>
<!-- tag factory //-->
<link rel="preload" as="font" href="//vanilla.futurecdn.net/nexttv/325564/media/fonts/OpenSans.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="//vanilla.futurecdn.net/nexttv/325564/media/fonts/OpenSans-Semibold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="//vanilla.futurecdn.net/nexttv/325564/media/fonts/OpenSans-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="//vanilla.futurecdn.net/nexttv/325564/media/fonts/flexisites.woff" type="font/woff" crossorigin="anonymous">
<meta data-static-host="//vanilla.futurecdn.net/nexttv/325564" id="static-host-pattern">
<link rel="preload" as="style" href="//vanilla.futurecdn.net/nexttv/325564/media/css/flexisites.min.css">
<link rel="preload" as="script" href="//vanilla.futurecdn.net/nexttv/325564/media/shared/js/main.d08fa483747d880c8d77.bundle.js">
<link rel="preload" as="image" href="//vanilla.futurecdn.net/nexttv/media/img/missing-image.svg">
<style id="critical-styles">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</style>
<script type="text/javascript">
window.missingImage = function(){var missingImage = document.createElement('img');missingImage.src = '//vanilla.futurecdn.net/nexttv/media/img/missing-image.svg';return missingImage;}
var FEP_object;
var getConnectionDimensions=function(e){var n=navigator.connection||navigator.mozConnection||navigator.webkitConnection;return void 0!==n&&(e.dimension31=n.downlink,e.dimension30=n.effectiveType),e},getConnectUserDimensions={isAuthenticated:function(){var e="false",n=localStorage.getItem("connectUser");if(console.log("GA getUserDimensions",n,localStorage.getItem("connectUser")),n){n=JSON.parse(n);var i=new Date(n.exp).getTime(),t=(new Date).getTime();i>t&&(e="true")}return e}};VAN.gaDimensions=function(e,n,i,t){ga("create",e,"auto",{useAmpClientId:!0,allowLinker:!0}),n=getConnectionDimensions(n),null!=i&&ga("set",{dimension57:i}),ga("require","displayfeatures"),t.fepPrimaryProduct&&ga("set",{dimension40:t.fepPrimaryProduct}),t.fepSecondaryProducts.length&&ga("set",{dimension41:t.fepSecondaryProducts.join("|")}),t.fepPrimaryProduct[0]&&ga("set",{dimension42:t.fepPrimaryCompany}),t.fepCompanies.length>=1&&ga("set",{dimension43:t.fepCompanies.join("|")}),t.fepPrimaryProduct&&ga("set",{dimension45:t.fepPrimaryProduct}),t.fepCategory&&ga("set",{dimension46:t.fepCategory}),t.fepArticleName.length>0&&ga("set",{dimension47:t.fepArticleName}),t.fepAlgorithm&&ga("set",{dimension50:t.fepAlgorithm}),t.fepNullified?ga("set",{dimension51:"true"}):ga("set",{dimension51:"false"}),"object"==typeof t.fepGroups&&Array.isArray(t.fepGroups)&&ga("set",{dimension58:t.fepGroups.join("|")}),t.thirdCategories&&ga("set",{dimension74:t.thirdCategories.join("|")}),ga("set",{dimension13:getConnectUserDimensions.isAuthenticated(),dimension10:document.querySelector("html").getAttribute("data-locale").replace("_","-")});try{var o=document.cookie.replace(/(?:(?:^|.*;\s*)_ga\s*\=\s*([^;]*).*$)|^.*$/,"$1");o&&ga("set",{dimension59:o})}catch(r){console.log("GA ID error: ",r)}ga("require","linker"),ga("send","pageview",n)}; VAN.assignFep=function(a){try{var e=e||{fepPrimaryProduct:"",fepSecondaryProducts:Array(),fepCompanies:Array(),fepHawk:{},fepCategory:"",fepGroups:Array(),kwMunge:Array(),fepArticleName:"",fepPrimaryCompany:"",fepAlgorithm:"",fepNullified:"",ready:!1,primaryCategory:"",secondaryCategories:Array(),thirdCategories:Array()};if(window.FEP=e,!e.ready){if("undefined"==typeof a)throw"FEPNotReady";e.fepPrimaryProduct=a[0].adTags.primaryProduct,e.fepSecondaryProducts=a[0].adTags.secondaryProducts,e.fepCompanies=a[0].adTags.companies,e.fepCategory="object"==typeof a[0].adTags.category?"":a[0].adTags.category,e.fepGroups="undefined"!=typeof a[0].adTags.groups?a[0].adTags.groups:Array(),e.fepArticleName=a[0].articleName,e.fepAlgorithm=a[0].strategy,e.fepNullified=a[0].nullified,e.fepPrimaryCompany=null!==a[0].adTags.primaryCompany&&a[0].adTags.primaryCompany.length>=1?a[0].adTags.primaryCompany:" ","undefined"!=typeof a[0].adTags.primaryCategory&&"undefined"!=typeof a[0].adTags.secondaryCategories&&"undefined"!=typeof a[0].adTags.thirdCategories&&(e.primaryCategory=a[0].adTags.primaryCategory,e.secondaryCategories=a[0].adTags.secondaryCategories,e.thirdCategories=a[0].adTags.thirdCategories),e.fepIAB=[],e.ready=!0;var r=["fepPrimaryProduct","fepSecondaryProducts","fepCompanies","fepCategory"];r.forEach(function(a){var r=e[a];"object"==typeof r&&(r=r),e.kwMunge=e.kwMunge.concat(r)}),e.kwMunge=e.kwMunge.filter(function(a,r){return e.kwMunge.indexOf(a)==r}),"undefined"!=typeof a[0].hawkTags.primaryProduct&&(e.fepHawk.primaryProduct=a[0].hawkTags.primaryProduct),"undefined"!=typeof a[0].hawkTags.secondaryProducts&&(e.fepHawk.secondaryProducts=a[0].hawkTags.secondaryProducts),"undefined"!=typeof a[0].hawkTags.companies&&(e.fepHawk.companies=a[0].hawkTags.companies),"undefined"!=typeof a[0].hawkTags.groups&&(e.fepHawk.groups=a[0].hawkTags.groups),"undefined"!=typeof a[0].hawkTags.category&&(e.fepHawk.category=a[0].hawkTags.category)}return window.FEP=e,e}catch(o){console.log("fep ga exc "+o.message)}};;
</script>
<script>
try{
var FEP_object = [{"acceptableLanguage":true,"adTags":{"category":"cord_cutting","companies":[],"groups":["cord_cutting","Alan_Wolk","Business"],"primaryCategory":"cord_cutting","primaryCompany":"The_Walt_Disney_Company","primaryProduct":"Streaming_media","secondaryCategories":["cord_cutting","Alan_Wolk","Business"],"secondaryCompanies":[],"secondaryProducts":["Pay_television","Terrestrial_television","Flix","ATSC_3.0","Set-top_box"],"thirdCategories":[]},"articleName":"How_Pay_TV_Ends","articleType":"news","dataSource":"provided","hawkTags":{"primaryProduct":"Streaming_media","secondaryProducts":["Pay_television","Terrestrial_television","Flix","ATSC_3.0","Set-top_box"],"companies":["The_Walt_Disney_Company"],"category":"cord_cutting","groups":["cord_cutting","Alan_Wolk","Business"],"internalProductName":""},"internalProductName":"","nullified":false,"origSite":"nexttv","overrides":[],"rampTags":{"primaryProduct":"Streaming media","secondaryProducts":["Pay television","Terrestrial television","Flix","ATSC 3.0","Set-top box"],"companies":["The Walt Disney Company"],"category":"cord cutting","groups":["cord cutting","Alan Wolk","Business"]},"site":"nexttv","strategy":5,"timestamp":1629989829,"topProductVsproductName":"0"}];
}catch(ex){
if (typeof console == "object") {
console.log(ex);
}
}
</script>
<!-- GA TPL PREMIUM -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
// Setup the FEP global object form the FEP_object
// @TODO - can the format of FEP_object be changed server side?
VAN.assignFep(FEP_object);
var ga_code = 'UA-92042047-2';
var analytics_ga_data = {"dimension1":"news","dimension2":"nexttv","dimension3":"business","dimension4":"nexttv\/","dimension5":"wCAA4ssjSzLcG7WQNR5yEM","dimension6":"|cord_cutting|alan_wolk|nexttv|serversidehawk","dimension7":"alan_wolk","dimension8":"26-08-2021","dimension10":"EN-US","dimension27":"325564","dimension33":"text,image,text,embed,text,image,text","dimension95":"news","dimension106":"0","dimension126":"en","dimension127":"GB|US|AU|SG","dimension128":"26-08-2021"};
var version = 'null';
// Make sure all the GA dimensions are setup and correct
VAN.gaDimensions(ga_code, analytics_ga_data, version, window.FEP);
</script>
<!-- END GA PREMIUM -->
<script>
!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"253158cc-875d-4ed4-a52d-e954eca49313",{ "consentRequired": true });
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});
</script>
<script async src="https://6093eccf-6734-4877-ac8b-83d6d0e27b46.edge.permutive.app/6093eccf-6734-4877-ac8b-83d6d0e27b46-web.js"></script>
<script src="https://freyr.futurecdn.net/freyr.js" async></script>
<script>
window.freyr = window.freyr ? window.freyr : { cmd: [] };
window.freyr.cmd.push(function(){window.freyr.pushAndUpdate('pageLoadEvent', {"page":{"title":"How Pay TV Ends","url":"https:\/\/www.nexttv.com\/news\/how-pay-tv-ends","region":"US","type":"news","category":"news","tags":["cord_cutting","alan_wolk","nexttv","serversidehawk"],"number":"1"},"content":{"article":{"verticals":["nexttv"],"subVerticals":["business"],"language":"en","authors":["alan_wolk"],"id":"wCAA4ssjSzLcG7WQNR5yEM","publishDate":{"year":"2021","month":"08","day":"26"},"updateDate":{"year":"2021","month":"08","day":"26"}}},"site":{"region":"US","brand":"nexttv"},"product":{"primary":{"name":"Streaming_media","brand":"The_Walt_Disney_Company","category":"cord_cutting"},"secondary":{"products":["Pay_television","Terrestrial_television","Flix","ATSC_3.0","Set-top_box"],"brands":null},"source":"fep"}})});
</script>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
window.dm = window.dm ||{ AjaxData:[]};
window.dm.AjaxEvent = function(et, d, ssid, ad){
dm.AjaxData.push({ et: et,d: d,ssid: ssid,ad: ad});
window.DotMetricsObj && DotMetricsObj.onAjaxDataUpdate();
};
var d = document,
h = d.getElementsByTagName('head')[0],
s = d.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://uk-script.dotmetrics.net/door.js?d=' + document.location.host + '&t=nexttv'; h.appendChild(s);
} ());
/* ]]> */
</script>
<script>
var trailingSlash = false;
</script>
<script>
var onesignalConfig = {
"appId" : "3df1848d-6ca0-4569-b114-1a55a5ea671c"
};
</script>
<link rel="manifest" href="/manifest.json">
<script>
window.vanilla.featureFlags.onesignal.enabled && window.vanilla.addScript("https://cdn.onesignal.com/sdks/OneSignalSDK.js", 'onesignal');
</script>
<script>
FlexiLoader={loadJS:function(e,t){var n,r,a;r=!1,(n=document.createElement("script")).type="text/javascript",n.src=e,n.async=!0,n.onload=n.onreadystatechange=function(){r||this.readyState&&"complete"!==this.readyState||(r=!0,t())},(a=document.getElementsByTagName("script")[0]).parentNode.insertBefore(n,a)},execRequires:function(){this.requires.forEach(function(e,t,n){try{e()}catch(e){console.log("error",e)}}),this.requires=[]},execRequiresOnDomReady:function(){document.addEventListener("readystatechange",function(){["interactive","complete"].indexOf(document.readyState)>=0&&FlexiLoader.execRequires()},!1)},push:function(e){["interactive","complete"].indexOf(document.readyState)>=0?e():this.requires.push(e)},requires:window.FlexiLoaderRequires||[]};
FlexiLoader.loadJS('//vanilla.futurecdn.net/nexttv/325564/media/shared/js/flexi.js', function () {
Flexi.globals = {
"environment": "live",
"endpoints": null };
FlexiLoader.execRequiresOnDomReady();
});
</script>
<script type="text/javascript">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</script>
<style>.burgerbar {
background: #FFF;
color: #000;
}
.burgerbar .logo .strapline{color: #000;}
.site-logo svg{ width: 125px;}
.list-text-links .list-title:before{background-color: #EBD048;}
#affiliateDisclaimer{display:none;}
.flexi-page .menu-hamburger:before {
border-color: #000000;
}
.flexi-page .menu-hamburger:after{
background: #000000;
}
.primary-nav .wrapper .subsite-container .menu-item-nav-sub-set a.subsite_subnav-item > svg {
max-width: 135px;
height: 22px;
display: inline-block;
}
.primary-nav .wrapper .subsite-container .menu-item-nav-sub-set a.subsite_subnav-item > svg g {
fill:#FFFFFF;
}
.primary-nav .wrapper .subsite-container .menu-item-nav-sub-set a{
background: #31454F !important;
height: 44px !important;
line-height: 44px !important;
}
.primary-nav .wrapper .subsite-container .menu-item-nav-sub-set a:hover{
background: var(--flexi-brand_color_1) !important;
}
iframe[data-lazy-src*=https://content.jwplatform.com]{
width:100%;
min-height:340px;
}
.emailform .submit__button{background-color:#333;}</style>
<script>
FlexiLoader.push(function(){
targets = document.querySelectorAll('iframe[data-lazy-src]');
targets.forEach(target => {
var src = target.getAttribute('src');
var dataSrc = target.getAttribute('data-lazy-src');
if(!src && dataSrc){
target.setAttribute('src', dataSrc);
}
})
})
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '230404523817416');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=230404523817416&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<link rel="icon" type="image/png" href="https://cdn.mos.cms.futurecdn.net/flexiimages/5wcswk7ww71575538173.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://cdn.mos.cms.futurecdn.net/flexiimages/akfpeojlws1575538148.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://cdn.mos.cms.futurecdn.net/flexiimages/5wxjxz2kut1575538129.png" sizes="180x180">
<style>
:root{
--flexi-brand_color_1: #3d8aab;
--flexi-brand_color_2: #3d8aab;
--flexi-brand_color_3: #FFFFFF;
--flexi-secondary_color_1: #3d8aab;
--flexi-secondary_color_2: #3d8aab;
--flexi-secondary_color_3: #3d8aab;
--flexi-secondary_color_4: #3679B0;
--flexi-secondary_color_5: #5D7A92;
--flexi-secondary_color_6: #324650;
}
</style>
<style>
.widget-area svg{
visibility:hidden;
}
</style>
<link rel="preload" onload="this.onload=null;this.rel='stylesheet'" as="style" href="//vanilla.futurecdn.net/nexttv/325564/media/shared/css/flexi-core.min.css">
<link rel="preload" onload="this.onload=null;this.rel='stylesheet'" as="style" href="//vanilla.futurecdn.net/nexttv/325564/media/shared/css/flexi-widget-hero.min.css">
<link rel="preload" onload="this.onload=null;this.rel='stylesheet'" as="style" href="//vanilla.futurecdn.net/nexttv/325564/media/shared/css/flexi-widget-contentparsed.min.css">
<link rel="preload" onload="this.onload=null;this.rel='stylesheet'" as="style" href="//vanilla.futurecdn.net/nexttv/325564/media/shared/css/flexi-widget-ads.min.css">
<link rel="preload" onload="this.onload=null;this.rel='stylesheet'" as="style" href="//vanilla.futurecdn.net/nexttv/325564/media/shared/css/flexi-widget-dynamic.min.css">
<link rel="preload" onload="this.onload=null;this.rel='stylesheet'" as="style" href="//vanilla.futurecdn.net/nexttv/325564/media/shared/css/flexi-widget-empty.min.css">
<link rel="preload" onload="this.onload=null;this.rel='stylesheet'" as="style" href="//vanilla.futurecdn.net/nexttv/325564/media/shared/css/flexi-widget-newsletter.min.css">
<link rel="preload" onload="this.onload=null;this.rel='stylesheet'" as="style" href="//vanilla.futurecdn.net/nexttv/325564/media/shared/css/flexi-news.min.css">
<script type="text/javascript">
!(function(){'use strict';try{if(!document.createElement('link').relList.supports('preload'))throw Error}catch(a){(function(){var a=!!window.MSInputMethodContext&&!!document.documentMode,b=document.createElement('iframe');b.style.cssText='display:none',b.src='javascript:false',document.head.appendChild(b);var c=b.contentWindow,d=c.document;d.close(),c.addEventListener('load',function(){var b=function(a){var b=a.getAttribute('as');e[b]&&e[b](a)},c=function(b,c,d){var f;a?(f=document.createEvent('CustomEvent'),f.initEvent('load',d.bubles,d.cancelable,d)):f=new CustomEvent('load',d),b.dispatchEvent(f)},e={script:function f(a){var b=function(f){e.removeEventListener('load',b),d.head.removeChild(e),c(a,'load',f)},e=d.createElement('script');e.addEventListener('load',b),e.src=a.href,d.head.appendChild(e)},style:function f(a){var b=function(f){e.removeEventListener('load',b),d.head.removeChild(e),c(a,'load',f)},e=d.createElement('link');e.addEventListener('load',b),e.href=a.href,e.rel='stylesheet',d.head.appendChild(e)}};new MutationObserver(function c(a){return a.reduce(function(a,b){return a.concat.apply(a,b.addedNodes)},[]).reduce(function(a,b){return a.concat.apply(a,b.matches&&b.matches('link[rel="preload"]')&&b||b.querySelectorAll&&b.querySelectorAll('link[rel="preload"]')||[])},[]).forEach(b)}).observe(document.documentElement,{childList:!0,subtree:!0}),Array.prototype.forEach.call(document.documentElement.querySelectorAll('link[rel="preload"]'),b)})})()}})();
</script>
<style>
.news-article{max-width: inherit !important; float:none !important;}
.flexi-page.responsive.no-sidebar .widget-area-group-2col #widgetArea17 {display:none;}
.flexi-page.responsive.no-sidebar .widget-area-group-2col #widgetArea16 {width:100%; margin:0;}
</style>
<style id="flexi-critical-styles">.masthead-item.button-search .icon-search .icon-image{fill:#333}.burgerbar{background:#FFF;color:#000}.burgerbar .logo .strapline{color:#000}.site-logo svg{height:38px}#affiliateDisclaimer{display:none}.flexi-page .menu-hamburger:before{border-color:#000}.flexi-page .menu-hamburger:after{background:#000}.primary-nav .wrapper .subsite-container .menu-item-nav-sub-set a{background:#31454F!important}@media only screen and (max-width:575px){.menu-hamburger.unchecked:before{border-top:2px solid #333;border-bottom:2px solid #333}.menu-hamburger.unchecked:after{background:#333}.menu-hamburger.checked:before{border-left:2px solid #333!important;border-right:2px solid #333!important}.menu-hamburger.checked:after{background:#333}}</style>
</head>
<body class="limit-width news-page flexi-news flexi-page default default_page_layout_news responsive standard-template">
<script>window.isIE = false</script>
<!--[IE]><script>window.isIE = true</script><![endif]-->
<script>
window.amIIE = function() {
return navigator.userAgent.indexOf('MSIE') !== -1 || navigator.appVersion.indexOf('Trident/') !== -1 || window.isIE;
}
</script>
<a href="#main" class="skip-to-main-content" style="position:absolute;">Skip to main content</a>
<nav class="primary-nav">
<input type="radio" name="burgerbar-expand" class="burgerbar-none-radio" id="burgerbar-none" checked>
<input type="radio" name="burgerbar-expand" class="burgerbar-radio" id="burgerbar">
<div class="burgerbar ">
<div class="container full burgerbar-small">
<label class="button-menu unchecked menu-hamburger" for="burgerbar" onclick></label>
<label class="button-menu checked menu-hamburger" for="burgerbar-none" onclick></label>
<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="publisherDetails">
<a href="https://www.nexttv.com" itemprop="url">
<span class="site-logo " itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<svg version="1.1" width="125px" height="38px" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewbox="0 0 125 38">
<!-- Generator: Sketch 59.1 (86144) - https://sketch.com -->
<title>Next_TV_Black_Vertical Copy</title>
<desc>Created with Sketch.</desc>
<g id="Next_TV_Black_Vertical-Copy">
<g id="Group-Copy-2">
<lineargradient id="Fill-1_2_" gradientunits="userSpaceOnUse" x1="-222.6685" y1="412.1897" x2="-222.6685" y2="412.1307" gradienttransform="matrix(3 0 0 -128 745.0156 52872)">
<stop offset="0" style="stop-color:#333333"></stop>
<stop offset="0.9841" style="stop-color:#101010"></stop>
<stop offset="1" style="stop-color:#000000"></stop>
</lineargradient>
<polygon id="Fill-1_1_" class="st0" points="76.6,37.9 77.5,37.9 77.5,0.1 76.6,0.1 "></polygon>
<lineargradient id="Fill-3_2_" gradientunits="userSpaceOnUse" x1="-242.0828" y1="409.3667" x2="-242.0828" y2="409.3078" gradienttransform="matrix(58 0 0 -61 14132.4453 25035)">
<stop offset="0" style="stop-color:#333333"></stop>
<stop offset="0.9841" style="stop-color:#101010"></stop>
<stop offset="1" style="stop-color:#000000"></stop>
</lineargradient>
<polyline id="Fill-3_1_" class="st1" points="88.5,28.5 94.7,28.5 94.7,15.5 100.2,15.5 100.2,10.4 83.1,10.4 83.1,15.5
88.5,15.5 88.5,28.5 "></polyline>
<lineargradient id="Fill-4_1_" gradientunits="userSpaceOnUse" x1="-242.8285" y1="409.6367" x2="-242.8285" y2="409.5778" gradienttransform="matrix(67 0 0 -64 16380.5156 26283)">
<stop offset="0" style="stop-color:#333333"></stop>
<stop offset="0.9841" style="stop-color:#101010"></stop>
<stop offset="1" style="stop-color:#000000"></stop>
</lineargradient>
<polyline id="Fill-4" class="st2" points="108.2,29.3 113.8,29.3 120.9,10.4 114.5,10.4 111.1,21 107.7,10.4 101.1,10.4
108.2,29.3 "></polyline>
<lineargradient id="Fill-5_2_" gradientunits="userSpaceOnUse" x1="-241.8347" y1="409.6367" x2="-241.8347" y2="409.5778" gradienttransform="matrix(237 0 0 -64 57349.8438 26283)">
<stop offset="0" style="stop-color:#333333"></stop>
<stop offset="0.9841" style="stop-color:#101010"></stop>
<stop offset="1" style="stop-color:#000000"></stop>
</lineargradient>
<path id="Fill-5_1_" class="st3" d="M0,29.3h1.3V12.5l12.9,16.8h1V10.4h-1.3v16.5L1.3,10.4H0V29.3z M20.7,29.3h13.2V28H22.1v-7.6
h10.5v-1.3H22.1v-7.4h11.7v-1.3H20.7V29.3z M36.9,29.3h1.6l6.5-8.7l6.5,8.7h1.6l-7.3-9.7l7-9.2h-1.6L45,18.8l-6.3-8.3h-1.6
l7.1,9.3L36.9,29.3z M62.3,29.3h1.4V11.7h6.4v-1.3H55.9v1.3h6.4V29.3L62.3,29.3z"></path>
<lineargradient id="Fill-6_2_" gradientunits="userSpaceOnUse" x1="-222.6685" y1="412.1897" x2="-222.6685" y2="412.1307" gradienttransform="matrix(3 0 0 -128 745.0156 52872)">
<stop offset="0" style="stop-color:#333333"></stop>
<stop offset="0.9841" style="stop-color:#101010"></stop>
<stop offset="1" style="stop-color:#000000"></stop>
</lineargradient>
<polygon id="Fill-6_1_" class="st4" points="76.6,37.9 77.5,37.9 77.5,0.1 76.6,0.1 "></polygon>
</g>
</g>
</svg>
<meta itemprop="url" content="https://vanilla.futurecdn.net/nexttv/logo.svg">
</span>
<span class="hidden-header" itemprop="name">Next TV</span> <span class="strapline"> The Business of Streaming Video</span>
</a>
</div> <input type="checkbox" name="burgerbar-expand" class="search-checkbox" id="search-checkbox">
<label class="button-search masthead-item " for="search-checkbox" onclick="">
<span class="desktop-text">Search</span>
<span class="icon icon-search">
<svg class="icon-image" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1000 1000"><path d="M720 124a422 422 0 1 0-73 654l221 222 132-131-222-222a422 422 0 0 0-58-523zm-92 504a291 291 0 1 1-412-412 291 291 0 0 1 412 411z"></path></svg> </span>
</label>
<form class="search-box" action="https://www.nexttv.com/search" method="GET">
<input tabindex="0" type="search" name="searchTerm" placeholder="Search Next TV" class="search-input">
<button type="submit" class="search-submit">
<span class="icon icon-search">
<svg class="icon-image" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1000 1000"><path d="M720 124a422 422 0 1 0-73 654l221 222 132-131-222-222a422 422 0 0 0-58-523zm-92 504a291 291 0 1 1-412-412 291 291 0 0 1 412 411z"></path></svg> </span>
</button>
</form>
<div class="flexisites-social buttons-social masthead-item">
<a class="icon icon-circle icon-facebook" href="https://www.facebook.com/ThisisNextTV">
<svg class="icon-image" height="24" viewbox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><circle cx="12" cy="12" fill="#3b5998" r="12"></circle><path d="m13.079 19h-2.9v-7h-1.441v-2.408h1.442v-1.456c0-1.96.813-3.136 3.136-3.136h1.933v2.408h-1.2c-.91 0-.965.35-.965.966v1.218h2.183l-.257 2.408h-1.931z" fill="#fff"></path></svg> </a>
<a class="icon icon-circle icon-twitter" href="https://twitter.com/ThisisNextTV">
<svg class="icon-image" height="24" viewbox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><circle cx="12" cy="12" fill="#73b4ff" r="12"></circle><path d="m19.5 7.425a6.228 6.228 0 0 1 -1.77.465 2.979 2.979 0 0 0 1.35-1.665 6.234 6.234 0 0 1 -1.95.735 3.088 3.088 0 0 0 -5.325 2.07 3.021 3.021 0 0 0 .075.69 8.789 8.789 0 0 1 -6.33-3.165 2.985 2.985 0 0 0 -.42 1.53 3.016 3.016 0 0 0 1.37 2.52 3.082 3.082 0 0 1 -1.394-.39v.045a3.049 3.049 0 0 0 2.474 2.97 3.418 3.418 0 0 1 -1.4.06 3.076 3.076 0 0 0 2.881 2.1 6.233 6.233 0 0 1 -4.561 1.245 8.811 8.811 0 0 0 4.725 1.365 8.622 8.622 0 0 0 8.745-8.625v-.39a6.231 6.231 0 0 0 1.53-1.56z" fill="#fff"></path></svg> </a>
<a class="icon icon-circle icon-linkedin fa fa-linkedin" href="https://www.linkedin.com/company/nexttv/">
</a>
</div>
</div>
</div>
<div class="wrapper">
<div class="menuitems container full">
<ul class="nav-list">
<li class="menu-item menu-item-home">
<a data-component-tracking-label="home" class="home" href="https://www.nexttv.com/" aria-label="home">
<i class="icon icon-home"></i> </a>
</li>
<li class="menu-item menu-item-news menu-level-1
primary-style ">
<a href="https://www.nexttv.com/news" aria-label="News">
News
</a>
</li>
<li class="menu-item menu-item-programming menu-level-1
primary-style ">
<a href="https://www.nexttv.com/programming" aria-label="Programming">
Programming
</a>
</li>
<li class="menu-item menu-item-business menu-level-1
primary-style ">
<a href="https://www.nexttv.com/business" aria-label="Business">
Business
</a>
</li>
<li class="menu-item menu-item-blogs menu-level-1
primary-style ">
<a href="https://www.nexttv.com/blogs" aria-label="Blogs">
Blogs
</a>
</li>
<li class="menu-item menu-item-newsletter menu-level-1
primary-style ">
<a href="https://www2.smartbrief.com/signupSystem/subscribe.action?pageSequence=1&amp;briefName=NextTV&amp;campaign=pm_optin_promo_website_NextTV" aria-label="Newsletter">
Newsletter
</a>
</li>
<li class="menu-item menu-item-video menu-level-1
primary-style ">
<a href="https://www.nexttv.com/videos" aria-label="Video">
Video
</a>
</li>
<li class="menu-item menu-item-resources menu-level-1
primary-style ">
<a href="https://www.nexttv.com/resources" aria-label="Resources">
Resources
</a>
</li>
<li class="menu-item menu-item-more menu-level-1
has-submenu menu-item-hover-reveal more-hide">
<span tabindex="0">More <i class="icon icon-arrow-down"></i><i class="icon icon-arrow-right"></i></span>
<ul class="sub-menu">
</ul>
</li>
</ul>
<div class="nav-sub-set-container subsite-container">
<div class="menu-item menu-item-none menu-item-nav-sub-set">
<a href="https://www.nexttv.com/broadcasting-cable" class="subsite_subnav-item subsite_subnav-item--broadcastingcable_en_us">
<svg width="302px" height="47px" viewbox="0 0 302 47" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<!-- Generator: Sketch 63.1 (92452) - https://sketch.com -->
<title>Artboard</title>
<desc>Created with Sketch.</desc>
<g id="Artboard" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
<g id="BNCLogo_straight_black" transform="translate(0.000000, 7.000000)" fill="#333333" fill-rule="nonzero">
<path d="M13.7723577,8.74556213 C13.7723577,12.3550296 12.1626016,14.5443787 9.30081301,14.5443787 L8.46612466,14.5443787 L8.46612466,6.08284024 C8.46612466,4.24852071 9.12195122,3.24260355 10.2547425,3.24260355 C12.401084,3.24260355 13.7723577,5.37278107 13.7723577,8.74556213 M8.46612466,15.964497 L9.30081301,15.964497 C12.99729,15.964497 15.0243902,18.5680473 15.0243902,23.0059172 C15.0243902,27.739645 13.3550136,30.7573964 10.7317073,30.7573964 C9.24119241,30.7573964 8.46612466,29.7514793 8.46612466,27.9171598 L8.46612466,15.964497 Z M20.2710027,8.15384615 C20.2710027,4.4852071 16.6937669,2 9.71815718,2 C6.43902439,2 3.2195122,2.23668639 0,2.76923077 L0,2.88757396 C1.49051491,3.53846154 2.26558266,4.95857988 2.26558266,6.85207101 L2.26558266,27.0887574 C2.26558266,28.9822485 1.49051491,30.4615385 0,31.112426 L0,31.2307692 C3.39837398,31.7633136 6.79674797,32 10.2547425,32 C17.9457995,32 22,28.6863905 22,23.8934911 C22,18.9822485 17.7669377,16.0828402 13.3550136,15.1952663 C16.9918699,14.3668639 20.2710027,12.0591716 20.2710027,8.15384615" id="Shape"></path>
<path d="M29.7755102,12.2542373 L29.7755102,10 L29.6530612,10 C28.0612245,11.5423729 24.6938776,12.9661017 22,13.0254237 L22,13.1440678 C23.2244898,13.7966102 23.7755102,14.8050847 23.7755102,16.8813559 L23.7755102,27.2627119 C23.7755102,28.6864407 23.1632653,30.0508475 22,30.8813559 L22,31 L31.5510204,31 L31.5510204,30.8813559 C30.4489796,29.9915254 29.7755102,28.6271186 29.8367347,27.2627119 L29.8367347,15.6949153 C30.2653061,15.279661 30.5102041,14.8644068 31.0612245,14.8644068 C32.1632653,14.8644068 33.0204082,16.7033898 34.5510204,16.7033898 C35.7755102,16.7033898 37,15.5169492 37,13.6186441 C37,11.720339 35.7755102,10.2372881 34.3673469,10.2372881 C32.5306122,10.2372881 30.4489796,12.7288136 29.8367347,14.9237288 L29.7755102,14.9237288 C29.7142857,14.3898305 29.7755102,13.2627119 29.7755102,12.2542373" id="Path"></path>
<path d="M47.5540541,21.4416667 C47.5540541,26.925 46.6418919,30.8333333 44.9391892,30.8333333 C43.2364865,30.8333333 42.3851351,26.925 42.3851351,21.4416667 C42.3851351,15.9583333 43.2364865,12.1666667 44.9391892,12.1666667 C46.6418919,12.1666667 47.5540541,16.0166667 47.5540541,21.4416667 M54,21.4416667 C54,15.7833333 50.0472973,11 45,11 C39.9527027,11 36,15.7833333 36,21.4416667 C36,27.1 40.0743243,32 45,32 C49.9256757,32 54,27.1583333 54,21.4416667" id="Shape"></path>
<path d="M62.6618705,21.178273 C62.6007194,23.7520891 62.5395683,26.3844011 62.5395683,28.3147632 C62.0503597,28.6657382 61.4388489,28.8997214 60.8273381,28.9582173 C59.8489209,28.9582173 59.2374101,28.0222841 59.2374101,26.1504178 C59.176259,23.9275766 59.7877698,21.5877437 62.6618705,21.178273 M70,30.2451253 C68.8381295,30.9470752 68.5935252,29.2506964 68.5935252,27.9637883 C68.5935252,24.454039 68.8381295,19.0724234 68.8381295,15.6796657 C68.8381295,12.4623955 66.5143885,11 62.2338129,11 C58.2589928,11 53.794964,12.9888579 53.794964,16.3816156 C53.794964,17.9610028 54.8345324,18.9554318 56.1798561,18.9554318 C59.6043165,18.9554318 60.2158273,12.2284123 62.0503597,12.2284123 C62.5395683,12.2284123 62.8453237,12.7548747 62.8453237,13.5153203 C62.8453237,15.0362117 62.7841727,17.6685237 62.7230216,20.4763231 C56.118705,21.4707521 53,24.1615599 53,27.4958217 C53,30.362117 54.9568345,31.9415042 57.0359712,31.9415042 C58.7482014,31.9415042 60.3992806,31.1810585 62.5395683,29.0167131 L62.6007194,29.0167131 C62.8453237,31.2395543 64.557554,32 66.4532374,32 C67.9208633,32 70,31.005571 70,30.3036212" id="Shape"></path>
<path d="M250.661871,21.2067039 C250.600719,23.7877095 250.539568,26.4273743 250.539568,28.3631285 C250.05036,28.7150838 249.438849,28.9497207 248.827338,29.0083799 C247.848921,29.0083799 247.23741,28.0698324 247.23741,26.1927374 C247.176259,23.9636872 247.78777,21.6173184 250.661871,21.2067039 M258,30.2988827 C256.838129,31.0027933 256.593525,29.301676 256.593525,28.0111732 C256.593525,24.4916201 256.838129,19.0949721 256.838129,15.6927374 C256.838129,12.4664804 254.514388,11 250.233813,11 C246.258993,11 241.794964,12.9944134 241.794964,16.396648 C241.794964,17.9804469 242.834532,18.9776536 244.179856,18.9776536 C247.604317,18.9776536 248.215827,12.2318436 250.05036,12.2318436 C250.539568,12.2318436 250.784173,12.7597765 250.784173,13.5223464 C250.784173,15.047486 250.723022,17.6871508 250.661871,20.5027933 C244.118705,21.4413408 241,24.198324 241,27.4832402 C241,30.3575419 242.956835,31.9413408 245.035971,31.9413408 C246.748201,31.9413408 248.399281,31.1787709 250.539568,29.0083799 L250.600719,29.0083799 C250.845324,31.2374302 252.557554,32 254.453237,32 C255.920863,32 258,31.0027933 258,30.2988827" id="Shape"></path>
<path d="M113.661871,21.2067039 C113.600719,23.7877095 113.539568,26.4273743 113.539568,28.3631285 C113.05036,28.7150838 112.438849,28.9497207 111.827338,29.0083799 C110.848921,29.0083799 110.23741,28.0698324 110.23741,26.1927374 C110.23741,23.9636872 110.848921,21.6173184 113.661871,21.2067039 M121,30.2988827 C119.838129,31.0027933 119.593525,29.301676 119.593525,28.0111732 C119.593525,24.4916201 119.838129,19.0949721 119.838129,15.6927374 C119.838129,12.4664804 117.514388,11 113.233813,11 C109.258993,11 104.794964,12.9944134 104.794964,16.396648 C104.794964,17.9804469 105.834532,18.9776536 107.179856,18.9776536 C110.604317,18.9776536 111.215827,12.2318436 113.05036,12.2318436 C113.539568,12.2318436 113.784173,12.7597765 113.784173,13.5223464 C113.784173,15.047486 113.723022,17.6871508 113.661871,20.5027933 C107.118705,21.4413408 104,24.198324 104,27.4832402 C104,30.3575419 105.956835,31.9413408 108.035971,31.9413408 C109.748201,31.9413408 111.399281,31.1787709 113.539568,29.0083799 L113.600719,29.0083799 C113.845324,31.2374302 115.557554,32 117.453237,32 C118.920863,32 121,31.0027933 121,30.2988827" id="Shape"></path>
<path d="M81.3022508,27.5473098 C80.7524116,27.8441558 80.2025723,28.0222635 79.5916399,28.0816327 C77.5755627,28.0222635 76.2315113,25.6474954 76.170418,20.4230056 C76.1093248,15.7328386 77.6366559,11.6363636 79.4694534,11.6363636 C80.6302251,11.6363636 81.3022508,12.5862709 81.3022508,13.8330241 L81.3022508,27.5473098 Z M89,30.1595547 L89,30.0408163 C87.8392283,29.4471243 87.3504823,27.7847866 87.3504823,25.9443414 L87.3504823,0 L87.2282958,0 C85.6398714,1.54359926 82.2797428,2.96846011 79.5916399,3.02782931 L79.5916399,3.14656772 C80.6302251,3.74025974 81.3633441,5.4025974 81.3633441,6.88682746 L81.3633441,11.16141 C80.6302251,10.864564 79.8971061,10.6864564 79.1028939,10.6864564 C73.2990354,10.6864564 70,16.5640074 70,22.8571429 C70,27.8441558 72.3215434,31.7625232 75.7427653,31.7625232 C77.9421222,31.7625232 79.9581994,29.8627087 81.3633441,28.2597403 L81.4244373,28.3191095 C81.3633441,28.7940631 81.3633441,29.7439703 81.3633441,30.5751391 L81.3633441,32 L81.4855305,32 C83.807074,30.8719852 86.3729904,30.2189239 89,30.1595547" id="Shape"></path>
<path d="M98.1,11 C92.9666667,11 89,15.4456825 89,21.821727 C89,27.9052925 92.3833333,32 96.0583333,32 C99.6166667,32 102.125,29.4846797 103,24.5710306 L102.825,24.5125348 C102.008333,26.3844011 100.725,27.729805 98.6833333,27.729805 C95.2416667,27.729805 93.55,23.3426184 93.55,18.3704735 C93.55,14.9192201 94.25,12.5793872 96.1166667,12.5793872 C97.6916667,12.5793872 99.15,14.9777159 100.141667,19.2479109 L100.2,19.2479109 L102.941667,11.9359331 C101.483333,11.2924791 99.7916667,11 98.1,11" id="Path"></path>
<path d="M135.999198,25.1559889 C135.999198,21.7632312 133.788161,20.1253482 131.457608,18.8969359 C128.828267,17.551532 125.959894,16.7910864 125.959894,14.6852368 C125.959894,13.3983287 127.035534,12.3454039 128.350205,12.3454039 C128.350205,12.3454039 128.409963,12.3454039 128.409963,12.3454039 C130.322211,12.3454039 132.174702,14.3342618 133.071068,17.1420613 L133.190583,17.1420613 L134.923559,11.5264624 C133.310099,11.1754875 131.577124,11 129.903907,11 C125.422074,11 122.254913,13.8662953 122.254913,17.7270195 C122.254913,21.4122563 124.824497,23.0501393 127.334323,24.2785515 C129.844149,25.5069638 132.174702,26.3844011 132.174702,28.3732591 C132.174702,29.6601671 131.218577,30.6545961 129.485602,30.6545961 C127.214807,30.6545961 125.123286,28.724234 123.509826,24.5710306 L123.39031,24.5710306 L121,30.9470752 C123.270795,31.6490251 125.661105,32 128.051416,32 C132.772279,32 136.058956,29.2506964 135.999198,25.1559889" id="Path"></path>
<path d="M137.556522,28.2627119 C137.556522,30.6355932 139.808696,32 142,32 C145.165217,32 147.295652,30.4576271 149,28.3813559 L148.93913,28.2033898 C148.086957,28.6779661 147.113043,28.9152542 146.2,28.9745763 C144.86087,28.9745763 144.130435,28.2033898 144.130435,26.8389831 L144.130435,13.0762712 L148.269565,13.0762712 L148.269565,11.2966102 L144.130435,11.2966102 L144.130435,4 L143.947826,4 C141.634783,7.5 138.591304,10.5254237 135,12.8389831 L135,13.0169492 L137.617391,13.0169492 L137.617391,28.2627119 L137.556522,28.2627119 Z" id="Path"></path>
<path d="M149.057692,31 L158,31 L158,30.8810198 C157.076923,30.286119 156.557692,28.9773371 156.557692,27.2521246 L156.557692,10 L156.442308,10 C154.942308,11.5467422 151.596154,12.9745042 149,13.0339943 L149,13.1529745 C150.384615,13.8073654 150.673077,15.4135977 150.673077,16.9008499 L150.673077,27.3116147 C150.673077,29.0368272 150.096154,30.3456091 149.057692,30.9405099 L149.057692,31 Z" id="Path"></path>
<path d="M158,30.8813559 L158,31 L167.174455,31 L167.174455,30.8813559 C166.168224,29.9322034 165.576324,28.6271186 165.576324,27.2627119 L165.576324,14.9237288 C166.464174,14.3898305 167.411215,14.1525424 168.417445,14.0932203 C169.305296,14.1525424 169.719626,14.9237288 169.719626,16.5254237 L169.719626,27.2627119 C169.719626,28.6271186 169.186916,29.9322034 168.180685,30.8813559 L168.180685,31 L177,31 L177,30.8813559 C176.11215,30.1694915 175.638629,28.7457627 175.638629,27.2627119 L175.638629,14.3898305 C175.638629,11.8983051 174.454829,10.2966102 172.264798,10.2966102 C170.074766,10.2966102 167.056075,12.6694915 165.635514,14.3305085 L165.576324,14.2711864 C165.635514,13.8559322 165.635514,13.0254237 165.635514,12.2542373 L165.635514,10 L165.517134,10 C163.978193,11.5423729 160.663551,12.9661017 158.05919,13.0254237 L158.05919,13.1440678 C159.242991,13.7966102 159.775701,14.8050847 159.775701,16.8813559 L159.775701,27.2627119 C159.775701,28.6271186 159.124611,29.9915254 158,30.8813559" id="Path"></path>
<path d="M186.396141,17.3111546 C186.396141,20.890411 185.72345,23.1350294 184.561528,23.1350294 C183.399606,23.1350294 182.849222,20.8297456 182.849222,17.3111546 C182.849222,13.7925636 183.399606,11.4872798 184.561528,11.4872798 C185.72345,11.4872798 186.396141,13.7318982 186.396141,17.3111546 M189.94306,35.9960861 C189.94306,37.7553816 188.414215,38.5440313 185.478834,38.7866928 C182.176531,38.8473581 180.464225,37.816047 180.464225,35.7534247 C180.464225,34.4794521 181.075763,33.1448141 183.032684,32.4168297 C186.457295,33.3268102 189.94306,33.8727984 189.94306,35.9960861 M195.997283,11.4872798 C196.058437,10.2133072 195.079977,9.12133072 193.795747,9 C192.328057,9 190.982674,10.5772994 190.065367,12.3365949 C188.536523,11.0019569 186.579602,10.2739726 184.561528,10.2739726 C180.280764,10.2739726 176.794999,13.4892368 176.794999,17.3111546 C176.794999,20.7690802 179.546919,23.741683 183.216145,24.2876712 C181.564993,25.9863014 179.546919,27.260274 177.284229,28.109589 L177.223075,28.2309198 C177.712306,30.2935421 179.73038,31.3248532 181.99307,32.0528376 C178.507305,32.9021526 176,34.2367906 176,35.9960861 C176,39.0900196 180.831148,40 184.928451,40 C190.799213,40 194.835361,37.5127202 194.835361,33.1448141 C194.835361,26.5322896 183.705375,27.8669276 183.705375,25.4403131 C183.705375,25.0763209 183.766529,24.7729941 183.94999,24.4696673 L184.500374,24.4696673 C188.842292,24.4696673 192.328057,21.2544031 192.328057,17.4324853 C192.328057,15.7338552 191.655365,14.0958904 190.43229,12.8825832 C190.615751,12.7612524 190.92152,12.6399217 191.166135,12.6399217 C192.083442,12.6399217 192.511518,14.1565558 193.918055,14.1565558 C194.957669,14.0958904 195.936129,13.0645793 195.997283,11.4872798" id="Shape"></path>
<path d="M284.462025,0 L284.291139,0 C282.867089,1.5352381 279.506329,2.95238095 277,3.01142857 L277,3.12952381 C277.968354,3.72 278.651899,5.37333333 278.651899,6.84952381 L278.651899,27.28 C278.651899,28.992381 278.082278,30.232381 277.170886,30.8819048 L277.170886,31 L286,31 L286,30.8819048 C285.031646,30.232381 284.405063,28.992381 284.405063,27.28 L284.405063,0 L284.462025,0 Z" id="Path"></path>
<path d="M296.092664,18.7214485 L292.559846,18.7214485 C292.617761,14.275766 293.428571,12.2284123 294.471042,12.2284123 C295.513514,12.2284123 296.034749,14.4512535 296.092664,18.7214485 M302,20.0083565 L302,19.1309192 C302,14.275766 299.046332,11 295.223938,11 C290.474903,11 287,16.0306407 287,22.1142061 C287,28.6657382 290.880309,32 294.702703,32 C297.888031,32 300.957529,29.718663 301.88417,25.3899721 L301.65251,25.2729805 C300.783784,26.8523677 299.162162,27.7883008 297.366795,27.729805 C294.471042,27.729805 292.617761,25.3314763 292.501931,20.0083565 L302,20.0083565 Z" id="Shape"></path>
<path d="M239.412558,3.14595727 C239.29507,6.1616343 239.236325,9.05668425 239.118837,12.1326748 L238.17893,12.3136154 C237.415255,10.3232686 236.65158,8.51386239 236.005394,6.58382909 C235.300463,4.41254162 233.949347,3.68877914 232.245765,3.6284656 C230.894648,3.50783852 229.661019,4.41254162 229.24981,5.73943952 C228.603624,7.18696449 228.192414,8.69480301 227.898693,10.2629551 C227.076274,15.5102331 227.369995,20.8178247 228.721112,25.9444756 C229.014833,26.9094923 229.367298,27.8141954 229.837252,28.7188985 C230.718415,30.5283047 232.010788,31.3726943 233.71437,31.2520672 C234.478044,31.1917537 235.182975,30.7092453 235.476696,29.9251693 C236.416603,27.8745089 237.356511,25.8238485 238.355162,23.7128746 C238.590139,23.1700528 238.825116,22.6272309 239.060093,22.0240955 L240,22.0240955 C240,25.1000861 239.471302,28.1157631 239.177581,31.1314401 C238.061441,31.8552026 236.827813,32.3377109 235.53544,32.5789651 C233.185672,33.242414 230.718415,33.121787 228.427391,32.2170838 C224.667762,30.5886183 222.317994,27.1507464 221.43683,22.084409 C220.496923,16.8974445 221.025621,12.0120477 223.492878,7.66947282 C225.607669,3.9300333 228.486135,2 232.069532,2 C234.243068,2.12062708 236.416603,2.36188124 238.531395,2.66344895 C238.825116,2.84438957 239.118837,3.02533019 239.412558,3.14595727" id="Path"></path>
<path d="M269.907406,21.844263 C269.967721,26.6786491 268.339217,30.9161974 266.288507,30.9161974 C265.383783,30.9161974 264.840948,29.8418894 264.840948,28.4691625 L264.840948,14.6822096 C265.383783,14.3837907 265.986932,14.2047394 266.650397,14.1450556 C268.580477,14.2644231 269.847091,16.7114581 269.907406,21.844263 M275.999219,19.4569119 C275.999219,14.4434745 273.646935,10.5043451 270.329611,10.5043451 C268.218587,10.5043451 266.167877,12.4739098 264.780633,14.025688 L264.720318,13.9660042 C264.780633,13.488534 264.780633,12.5335936 264.780633,11.6980206 L264.780633,0 L264.660003,0 C263.091813,1.55177825 259.653859,2.98418894 257,3.04387272 L257,3.16324028 C257.96504,3.76007807 258.809449,5.43122387 258.809449,6.92331834 L258.809449,30.5580948 L258.809449,30.5580948 L258.809449,31.3936677 L261.945829,29.424103 C262.971183,31.0952488 264.780633,32.109873 266.771027,31.9905054 C272.62158,31.9308217 276.059534,25.90276 275.999219,19.4569119" id="Shape"></path>
<polygon id="Path" points="217 15.5867052 209.413295 15.5867052 209.413295 8 203.526012 8 203.526012 15.5867052 196 15.5867052 196 21.4132948 203.526012 21.4132948 203.526012 29 209.413295 29 209.413295 21.4132948 217 21.4132948"></polygon>
<circle id="Oval" cx="153" cy="8" r="3"></circle>
</g>
</g>
</svg>
</a>
</div>
<div class="menu-item menu-item-none menu-item-nav-sub-set">
<a href="https://www.nexttv.com/multichannel-news" class="subsite_subnav-item subsite_subnav-item--multichannel_en_us">
<svg width="283px" height="47px" viewbox="0 0 283 47" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<!-- Generator: Sketch 63.1 (92452) - https://sketch.com -->
<title>Artboard</title>
<desc>Created with Sketch.</desc>
<g id="Artboard" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
<g id="MCN2020.horizontal" transform="translate(0.000000, 7.000000)" fill="#333333" fill-rule="nonzero">
<path d="M125.139361,20.9414858 C125.056083,23.5765073 125.028324,26.2670027 125.028324,28.2363345 C124.445376,28.6801276 123.834669,28.8742871 123.335,28.8742871 C122.363421,28.8742871 121.752714,27.9312267 121.752714,26.0451062 C121.752714,23.7429297 122.363421,21.3852789 125.139361,20.9414858 M132.301285,30.2056663 C131.16315,30.9268301 130.913316,29.2071319 130.913316,27.8757526 C130.913316,24.2976709 131.16315,18.7779946 131.16315,15.3108612 C131.16315,12.0378872 128.914639,10.5123485 124.695211,10.5123485 C120.836654,10.5123485 116.450669,12.5094173 116.450669,15.9765508 C116.450669,17.5853007 117.477768,18.6115721 118.782459,18.6115721 C122.141347,18.6115721 122.724293,11.7605166 124.528654,11.7605166 C125.000564,11.7605166 125.278158,12.3152579 125.278158,13.0918958 C125.278158,14.6729086 125.250399,17.3356671 125.16712,20.1648479 C118.782459,21.1356453 115.701166,23.937089 115.701166,27.2932743 C115.701166,30.2334034 117.588805,31.8698903 119.643001,31.8698903 C121.308564,31.8698903 122.946368,31.0932525 125.000564,28.8742871 L125.083842,28.8742871 C125.333677,31.1209896 127.027,31.8976274 128.831361,31.8976274 C130.247091,31.9253644 132.301285,30.899093 132.301285,30.2056663" id="Shape"></path>
<path d="M22.457352,27.9589638 C22.6239084,29.4567655 21.541292,30.6771965 20.5141943,31.2319378 L20.5141943,31.3428861 L30.9239681,31.3428861 L30.9239681,31.2319378 C29.730314,30.5939852 28.8420133,29.4567655 28.6754569,27.9589638 L26.4269458,5.79704707 C26.2603894,4.0773489 27.0654119,2.57954725 28.4811412,1.94159471 L28.4811412,1.80290938 L19.6536529,1.80290938 L15.5730216,16.6977145 L11.9087813,1.80290938 L2.6093833,1.80290938 L2.6093833,1.94159471 C4.08063134,2.57954725 4.88565384,4.0773489 4.69133806,5.76931 L2.41506752,27.0436406 C2.22075175,28.9297612 1.36021045,30.510774 0,31.2042008 L0,31.315149 L5.85723273,31.315149 L5.85723273,31.2042008 C4.71909746,30.6494594 3.80303737,28.9297612 3.99735314,27.0436406 L6.27362368,5.79704707 L12.7693225,31.731205 L12.9636384,31.731205 L20.1810815,5.93573241 L22.457352,27.9589638 Z" id="Path"></path>
<path d="M41.41702,29.5399767 L41.41702,32.1749981 L41.5280577,32.1749981 C43.6932906,31.2042008 46.2471552,30.7604077 48.9398166,30.7049335 L48.9398166,30.5939852 C47.7461626,29.9560327 47.2742529,28.7078647 47.2742529,26.4611622 L47.2742529,10.2349778 L47.1909746,10.2349778 C45.6919672,11.7605166 42.388599,13.2305811 39.6959374,13.2583182 L39.6959374,13.3692664 C40.8895916,14.007219 41.3892607,15.255387 41.3892607,17.5020895 L41.3892607,26.8217441 C40.4176817,27.4596967 39.2240277,28.0699121 38.474524,28.042175 C37.6972609,28.0144379 37.2253511,27.182326 37.2253511,25.5735761 L37.2253511,10.2349778 L37.1143136,10.2349778 C35.6430656,11.7605166 32.3396973,13.2305811 29.6747952,13.2583182 L29.6747952,13.3692664 C30.8684493,14.007219 31.3958778,15.255387 31.3958778,17.5020895 L31.3958778,27.7648043 C31.3958778,30.2334034 32.5062536,31.8976274 34.6714867,31.8976274 C36.9477573,31.8976274 39.945772,29.1793948 41.41702,27.4596967 L41.5002983,27.4874338 C41.4447794,27.9589638 41.41702,28.7910759 41.41702,29.5399767" id="Path"></path>
<path d="M56.6291696,0 L56.4626132,0 C54.9636058,1.58101284 51.4659218,2.99560327 48.828779,3.02334034 L48.828779,3.13428861 C49.8558767,3.77224115 50.5498616,5.38099106 50.5498616,6.87879269 L50.5498616,27.5429079 C50.5498616,29.2626061 49.9669143,30.5385111 48.967576,31.2042008 L48.967576,31.315149 L58.2947334,31.315149 L58.2947334,31.2042008 C57.2676356,30.5662482 56.6291696,29.2626061 56.6291696,27.5429079 L56.6291696,0 Z" id="Path"></path>
<path d="M60.3211693,28.1531233 C60.3211693,30.5662482 62.5141617,31.9253644 64.707154,31.9253644 C67.8162065,31.9253644 69.8981612,30.3443516 71.563725,28.2640716 L71.4804469,28.0976492 C70.4255898,28.6523905 69.5095297,28.8742871 68.760026,28.8742871 C67.4553343,28.8742871 66.7058306,28.0976492 66.7058306,26.7107958 L66.7058306,12.8422621 L70.7587026,12.8422621 L70.7587026,11.0670899 L66.7058306,11.0670899 L66.7058306,3.74450408 L66.5392743,3.74450408 C64.2907631,7.23937457 61.348267,10.2349778 57.7395454,12.6481027 L57.7395454,12.8422621 L60.2934099,12.8422621 L60.2934099,28.1531233 L60.3211693,28.1531233 Z" id="Path"></path>
<path d="M76.0607473,9.09775807 C78.0039051,9.09775807 79.5306719,7.32258577 79.5306719,5.18683159 C79.5306719,2.99560327 78.0039051,1.24816802 76.0607473,1.24816802 C74.1175896,1.24816802 72.6463415,2.9678662 72.6463415,5.18683159 C72.6185821,7.32258577 74.1175896,9.09775807 76.0607473,9.09775807" id="Path"></path>
<path d="M71.5914844,31.3428861 L80.863123,31.3428861 L80.863123,31.2319378 C79.9193035,30.6494594 79.3641156,29.2903431 79.3641156,27.570645 L79.3641156,10.2349778 L79.2530779,10.2349778 C77.7263112,11.8159907 74.2008678,13.2305811 71.563725,13.2583182 L71.563725,13.3692664 C72.9794543,14.007219 73.2848077,15.6159689 73.2848077,17.1137705 L73.2848077,27.5429079 C73.2848077,29.2626061 72.6463415,30.5662482 71.5914844,31.2042008 L71.5914844,31.3428861 Z" id="Path"></path>
<path d="M90.4956337,10.4846114 C85.2213483,10.4846114 81.1962357,15.0612275 81.1962357,21.5517013 C81.1962357,27.7370673 84.6661603,31.9531015 88.4414383,31.9531015 C92.0779193,31.9531015 94.6595432,29.4012914 95.5200846,24.3531451 L95.3535281,24.325408 C94.5207463,26.2670027 93.1882952,27.598382 91.1340998,27.598382 C87.5808971,27.598382 85.8875739,23.1049771 85.8875739,18.0290938 C85.8875739,14.5342232 86.6370775,12.1210985 88.5247165,12.1210985 C90.1347615,12.1210985 91.6337689,14.5896974 92.6608666,18.944417 L92.7441449,18.944417 L95.5478439,11.4554088 C94.1598741,10.7897192 92.4387915,10.4846114 90.4956337,10.4846114" id="Path"></path>
<path d="M96.0197537,31.2319378 L96.0197537,31.3428861 L105.069317,31.3428861 L105.069317,31.2319378 C104.125498,30.2611404 103.487031,29.0961836 103.487031,28.0144379 L103.487031,15.5604948 C104.45861,14.9225422 105.652264,14.3123268 106.401768,14.3400637 C107.23455,14.3678008 107.623182,15.1999129 107.623182,16.8086628 L107.623182,27.9867009 C107.623182,29.0961836 107.067994,30.2334034 106.040896,31.2042008 L106.040896,31.315149 L114.923903,31.315149 L114.923903,31.2042008 C114.063362,30.483037 113.535933,29.0684466 113.535933,27.9312267 L113.535933,14.6174344 C113.535933,12.1488355 112.397798,10.4846114 110.232565,10.4846114 C107.984054,10.4846114 104.902761,13.1196328 103.487031,14.8115939 L103.403753,14.7838568 C103.431513,14.3955379 103.487031,13.591163 103.487031,12.8977363 L103.487031,0 L103.320475,0 C101.793708,1.58101284 98.4625806,2.99560327 95.8254379,3.02334034 L95.8254379,3.13428861 C96.8525356,3.77224115 97.5465205,5.38099106 97.5465205,6.87879269 L97.5465205,27.9312267 C97.6020393,29.0961836 97.0746107,30.3998258 96.0197537,31.2319378" id="Path"></path>
<path d="M133.078549,31.2319378 L133.078549,31.3428861 L142.350187,31.3428861 L142.350187,31.2319378 C141.378608,30.2056663 140.740142,29.0961836 140.740142,27.598382 L140.740142,15.1444387 C141.656202,14.5896974 142.905375,14.2845897 143.627119,14.3123268 C144.487661,14.3400637 144.93181,15.1721758 144.93181,16.7809257 L144.93181,27.570645 C144.93181,29.0684466 144.376623,30.1779292 143.349525,31.2042008 L143.349525,31.315149 L152.204773,31.315149 L152.204773,31.2042008 C151.288713,30.483037 150.816803,29.0684466 150.816803,27.5429079 L150.816803,14.6174344 C150.816803,12.1488355 149.595389,10.4846114 147.430156,10.4846114 C145.181645,10.4846114 142.155872,12.8977363 140.740142,14.5342232 L140.656864,14.5064862 C140.684623,14.0626932 140.740142,13.2583182 140.740142,12.5094173 L140.740142,10.2627149 L140.629105,10.2627149 C139.102338,11.8437278 135.74345,13.2583182 133.106308,13.2860552 L133.106308,13.3970035 C134.327722,14.0349561 134.82739,15.0889646 134.82739,17.1415076 L134.82739,27.570645 C134.799631,29.0961836 134.133406,30.3998258 133.078549,31.2319378" id="Path"></path>
<path d="M152.81548,31.2319378 L152.81548,31.3428861 L162.087118,31.3428861 L162.087118,31.2319378 C161.115539,30.2056663 160.477073,29.0961836 160.477073,27.598382 L160.477073,15.1444387 C161.393133,14.5896974 162.642306,14.2845897 163.36405,14.3123268 C164.224592,14.3400637 164.668743,15.1721758 164.668743,16.7809257 L164.668743,27.570645 C164.668743,29.0684466 164.113554,30.1779292 163.086457,31.2042008 L163.086457,31.315149 L171.941704,31.315149 L171.941704,31.2042008 C171.025644,30.483037 170.553734,29.0684466 170.553734,27.5429079 L170.553734,14.6174344 C170.553734,12.1488355 169.33232,10.4846114 167.167088,10.4846114 C164.918576,10.4846114 161.892803,12.8977363 160.477073,14.5342232 L160.393795,14.5064862 C160.421554,14.0626932 160.477073,13.2583182 160.477073,12.5094173 L160.477073,10.2627149 L160.366036,10.2627149 C158.839269,11.8437278 155.480381,13.2583182 152.843239,13.2860552 L152.843239,13.3970035 C154.064653,14.0349561 154.564321,15.0889646 154.564321,17.1415076 L154.564321,27.570645 C154.564321,29.0961836 153.870337,30.3998258 152.81548,31.2319378" id="Path"></path>
<path d="M181.657493,18.3342014 L177.993252,18.3342014 C178.07653,13.7575854 178.853794,11.7327795 179.964169,11.7327795 C181.102305,11.7327795 181.601974,13.979482 181.657493,18.3342014 M187.76456,19.6378437 L187.76456,18.7779946 C187.76456,13.8130595 184.683268,10.4846114 180.796951,10.4846114 C175.911298,10.4846114 172.330336,15.6159689 172.330336,21.829072 C172.330336,28.5137052 176.355448,31.9531015 180.297283,31.9531015 C183.600651,31.9531015 186.765222,29.6231878 187.709041,25.1852571 L187.459206,25.0743089 C186.598666,26.7385329 184.849823,27.598382 183.045462,27.598382 C180.102967,27.598382 178.13205,25.129783 177.993252,19.6933178 L187.76456,19.6933178 L187.76456,19.6378437 L187.76456,19.6378437 Z" id="Shape"></path>
<path d="M195.953583,0 L195.787026,0 C194.288018,1.58101284 190.790334,2.99560327 188.153192,3.02334034 L188.153192,3.13428861 C189.18029,3.77224115 189.874274,5.38099106 189.874274,6.87879269 L189.874274,27.5429079 C189.874274,29.2626061 189.291327,30.5385111 188.291989,31.2042008 L188.291989,31.315149 L197.591387,31.315149 L197.591387,31.2042008 C196.56429,30.5662482 195.925823,29.2626061 195.925823,27.5429079 L195.953583,0 L195.953583,0 Z" id="Path"></path>
<path d="M229.541081,2.41628187 L229.541081,2.28297414 L222.470085,2.28297414 L222.470085,2.41628187 C224.504664,3.349436 225.205093,6.41551389 225.205093,8.54843762 L225.205093,18.2799022 L212.06371,2.28297414 L204.525759,2.28297414 L204.525759,2.41628187 C206.293509,3.21612827 207.160707,5.38237895 207.160707,7.14870642 L207.160707,25.0119427 C207.160707,27.878059 206.060033,30.2775982 204.358991,31.1440984 L204.358991,31.2774063 L211.830234,31.2774063 L211.830234,31.1440984 C210.095838,30.2775982 208.995164,27.878059 208.995164,25.0119427 L208.995164,10.847996 L226.906135,32.2105603 L227.006196,32.2105603 L227.006196,8.54843762 L227.072903,8.54843762 C227.072903,6.41551389 227.706625,3.24945521 229.541081,2.41628187 Z" id="Path"></path>
<path d="M238.644692,18.6286418 L235.063731,18.6286418 C235.147008,14.190711 235.924272,12.1936421 237.006888,12.1936421 C238.117264,12.1659051 238.616933,14.3571334 238.644692,18.6286418 M244.640722,19.8768098 L244.640722,19.0446978 C244.640722,14.218448 241.614948,10.9454741 237.811911,10.9454741 C233.009535,10.9454741 229.511851,15.9381462 229.511851,21.9848269 C229.511851,28.5030378 233.453686,31.8314858 237.312241,31.8314858 C240.56009,31.8314858 243.641384,29.5570463 244.585203,25.2300639 L244.363129,25.1191156 C243.502587,26.7278655 241.809263,27.5877145 240.032663,27.5877145 C237.145686,27.5877145 235.202527,25.1745897 235.09149,19.8768098 L244.640722,19.8768098 Z" id="Shape"></path>
<path d="M261.990345,31.7440074 L262.517774,31.7440074 L268.014134,15.6010343 C268.597082,13.9090732 269.485383,12.2171121 270.484721,11.7178448 L270.484721,11.6068966 L265.182676,11.6068966 L265.182676,11.7178448 C266.431849,12.3280603 267.125833,13.7149137 266.487367,15.6287713 L264.294375,22.7571976 L261.823788,15.6287713 C261.213082,13.7981249 261.657233,12.633168 263.100722,11.7178448 L263.100722,11.6068966 L254.051158,11.6068966 L254.051158,11.7178448 C254.745143,12.0506897 255.300331,13.2156464 255.716722,14.4915515 L256.410706,16.4054091 L254.523067,22.3411416 L252.385594,15.6287713 C251.802646,13.825862 252.219038,12.4390086 253.357172,11.7178448 L253.357172,11.6068966 L243.807941,11.6068966 L243.807941,11.7178448 C244.973836,12.3003233 245.556782,13.6871766 246.250768,15.6010343 L252.135759,31.7440074 L252.663188,31.7440074 L257.160211,18.4579521 L261.990345,31.7440074 Z" id="Path"></path>
<path d="M282.995006,25.0721759 C282.995006,21.6882536 280.847436,20.0517667 278.589732,18.8590728 C276.029168,17.5276936 273.248339,16.7510557 273.248339,14.6430386 C273.248339,13.4226076 274.211993,12.340862 275.616174,12.340862 C277.488415,12.340862 279.250523,14.3101937 280.131578,17.1116376 L280.241711,17.1116376 L281.92122,11.5364871 C280.269243,11.1481681 278.617265,11.0094828 277.047887,11.0094828 C272.670147,11.0094828 269.613989,13.8941377 269.613989,17.6941159 C269.613989,21.383146 272.091955,22.9918959 274.569921,24.2123268 C276.937756,25.4050206 279.278057,26.2926068 279.278057,28.2896757 C279.278057,29.5655808 278.314403,30.5641152 276.662426,30.5641152 C274.487322,30.5641152 272.394818,28.6502576 270.825439,24.4896975 L270.715308,24.4896975 L268.375006,30.869223 C271.01817,31.6735979 273.330938,31.8954944 275.230712,31.8954944 C279.801183,31.8677574 282.995006,29.1217878 282.995006,25.0721759" id="Path"></path>
</g>
</g>
</svg>
</a>
</div>
</div>
</div>
</div>
</nav><div class="dfp-leaderboard-container">
<div class="dfp-leaderboard-background"></div>
</div>
<div id="widgetArea0" class="widget-area widget-area-g-md-1-1 widget-area-g-lg-1-1 widget-area-g-xl-1-1 page-widget-area-0"></div>
<div id="main" class="container full " tabindex="-1">
<div class="trending-wrapper ">
<div class="trending-bar container full">
<div class="trending-lead brands-disabled">
Trending
</div>
<ul class="trending-items ">
<li class="trending-item"> <a href="https://www.nexttv.com/news/roku-reintroduces-charters-spectrum-tv-app-to-its-channel-store">Roku-Charter Spectrum Blackout</a></li>
<li class="trending-item"> <a href="https://www.nexttv.com/news/peacock-to-build-field-of-dreams-series-but-will-subscribers-come">Peacock's 'Field of Dreams'</a></li>
<li class="trending-item"> <a href="https://www.nexttv.com/news/roku-adds-el-rey-16-other-niche-linear-networks-to-its-live-channel-guide">El Rey Lives Again</a></li>
<li class="trending-item"> <a href="https://www.nexttv.com/news/disney-reachs-dollar96-million-settlement-with-lionsgate-to-use-star-plus-brand-in-brazil">Star Plus Goes to Brazil</a></li>
<!-- Start Trending Subset //-->
<!-- End Trending Subset //-->
</ul>
</div>
</div>
<div id="top-leaderboard" class="ad-unit"></div>
<script>
FlexiLoader.requires.push((function () {
new Flexi.Lazy({init: true, offsetY:150, delegateOn: 'body', 'elementsAccessor': '.lazy, .lazyload'});
new Flexi.DelayedHover();
}));
</script>
<article class="page-content-onecol flex-1 news-article
">
<div class="widget-area-group widget-area-group-2col p-g p-g-bbs">
<div id="widgetArea16" class="widget-area p-u-1 p-u-md-2-3 p-u-lg-2-3 widget-area-g-md-vp-2-3 widget-area-g-lg-vp-2-3 widget-area-g-xl-vp-2-3 page-widget-area-16">
<div data-widget-type="hero" id="hero" class="clear-both widget widget-hero widget-hero widget-hero-hero widget-hero widget-hero-fter-news">
<div class="clear-both widget-header">
</div>
<div class="news-article">
<header>
<nav class="breadcrumb" aria-label="Breadcrumbs">
<ol>
<li><a href="https://www.nexttv.com/">Home</a></li>
<li><a href="https://www.nexttv.com/news">News</a></li>
</ol>
</nav>
<h1>How Pay TV Ends</h1>
<div class="byline-social">
<p class="byline">
By
<span class="no-wrap by-author">
<a href="https://www.nexttv.com/author/alan-wolk" rel="author">
<span style="white-space: nowrap">Alan Wolk</span>
</a>
</span>
<time itemprop="datePublished" class="no-wrap relative-date chunk" datetime="2021-08-26T14:39:24Z">26 August 2021</time>
</p>
<p class="strapline">We’re looking at a pretty long and slow death spiral for the current linear TV ecosystem. The end will come in one of two ways</p>
<nav class="socialite-widget box less-space " data-contexturl="https://www.nexttv.com/news/how-pay-tv-ends">
<ul class="socialite-widget-ul">
<li class="socialite-widget-item social-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nexttv.com/news/how-pay-tv-ends" data-platform="facebook" target="_blank" class="facebook socialite" data-action="share" aria-label="Facebook">
<svg class="icon-image" height="24" viewbox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><circle cx="12" cy="12" fill="#3b5998" r="12"></circle><path d="m13.079 19h-2.9v-7h-1.441v-2.408h1.442v-1.456c0-1.96.813-3.136 3.136-3.136h1.933v2.408h-1.2c-.91 0-.965.35-.965.966v1.218h2.183l-.257 2.408h-1.931z" fill="#fff"></path></svg> </a>
</li>
<li class="socialite-widget-item social-twitter">
<a href="https://twitter.com/intent/tweet?text=How%20Pay%20TV%20Ends&amp;url=https://www.nexttv.com/news/how-pay-tv-ends" data-platform="twitter" target="_blank" class="twitter socialite" data-action="tweet" aria-label="Twitter">
<svg class="icon-image" height="24" viewbox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><circle cx="12" cy="12" fill="#73b4ff" r="12"></circle><path d="m19.5 7.425a6.228 6.228 0 0 1 -1.77.465 2.979 2.979 0 0 0 1.35-1.665 6.234 6.234 0 0 1 -1.95.735 3.088 3.088 0 0 0 -5.325 2.07 3.021 3.021 0 0 0 .075.69 8.789 8.789 0 0 1 -6.33-3.165 2.985 2.985 0 0 0 -.42 1.53 3.016 3.016 0 0 0 1.37 2.52 3.082 3.082 0 0 1 -1.394-.39v.045a3.049 3.049 0 0 0 2.474 2.97 3.418 3.418 0 0 1 -1.4.06 3.076 3.076 0 0 0 2.881 2.1 6.233 6.233 0 0 1 -4.561 1.245 8.811 8.811 0 0 0 4.725 1.365 8.622 8.622 0 0 0 8.745-8.625v-.39a6.231 6.231 0 0 0 1.53-1.56z" fill="#fff"></path></svg> </a>
</li>
<li class="socialite-widget-item social-email">
<a href="mailto:?subject=I%20found%20this%20webpage&amp;body=Hi,%20I%20found%20this%20webpage%20and%20thought%20you%20might%20like%20it%20https://www.nexttv.com/news/how-pay-tv-ends" class="email socialite" data-platform="email" aria-label="Email">
<i class="icon icon-envelope-solid"></i>
</a>
</li>
</ul>
</nav>
</div>
</header>
</div>
</div>
<div data-widget-type="contentparsed" id="content" class="clear-both widget widget-contentparsed widget-content widget-contentparsed-content widget-content-parsed widget-content-parsed-content_document ">
<div class="wcp-item-content">
<section class="content-wrapper">
<div class="box less-space hero-image-wrapper" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div style="position:relative;width:100%;">
<div class="hero-image-padding-wrap padding-on">
<div class="hero-image-padding" style="padding-top:100.00%;">
<picture><source type="image/webp" alt="Funeral" class=" block-image-ads hero-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" srcset="https://cdn.mos.cms.futurecdn.net/md6SE7GiZBUrwhUuPAUX2K-320-80.jpeg.webp 320w, https://cdn.mos.cms.futurecdn.net/md6SE7GiZBUrwhUuPAUX2K-480-80.jpeg.webp 480w, https://cdn.mos.cms.futurecdn.net/md6SE7GiZBUrwhUuPAUX2K-650-80.jpeg.webp 650w" sizes="99vw" data-original-mos="https://cdn.mos.cms.futurecdn.net/md6SE7GiZBUrwhUuPAUX2K.jpeg" data-pin-media="https://cdn.mos.cms.futurecdn.net/md6SE7GiZBUrwhUuPAUX2K.jpeg"></source><source type="image/jpeg" alt="Funeral" class=" block-image-ads hero-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" srcset="https://cdn.mos.cms.futurecdn.net/md6SE7GiZBUrwhUuPAUX2K-320-80.jpeg 320w, https://cdn.mos.cms.futurecdn.net/md6SE7GiZBUrwhUuPAUX2K-480-80.jpeg 480w, https://cdn.mos.cms.futurecdn.net/md6SE7GiZBUrwhUuPAUX2K-650-80.jpeg 650w" sizes="99vw" data-original-mos="https://cdn.mos.cms.futurecdn.net/md6SE7GiZBUrwhUuPAUX2K.jpeg" data-pin-media="https://cdn.mos.cms.futurecdn.net/md6SE7GiZBUrwhUuPAUX2K.jpeg"></source><img src="https://cdn.mos.cms.futurecdn.net/md6SE7GiZBUrwhUuPAUX2K-320-80.jpeg" alt="Funeral" class=" block-image-ads hero-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" srcset="https://cdn.mos.cms.futurecdn.net/md6SE7GiZBUrwhUuPAUX2K-320-80.jpeg 320w, https://cdn.mos.cms.futurecdn.net/md6SE7GiZBUrwhUuPAUX2K-480-80.jpeg 480w, https://cdn.mos.cms.futurecdn.net/md6SE7GiZBUrwhUuPAUX2K-650-80.jpeg 650w" sizes="99vw" data-original-mos="https://cdn.mos.cms.futurecdn.net/md6SE7GiZBUrwhUuPAUX2K.jpeg" data-pin-media="https://cdn.mos.cms.futurecdn.net/md6SE7GiZBUrwhUuPAUX2K.jpeg"></picture>
</div>
</div>
</div>
<meta itemprop="url" content="https://cdn.mos.cms.futurecdn.net/md6SE7GiZBUrwhUuPAUX2K.jpeg">
<meta itemprop="height" content="600">
<meta itemprop="width" content="338">
<figcaption itemprop="caption description">
<span class="credit" itemprop="copyrightHolder">(Image credit: The Guardian)</span>
</figcaption>
</div>
<div class="left-rail-area"></div>
<div id="article-body" class="text-copy bodyCopy auto">
<p>At some point over the next 10 years, cord cutting will have grown to a point where it’s no longer profitable for the people running the current linear pay TV system to keep it going the way they have for the past 40 odd years.</p><div id="ad-unit-1" class="ad-unit"></div><figure class="pull-left inline-layout" data-bordeaux-image-check><div class="image-full-width-wrapper"><div class="image-widthsetter" style="max-width:1831px;"><p class="vanilla-image-block" style="padding-top:100.00%;"><picture><source type="image/webp" alt="Alan Wolk" class="pull-left expandable lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/tSKc9x5i5iMA2etWTN4dGe-320-80.jpeg.webp 320w, https://cdn.mos.cms.futurecdn.net/tSKc9x5i5iMA2etWTN4dGe-650-80.jpeg.webp 650w" data-original-mos="https://cdn.mos.cms.futurecdn.net/tSKc9x5i5iMA2etWTN4dGe.jpeg" data-pin-media="https://cdn.mos.cms.futurecdn.net/tSKc9x5i5iMA2etWTN4dGe.jpeg"></source><source type="image/jpeg" alt="Alan Wolk" class="pull-left expandable lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/tSKc9x5i5iMA2etWTN4dGe-320-80.jpeg 320w, https://cdn.mos.cms.futurecdn.net/tSKc9x5i5iMA2etWTN4dGe-650-80.jpeg 650w" data-original-mos="https://cdn.mos.cms.futurecdn.net/tSKc9x5i5iMA2etWTN4dGe.jpeg" data-pin-media="https://cdn.mos.cms.futurecdn.net/tSKc9x5i5iMA2etWTN4dGe.jpeg"></source><img src="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" alt="Alan Wolk" class="pull-left expandable lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/tSKc9x5i5iMA2etWTN4dGe-320-80.jpeg 320w, https://cdn.mos.cms.futurecdn.net/tSKc9x5i5iMA2etWTN4dGe-650-80.jpeg 650w" data-original-mos="https://cdn.mos.cms.futurecdn.net/tSKc9x5i5iMA2etWTN4dGe.jpeg" data-pin-media="https://cdn.mos.cms.futurecdn.net/tSKc9x5i5iMA2etWTN4dGe.jpeg"></picture></p></div></div><figcaption itemprop="caption description" class="pull-left inline-layout"><span class="credit" itemprop="copyrightHolder">(Image credit: Alan Wolk)</span></figcaption></figure><p>That doesn’t mean linear “cable TV” will implode or that the current players will disappear. It just means that things will be different.</p><aside class="hawk-nest" data-render-type="fte" data-skip="dealsy" data-widget-type="seasonal"></aside><p>Cord cutting has been happening in dribs and drabs. Bigger dribs and drabs as of late, but still around only 3% each quarter in 2021.&nbsp;</p><div id="taboola-in-article" class="taboola-in-article"></div><p>TV habits die hard. People in the real world are not nearly as tech savvy as people who write for tech publications (at their peak, only slightly more than 50% of US households had a DVR), and inertia is a powerful force.</p><div class="van_vid_carousel"><div class="van_vid_carousel__padding"><div class="van_vid_carousel__container"><svg width="45" height="64" viewbox="0 0 45 64" xmlns="http://www.w3.org/2000/svg"><path d="M44.99394 31.4744L0 63.5v-64z" fill="#CCC" fill-rule="evenodd"></path></svg></div></div></div><p>So we’re looking at a pretty long and slow death spiral for the current linear TV ecosystem, which is why the hottest thing in ad tech right now is coming up with ways for brands to track and plan their ad spend across linear and streaming, knowing that some chunks of their audience lean heavily towards one, some lean heavily towards the other and an even bigger chunk flits back and forth.</p><div id="ad-unit-2" class="ad-unit"></div><figure class=" inline-layout" data-bordeaux-image-check><div class="image-full-width-wrapper"><div class="image-widthsetter" style="max-width:709px;"><p class="vanilla-image-block" style="padding-top:92.38%;"><picture><source type="image/webp" alt="Leichtman Research Group Pay TV Q2 2021" class="expandable lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/8sq76wC3LfaEPm3KuNPTgf-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/8sq76wC3LfaEPm3KuNPTgf-650-80.jpg.webp 650w" data-original-mos="https://cdn.mos.cms.futurecdn.net/8sq76wC3LfaEPm3KuNPTgf.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/8sq76wC3LfaEPm3KuNPTgf.jpg"></source><source type="image/jpeg" alt="Leichtman Research Group Pay TV Q2 2021" class="expandable lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/8sq76wC3LfaEPm3KuNPTgf-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/8sq76wC3LfaEPm3KuNPTgf-650-80.jpg 650w" data-original-mos="https://cdn.mos.cms.futurecdn.net/8sq76wC3LfaEPm3KuNPTgf.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/8sq76wC3LfaEPm3KuNPTgf.jpg"></source><img src="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" alt="Leichtman Research Group Pay TV Q2 2021" class="expandable lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/8sq76wC3LfaEPm3KuNPTgf-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/8sq76wC3LfaEPm3KuNPTgf-650-80.jpg 650w" data-original-mos="https://cdn.mos.cms.futurecdn.net/8sq76wC3LfaEPm3KuNPTgf.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/8sq76wC3LfaEPm3KuNPTgf.jpg"></picture></p></div></div><figcaption itemprop="caption description" class=" inline-layout"><span class="credit" itemprop="copyrightHolder">(Image credit: Leichtman Research Group)</span></figcaption></figure><p>All that said, there will come a time when one of two things happens. Or maybe both simultaneously.</p><p>The first is that the big TV networks that have a presence in both streaming and linear&mdash;Comcast, DiscoveryWarner, Disney and ViacomCBS&mdash;will begin to realize that there’s no profit to be made from creating separate programming slates for both streaming and linear and will gradually start to integrate them. Some may do it gradually, some may do it suddenly, it really depends on how much the numbers and the moves their competitors make will take them by surprise.</p><p>The second possible outcome is that the various MVPDs and vMVPDs that keep cable distribution going will come to a similar conclusion. They’ll slowly begin to realize that the amount of money they spend on carriage and retrans fees and maintaining their set top boxes and apps isn’t being offset by subscription fees and ad revenue and that it no longer makes sense to view the whole thing as a loss leader to get people to sign up for broadband.</p><div id="in-article" class="ad-unit"></div><p>Here again, slowly is likely to be the operative word&mdash;the system will change, but it won’t become completely unrecognizable.</p><p>Bundles will get smaller. Various Flixes and FASTs will be bundled into the bundles. Set top boxes will become streaming boxes.&nbsp;</p><p>If the various parties are smart, die-hard linear TV consumers won’t really notice the change, which will be presented as a series of “upgrades” that still give viewers access to hundreds of linear channels. Those channels will, of course, be part of the various FASTs, not separate networks, but a well-designed UX will make that largely unnoticeable.</p><p>Reality shows and other staples of the last days of linear won’t disappear either, but rather, will find new homes on the Flixes.&nbsp;&nbsp;</p><p>It’s quite possible, too, that several of the Flixes will introduce some sort of limited “prime time” lineup, shows that become available for streaming every week on a specific day and time, and they can use this device to keep viewers coming back on the regular and to keep advertisers happy about the amount of reach they can still get from a single television commercial.</p><p>The new Flix-and-FAST bundles will take the edge off the confusion of &aacute; la carte, which will still be available as an option, but an increasingly unattractive one, devoid of the price come-ons the various services will have on offer for viewers who sign up for yearlong bundles.</p><p>Over the air broadcast is the last piece here, and while it’s easy to predict that it will just fade away, that’s an unlikely outcome for both legal and economic reasons.&nbsp;</p><p>Local stations will get picked up by the various streaming TV bundles&mdash;that part is easy enough&mdash;but what programming they’re actually able to offer will be a bigger question&mdash;e.g., will the networks be forced to supply them with several hours of programming each day, will that programming need to be linear, and will anyone watch it via the local stations are all questions there is no easy answer for.&nbsp;</p><p>Local broadcasters have been making a to do about ATSC 3.0 for a while now, but it remains to be seen if there’s much of a market for over the air TV at all once pay TV delivery goes to full time streaming. And that’s before we get into the legal and regulatory ramifications.</p><p>The bottom line is that traditional pay TV won’t disappear. It will merely be reincarnated in a brand new form, one that is no more or less dramatically different than the one that arose when the industry shifted from broadcast to cable back in the 1980s.</p><p>Evolution, not revolution.</p>
<div class="onesignal-customlink-container"></div>
</div>
<div class="author-block">
<div class="avatar">
<picture><source type="image/webp" alt="Alan Wolk" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/tSKc9x5i5iMA2etWTN4dGe-300-80.jpeg.webp 300w" data-original-mos="https://cdn.mos.cms.futurecdn.net/tSKc9x5i5iMA2etWTN4dGe.jpeg" data-pin-media="https://cdn.mos.cms.futurecdn.net/tSKc9x5i5iMA2etWTN4dGe.jpeg" data-pin-nopin="true"></source><source type="image/jpeg" alt="Alan Wolk" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/tSKc9x5i5iMA2etWTN4dGe-300-80.jpeg 300w" data-original-mos="https://cdn.mos.cms.futurecdn.net/tSKc9x5i5iMA2etWTN4dGe.jpeg" data-pin-media="https://cdn.mos.cms.futurecdn.net/tSKc9x5i5iMA2etWTN4dGe.jpeg" data-pin-nopin="true"></source><img src="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" alt="Alan Wolk" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/tSKc9x5i5iMA2etWTN4dGe-300-80.jpeg 300w" data-original-mos="https://cdn.mos.cms.futurecdn.net/tSKc9x5i5iMA2etWTN4dGe.jpeg" data-pin-media="https://cdn.mos.cms.futurecdn.net/tSKc9x5i5iMA2etWTN4dGe.jpeg" data-pin-nopin="true"></picture>
</div>
<div class="author">
<div class="name">
<a href="https://www.nexttv.com/author/alan-wolk">Alan Wolk</a>
</div>
<nav class="author-block-social-nav">
<ul class="socialite-widget-ul">
<li class="socialite-widget-item">
<a data-component-tracking-label="Twitter" href="https://www.twitter.com/@awolk" data-platform="twitter" target="_blank" class="twitter socialite" data-action="tweet" aria-label="Twitter">
<svg class="icon-image" height="24" viewbox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><circle cx="12" cy="12" fill="#73b4ff" r="12"></circle><path d="m19.5 7.425a6.228 6.228 0 0 1 -1.77.465 2.979 2.979 0 0 0 1.35-1.665 6.234 6.234 0 0 1 -1.95.735 3.088 3.088 0 0 0 -5.325 2.07 3.021 3.021 0 0 0 .075.69 8.789 8.789 0 0 1 -6.33-3.165 2.985 2.985 0 0 0 -.42 1.53 3.016 3.016 0 0 0 1.37 2.52 3.082 3.082 0 0 1 -1.394-.39v.045a3.049 3.049 0 0 0 2.474 2.97 3.418 3.418 0 0 1 -1.4.06 3.076 3.076 0 0 0 2.881 2.1 6.233 6.233 0 0 1 -4.561 1.245 8.811 8.811 0 0 0 4.725 1.365 8.622 8.622 0 0 0 8.745-8.625v-.39a6.231 6.231 0 0 0 1.53-1.56z" fill="#fff"></path></svg> </a>
</li>
<li class="socialite-widget-item">
<a data-component-tracking-label="Email" href="mailto:alan@alanwolk.com" class="email socialite" data-platform="email" aria-label="Email">
<svg class="icon-image" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1000 1000"><path d="M958 185L540 524a67 67 0 0 1-81 0L40 185c-14-12-40-2-40 19v592a52 52 0 0 0 52 52h896a52 52 0 0 0 52-52V204c0-23-25-33-42-19zm-852 0l354 286a68 68 0 0 0 81 0l353-286c23-18 18-33-11-33H118c-29 0-34 15-12 33z"></path></svg> </a>
</li>
<li class="socialite-widget-item">
<a data-component-tracking-label="Website" href="https://tvrev.com/" class="website socialite" data-platform="website" target="_blank" aria-label="Website">
<svg class="icon-image" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1000 1000"><path d="M1000 500A501 501 0 0 0 503 0h-6A501 501 0 0 0 0 500c0 275 223 499 498 500h4a501 501 0 0 0 498-500zM529 936V765h133c-31 90-79 154-133 171zM337 765h134v171c-54-17-101-81-134-171zM61 539h176a899 899 0 0 0 22 167H110a439 439 0 0 1-49-166zM471 64v191H331c31-101 82-173 140-191zm199 191H529V64c58 18 109 90 140 191zm270 226H763c-1-59-7-115-18-167h155a438 438 0 0 1 40 167zm-235 0H529V314h156a857 857 0 0 1 19 167zM471 314v167H296a859 859 0 0 1 19-167h156zM237 481H60a438 438 0 0 1 41-167h154a921 921 0 0 0-18 167zm59 58h175v167H320a837 837 0 0 1-24-166zm233 167V539h175a831 831 0 0 1-24 167H529zm234-166h176a436 436 0 0 1-49 166H741a893 893 0 0 0 22-166zm104-285H731c-20-68-47-126-81-169a443 443 0 0 1 217 169zM350 86c-33 43-61 101-81 169H133A443 443 0 0 1 350 86zM148 765h127c20 59 45 110 75 150a442 442 0 0 1-202-150zm502 150c30-39 56-91 75-150h127a442 442 0 0 1-202 150z"></path></svg> </a>
</li>
</ul>
</nav>
</div>
<span class="bio"><p>Alan Wolk is the co-founder and lead analyst for media consultancy TV[R]EV</p></span>
</div>
<div class="read-more-container"></div>
<div id="this-will-be-used-for-mpu-2"></div>
</section>
<script>
window._taboola = window._taboola || [];
var taboola_lists = [];
function taboola_is_device(device) {
if ((! device) || device === null || (typeof device) === 'undefined') return true
if (device === 'amp') return false
if (device === 'desktop' && window.screen.width >= 700) return true
if (device === 'mobile' && window.screen.width < 700) return true
return false
}
</script>
<footer class="van_taboola" id="taboola-below-article-thumbnails"></footer>
<script>
if (taboola_is_device("desktop")) {
taboola_lists.push({
mode: "thumbnails-b",
container: "taboola-below-article-thumbnails",
placement: "Below Article Thumbnails",
target_type: "mix"
});
}
</script>
<footer class="van_taboola" id="taboola-mobile-below-article-thumbnails"></footer>
<script>
if (taboola_is_device("mobile")) {
taboola_lists.push({
mode: "thumbnails-a",
container: "taboola-mobile-below-article-thumbnails",
placement: "Mobile Below Article Thumbnails",
target_type: "mix"
});
}
</script>
<footer class="van_taboola" id=""></footer>
<script>
if (taboola_is_device("amp")) {
taboola_lists.push({
mode: "thumbnails-a",
container: "",
placement: "below-main-column",
target_type: ""
});
}
</script>
<script>
for(var i = 0; i < taboola_lists.length; i++){
_taboola.push(taboola_lists[i]);
}
</script>
<div class="related-articles-block">
<div class="related-articles-wrap">
<div id="expanding-articles"></div>
</div> </div>
<footer id="comment-jump">
</footer>
</div>
</div>
<div data-widget-type="ads" id="ads-middle-1" class="clear-both widget widget-ads widget-ads-middle-1 widget-ads-ads-middle-1 widget-no-data widget-ads-flexi_ads_middle1">
<div id="bdx_flexi_ads_middle1" data-type="ads" data-ads-type="bordeaux" class="flexi_ads_middle1"></div>
</div>
<div data-widget-type="dynamic" id="related-content" class="clear-both widget widget-dynamic widget-related-content widget-dynamic-related-content widget-no-data widget-dynamic-fter-lists widget-dynamic-fter-lists-list">
</div>
</div>
<div id="widgetArea17" class="widget-area p-u-1 p-u-md-1-3 p-u-lg-1-3 widget-area-g-md-vp-1-3 widget-area-g-lg-vp-1-3 widget-area-g-xl-vp-1-3 page-widget-area-17">
<div data-widget-type="empty" id="sidebar-top" class="clear-both widget widget-empty widget-sidebar-top widget-empty-sidebar-top ad-unit widget-no-data widget-empty">
</div>
<div data-widget-type="empty" id="sidebar" class="clear-both widget widget-empty widget-sidebar widget-empty-sidebar widget-no-data widget-empty">
</div>
<div data-widget-type="newsletter" id="newsletter" class="clear-both widget widget-newsletter widget-newsletter widget-newsletter-newsletter widget-newsletter-fter">
<section class="box newsletter-signup">
<div class="separator-heading">
<span>
<i class="icon icon-envelope white">
<svg class="icon-image" height="24" viewbox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path d="m20.487 20.487a12 12 0 0 1 -16.974-16.975 12 12 0 0 1 16.974 16.975z"></path><g fill="#fff"><path d="m4.41 15.943 4.316-4.843-4.316-3.237z"></path><path d="m9.877 11.987-4.483 5.059h13.139l-4.34-5.227-2.278 1.655z"></path><path d="m5.658 6.953 6.257 4.723 6.282-4.723z"></path><path d="m19.588 7.84-4.1 3.092 4.1 4.891z"></path></g></svg>
</i>
<span class="newsletter-title">NEXT TV NEWSLETTER</span>
</span>
</div>
<div class="grey-box">
<p>The smarter way to stay on top of the streaming and OTT industry. Sign up below.</p>
<form class="emailform" method="GET" action="https://www.nexttv.com/email-signup">
<div class="input__wrapper">
<input type="text" class="name__input" name="NAME" value>
<input type="email" class="mail__input" name="MAIL" value placeholder="Your Email Address" required>
</div>
<div class="emailform__checkbox-rows">
<div class="emailform__checkbox-row" data-newsletter-consent-type="default-market" id="emailform__consent-news-and-offers">
<label class="emailform__checkbox-row__label">
<input type="checkbox" id="emailform__consent-news-and-offers-yes" class="emailform__checkbox-row__checkbox" value="1" name="CONTACT_OTHER_BRANDS">
Contact me with news and offers from other Future brands
</label>
</div>
<div class="emailform__checkbox-row" data-newsletter-consent-type="default-market" id="emailform__consent-partners-and-sponsors">
<label class="emailform__checkbox-row__label">
<input type="checkbox" id="emailform__consent-partners-and-sponsors-yes" class="emailform__checkbox-row__checkbox" value="1" name="CONTACT_PARTNERS">
Receive email from us on behalf of our trusted partners or sponsors
</label>
</div>
<div class="emailform__checkbox-row --hide-me" data-newsletter-consent-type="us-market" id="emailform__consent-us">
<label class="emailform__checkbox-row__label">
<input type="checkbox" id="emailform__consent-us-market" class="emailform__checkbox-row__checkbox" value="1" name="CONTACT_OTHER_BRANDS">
<span>
I consent the use of my personal data in accordance with Future's
<a href="https://www.futureplc.com/privacy-policy/" target="_blank">privacy policy</a>, including its cookie policy.
</span>
</label>
</div>
</div>
<div class="submit__wrapper">
<span class="submit__button__warning--consent-error --hide-me">* To subscribe, you must consent to Future’s privacy policy.</span>
<input class="submit__button" type="submit" value="Sign me up">
</div>
<input type="hidden" class="hidden__brand_code" name="BRAND_CODE" id="BRAND_CODE" value="XNT" data-newsletter-consent-type="us-market">
<input type="hidden" class="hidden__newsletter_code" name="NEWSLETTER_CODE" id="NEWSLETTER_CODE" value="XNT-D" data-newsletter-consent-type="us-market">
<input type="hidden" class="hidden__id" name="ID" id="ID" value="PbkPj5hSTiI7DaHxA%2BxhNEnb2DC0sRfetMa8wX06DbF4AUl5zRkYymPQ7Wzu1%2BA6Sh5nStr7zk%2Bl5%2Bh9b8" data-newsletter-consent-type="default">
<input type="hidden" class="hidden__brand" name="BRAND" id="BRAND" value="NXT" data-newsletter-consent-type="default">
<input type="hidden" class="hidden__lang" name="LANG" id="LANG" value="EN" data-newsletter-consent-type="default">
<input type="hidden" class="hidden__source" name="SOURCE" id="SOURCE" value="2" data-newsletter-consent-type="default">
</form>
<div class="successmessage --hide-me">
<p>Thank you for signing up to Next TV. You will receive a verification email shortly.</p>
</div>
<div class="failuremessage --hide-me">
<p>There was a problem. Please refresh the page and try again.</p>
</div>
<footer>
<small>By submitting your information you agree to the <a href="http://www.futureplc.com/terms-conditions/" target="_blank">Terms &amp; Conditions</a> and <a href="http://www.futureplc.com/privacy-policy/" target="_blank">Privacy Policy</a> and are aged 16 or over.</small>
</footer>
</div>
</section>
</div>
<div data-widget-type="empty" id="sidebar-popular-top" class="clear-both widget widget-empty widget-sidebar-popular-top widget-empty-sidebar-popular-top ad-unit widget-no-data widget-empty">
</div>
<div data-widget-type="dynamic" id="popular-data" class="clear-both widget widget-dynamic widget-popular-data widget-dynamic-popular-data widget-dynamic-fter-popular-box">
<div class="clear-both widget-header">
</div>
<div class="wdn-fte-pb pos-relative space-t20
">
<script id="vanilla-slice-popularBox-hydrate" type="text/javascript">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</script>
<div class="slice-container popular-box-slice popularBox"><section class="popular-box" data-reactroot=""><div class="popular-box__label"><button type="button" class="popular-box__label__tab popular-box__label__tab--active">MOST READ</button><button type="button" class="popular-box__label__tab ">MOST SHARED</button></div><ol class="popular-box__articles-list popular-box__articles-list--active"><li class="popular-box__article-list"><div class="popular-box__article-list__container"><a class="popular-box__article-list__link" href="https://www.nexttv.com/news/former-hallmark-head-bill-abbott-renames-cable-networks-to-create-family-friendly-gac-brand"><div class="popular-box__article-list__image-wrapper"><picture><source class="lazy-image-van-mos optional-image" type="image/webp" sizes="99vw" data-normal="/media/img/missing-image.svg" data-original-mos="https://cdn.mos.cms.futurecdn.net/874pmgJovphwFx5b5H3euP.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/874pmgJovphwFx5b5H3euP.jpg" data-pin-nopin="true" data-srcset="https://cdn.mos.cms.futurecdn.net/874pmgJovphwFx5b5H3euP-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/874pmgJovphwFx5b5H3euP-640-80.jpg.webp 640w, https://cdn.mos.cms.futurecdn.net/874pmgJovphwFx5b5H3euP-720-80.jpg.webp 720w, https://cdn.mos.cms.futurecdn.net/874pmgJovphwFx5b5H3euP-1280-80.jpg.webp 1280w"></source><source class="lazy-image-van-mos optional-image" type="image/jpeg" sizes="99vw" data-normal="/media/img/missing-image.svg" data-original-mos="https://cdn.mos.cms.futurecdn.net/874pmgJovphwFx5b5H3euP.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/874pmgJovphwFx5b5H3euP.jpg" data-pin-nopin="true" data-srcset="https://cdn.mos.cms.futurecdn.net/874pmgJovphwFx5b5H3euP-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/874pmgJovphwFx5b5H3euP-640-80.jpg.webp 640w, https://cdn.mos.cms.futurecdn.net/874pmgJovphwFx5b5H3euP-720-80.jpg.webp 720w, https://cdn.mos.cms.futurecdn.net/874pmgJovphwFx5b5H3euP-1280-80.jpg.webp 1280w"></source><img src="/media/img/missing-image.svg" alt="GAC Family Bill Abbott" class="popular-box__article-list__image lazy-image-van-mos optional-image" sizes="99vw" data-normal="/media/img/missing-image.svg" data-original-mos="https://cdn.mos.cms.futurecdn.net/874pmgJovphwFx5b5H3euP.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/874pmgJovphwFx5b5H3euP.jpg" data-pin-nopin="true" data-srcset="https://cdn.mos.cms.futurecdn.net/874pmgJovphwFx5b5H3euP-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/874pmgJovphwFx5b5H3euP-640-80.jpg.webp 640w, https://cdn.mos.cms.futurecdn.net/874pmgJovphwFx5b5H3euP-720-80.jpg.webp 720w, https://cdn.mos.cms.futurecdn.net/874pmgJovphwFx5b5H3euP-1280-80.jpg.webp 1280w"></picture></div></a><div class="popular-box__article-list__content"><span class="popular-box__article-list__number-text">1</span><div class="popular-box__article-list__heading"><a class="popular-box__article-list__link" href="https://www.nexttv.com/news/former-hallmark-head-bill-abbott-renames-cable-networks-to-create-family-friendly-gac-brand">Former Hallmark Head Bill Abbott Renames Cable Networks To Create Family Friendly GAC Brands</a></div></div></div></li><li class="popular-box__article-list"><div class="popular-box__article-list__container"><div class="popular-box__article-list__content" style="position:unset"><span class="popular-box__article-list__number-text">2</span><div class="popular-box__article-list__heading"><a class="popular-box__article-list__link" href="https://www.nexttv.com/news/doja-cat-to-host-mtvs-vmas">Doja Cat To Host MTV’s VMAs
</a></div></div></div></li><li class="popular-box__article-list"><div class="popular-box__article-list__container"><div class="popular-box__article-list__content" style="position:unset"><span class="popular-box__article-list__number-text">3</span><div class="popular-box__article-list__heading"><a class="popular-box__article-list__link" href="https://www.nexttv.com/blogs/why-identity-is-the-biggest-challenge-facing-the-tv-ad-markets-ability-to-deliver-true-cross-platform-targeting-and-measurement">Why Identity Is the Biggest Challenge Facing the TV Ad Market's Ability to Deliver True Cross-Platform Targeting and Measurement</a></div></div></div></li><li class="popular-box__article-list"><div class="popular-box__article-list__container"><div class="popular-box__article-list__content" style="position:unset"><span class="popular-box__article-list__number-text">4</span><div class="popular-box__article-list__heading"><a class="popular-box__article-list__link" href="https://www.nexttv.com/news/ntia-bulks-up-broadband-oversight">NTIA Bulks Up Broadband Oversight</a></div></div></div></li><li class="popular-box__article-list"><div class="popular-box__article-list__container"><div class="popular-box__article-list__content" style="position:unset"><span class="popular-box__article-list__number-text">5</span><div class="popular-box__article-list__heading"><a class="popular-box__article-list__link" href="https://www.nexttv.com/news/magnite-named-preferred-ssp-by-performance-ad-agency-quigley-simpson">Magnite Named Preferred SSP By Performance Ad Agency Quigley-Simpson</a></div></div></div></li></ol><ol class="popular-box__articles-list "><li class="popular-box__article-list"><div class="popular-box__article-list__container"><a class="popular-box__article-list__link" href="https://www.nexttv.com/news/doja-cat-to-host-mtvs-vmas"><div class="popular-box__article-list__image-wrapper"><picture><source class="lazy-image-van-mos optional-image" type="image/webp" sizes="99vw" data-normal="/media/img/missing-image.svg" data-original-mos="https://cdn.mos.cms.futurecdn.net/PmWLb95eW3vN4D4upbYMyC.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/PmWLb95eW3vN4D4upbYMyC.jpg" data-pin-nopin="true" data-srcset="https://cdn.mos.cms.futurecdn.net/PmWLb95eW3vN4D4upbYMyC-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/PmWLb95eW3vN4D4upbYMyC-640-80.jpg.webp 640w, https://cdn.mos.cms.futurecdn.net/PmWLb95eW3vN4D4upbYMyC-720-80.jpg.webp 720w, https://cdn.mos.cms.futurecdn.net/PmWLb95eW3vN4D4upbYMyC-1280-80.jpg.webp 1280w"></source><source class="lazy-image-van-mos optional-image" type="image/jpeg" sizes="99vw" data-normal="/media/img/missing-image.svg" data-original-mos="https://cdn.mos.cms.futurecdn.net/PmWLb95eW3vN4D4upbYMyC.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/PmWLb95eW3vN4D4upbYMyC.jpg" data-pin-nopin="true" data-srcset="https://cdn.mos.cms.futurecdn.net/PmWLb95eW3vN4D4upbYMyC-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/PmWLb95eW3vN4D4upbYMyC-640-80.jpg.webp 640w, https://cdn.mos.cms.futurecdn.net/PmWLb95eW3vN4D4upbYMyC-720-80.jpg.webp 720w, https://cdn.mos.cms.futurecdn.net/PmWLb95eW3vN4D4upbYMyC-1280-80.jpg.webp 1280w"></source><img src="/media/img/missing-image.svg" alt="VMAs MTV" class="popular-box__article-list__image lazy-image-van-mos optional-image" sizes="99vw" data-normal="/media/img/missing-image.svg" data-original-mos="https://cdn.mos.cms.futurecdn.net/PmWLb95eW3vN4D4upbYMyC.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/PmWLb95eW3vN4D4upbYMyC.jpg" data-pin-nopin="true" data-srcset="https://cdn.mos.cms.futurecdn.net/PmWLb95eW3vN4D4upbYMyC-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/PmWLb95eW3vN4D4upbYMyC-640-80.jpg.webp 640w, https://cdn.mos.cms.futurecdn.net/PmWLb95eW3vN4D4upbYMyC-720-80.jpg.webp 720w, https://cdn.mos.cms.futurecdn.net/PmWLb95eW3vN4D4upbYMyC-1280-80.jpg.webp 1280w"></picture></div></a><div class="popular-box__article-list__content"><span class="popular-box__article-list__number-text">1</span><div class="popular-box__article-list__heading"><a class="popular-box__article-list__link" href="https://www.nexttv.com/news/doja-cat-to-host-mtvs-vmas">Doja Cat To Host MTV’s VMAs
</a></div></div></div></li><li class="popular-box__article-list"><div class="popular-box__article-list__container"><div class="popular-box__article-list__content" style="position:unset"><span class="popular-box__article-list__number-text">2</span><div class="popular-box__article-list__heading"><a class="popular-box__article-list__link" href="https://www.nexttv.com/blogs/why-identity-is-the-biggest-challenge-facing-the-tv-ad-markets-ability-to-deliver-true-cross-platform-targeting-and-measurement">Why Identity Is the Biggest Challenge Facing the TV Ad Market's Ability to Deliver True Cross-Platform Targeting and Measurement</a></div></div></div></li><li class="popular-box__article-list"><div class="popular-box__article-list__container"><div class="popular-box__article-list__content" style="position:unset"><span class="popular-box__article-list__number-text">3</span><div class="popular-box__article-list__heading"><a class="popular-box__article-list__link" href="https://www.nexttv.com/news/ntia-bulks-up-broadband-oversight">NTIA Bulks Up Broadband Oversight</a></div></div></div></li><li class="popular-box__article-list"><div class="popular-box__article-list__container"><div class="popular-box__article-list__content" style="position:unset"><span class="popular-box__article-list__number-text">4</span><div class="popular-box__article-list__heading"><a class="popular-box__article-list__link" href="https://www.nexttv.com/news/magnite-named-preferred-ssp-by-performance-ad-agency-quigley-simpson">Magnite Named Preferred SSP By Performance Ad Agency Quigley-Simpson</a></div></div></div></li><li class="popular-box__article-list"><div class="popular-box__article-list__container"><div class="popular-box__article-list__content" style="position:unset"><span class="popular-box__article-list__number-text">5</span><div class="popular-box__article-list__heading"><a class="popular-box__article-list__link" href="https://www.nexttv.com/news/acac-defends-fcc-policies-on-pole-attachment-complaint-redress">ACAC Defends FCC Policies on Pole Attachment Complaint Redress</a></div></div></div></li></ol></section></div>
</div>
</div>
<div data-widget-type="empty" id="sidebar-popular-bottom" class="clear-both widget widget-empty widget-sidebar-popular-bottom widget-empty-sidebar-popular-bottom ad-unit widget-no-data widget-empty">
</div>
</div>
</div>
</article>
<script>
//Block Requirejs
FlexiLoader.requires.push(function() {
new Flexi.Toc(null);
}); FlexiLoader.requires.push(function() {
new Flexi.StickyBottomBanner(null);
});
FlexiLoader.requires.push(function() {
Flexi.Dropdown();
}); FlexiLoader.requires.push(function() {
Flexi.Zoom.initModule();
});
FlexiLoader.requires.push(function() {
var tables = document.querySelectorAll('.wpm-v2.table');
[].forEach.call(tables, function(table) {
new Flexi.ProductMetrics(table);
});
}); FlexiLoader.requires.push(function() {
if(window.FlexiSseConfig){
new Flexi.LiveFeeds(FlexiSseConfig);
}
});
</script>
</div>
<script type="text/javascript">
var _mgo={host:'leadintel.io',cdn:'d39ion77s0ucuz.cloudfront.net',place:"ue6jdrkt"};
(function() {var j = document.createElement('script');j.type = 'text/javascript';j.async = true;j.src = '//d39ion77s0ucuz.cloudfront.net/in-overlay/loader.js';var h = document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0];h.appendChild(j);})();
var _mev = _mev || [];
</script>
<script id="selligent-tag">
function selligent_initialiser() {
window.wa = document.createElement("script"),
wa_s = document.getElementsByTagName("script")[0];
window.wa.src = "https://targetemsecure.blob.core.windows.net/138526d1-8ff9-4de4-b84a-3a11ec020ede/138526d18ff94de4b84a3a11ec020ede_1.js";
window.wa.type = "text/javascript";
wa_s.parentNode.insertBefore(wa, wa_s);
window.wa.bt_queue = [];
const properties = window.ffte?.properties;
let vertical_subsection_tags = {};
let tags = {};
if(properties) {
vertical_subsection_tags = properties.articleCategoryHandle.map(category => {
return { "tag": "VERTICAL_SUB_SECTION", "value": category }
});
tags = properties.articleTagHandle.map(tag => {
return { "tag": "TAGS", "value": tag }
});
}
window.wa.afterInit = function(){
window.wa.bt_queue.push({
"customIdentifier": "",
"async": true,
"isEvent": false,
"isTargeting": true,
"tagValues":[
{ "tag": "CATEGORY", "value": window.ffte.properties?.articleVertical || '' },
...vertical_subsection_tags,
...tags,
{ "tag": "FEP_PRODUCTS", "value": window.fepPrimaryProduct },
{ "tag": "FEP_PRODUCTS", "value": window.fepSecondaryProducts }
],
"exposedFields": [
{ "field": "Number_of_hits_in_the_last_day" },
{ "field": "Average_time__minutes__per_visit" }
]
});
}
}
window.vanilla.featureFlags.selligent.enabled && window.reliablePageLoad.then(function(){
reliableConsentGiven.then(function (consentResponse) {
if (consentResponse.consent && consentResponse.consent.gdprApplies) {
__tcfapi('getNonIABVendorConsents', 2, function (consent, success) {
// Selligent's id = 1
// Purposes for selligent = 5, 6, 8, 10
var purposes = consentResponse.consent.purpose.consents;
var relevantPurposes = [purposes[5], purposes[6], purposes[8], purposes[10]];
var consentForPurposes = relevantPurposes.every((purpose) => purpose);
if (consent.nonIabVendorConsents[1] && consentForPurposes){
selligent_initialiser();
}
});
}
});
ccpaAppliesPromise.then(function (ccpaApplies) {
if (ccpaApplies) {
selligent_initialiser();
}
});
});
</script>
<script type="module" id="hawklinks-script-es6" async src="https://search-api.fie.futurecdn.net/hl/es6/hawklinks.js"></script>
<script type="nomodule" id="hawklinks-script" async src="https://search-api.fie.futurecdn.net/hl/es5/hawklinks.js"></script>
<script>
document.addEventListener('falcon:appBootingCompleted', (async () => {
Falcon.mount({selector: '.falcon-placeholder'});
}));
</script>
<footer id="document-footer" class="container full">
<div id="document-footer-content">
<p>Next TV is part of Future plc, an international media group and leading digital publisher. <a href="http://www.futureplc.com" target="_blank">Visit our corporate site</a>.</p>
<nav>
<ul>
<li><a href="https://www.futureplc.com/terms-conditions/" target="_blank">Terms and conditions</a></li>
<li><a href="https://www.futureplc.com/privacy-policy/" target="_blank">Privacy policy</a></li>
<li><a href="https://www.futureplc.com/cookies-policy/" target="_blank">Cookies policy</a></li>
<li><a href="https://www.futureplc.com/accessibility-statement/">Accessibility Statement</a></li>
<li><a href="https://www.nexttv.com/blog/advertise-with-us" target="_blank">Advertise with Us</a></li>
<li><a href="https://www.nexttv.com/blog/contact-us" target="_blank">Contact Us</a></li>
</ul>
</nav>
<p>&copy;
Future Publishing Limited Quay House, The Ambury,
Bath
BA1 1UA. All rights reserved. England and Wales company registration number 2008885. </p>
</div>
</footer>
<script>
window.vanL10N = null;
</script> <!-- Begin comScore Tag -->
<script>
function comscoreIntegration() {
var TIMEOUT_DELAY = 2000;
var COMSCORE_ID = "10055482";
function callComscore(ucfrValue) {
window._comscore = window._comscore || [];
var comscorePayload = {
c1: "2",
c2: COMSCORE_ID,
};
if(ucfrValue) {
comscorePayload.cs_ucfr = ucfrValue;
}
window._comscore.push(comscorePayload);
var s = document.createElement('script'), el = document.getElementsByTagName("script")[0];
s.async = true;
var URLbeginning = document.location.protocol == "https:" ? "https://sb" : "http://b";
if (window.__tcfapi) {
s.src = URLbeginning + '.scorecardresearch.com/cs/' + COMSCORE_ID + '/beacon.js';
} else {
s.src = URLbeginning + '.scorecardresearch.com/beacon.js';
}
el.parentNode.insertBefore(s, el);
}
if (window.__tcfapi) {
var timeout = window.setTimeout(function() {
callComscore();
}, TIMEOUT_DELAY);
window.__tcfapi('addEventListener', 2, function(res) {
window.__tcfapi('removeEventListener', 2, function() {}, res.listenerId);
const validStatus = ['tcloaded', 'useractioncomplete'];
if (validStatus.includes(res.eventStatus) && res.gdprApplies) {
window.clearTimeout(timeout);
callComscore(res.vendor?.consents?.[77] ? 1 : 0);
}
});
} else {
callComscore();
};
}
comscoreIntegration();
</script>
<!-- End comScore Tag -->
<script>
var dfp_config = {
"ad_unit": "10518929/nexttv/",
"live_ad_unit": "10518929/nexttv/",
"test_ad_unit": "10518929/nexttv/",
"recovery_ad_unit": "",
"recovery_test_ad_unit": "",
"site_platform": "vanilla",
"keywords": "serversidehawk,NextTV,cord cutting,Alan Wolk",
"bordeaux_keywords": "cord cutting,Alan Wolk",
"article_id": "wCAA4ssjSzLcG7WQNR5yEM",
"vanilla_article_id": "wCAA4ssjSzLcG7WQNR5yEM",
"page_type": "news",
"product_brand": "",
"product_category": "",
"product": "",
"vertical": "nexttv",
"source": "nexttv",
"provertical": "",
"jwplayer": "carousel"
}
</script>
<script>
dfp_config.gallery_refresh_interval = 2;
</script>
<script>window.vanillaComponents=[{"parentIdentifier":"#article-body","targetIdentifier":".fwd-link","eventType":"click","action":"Click on Forward Linker","elementName":"Forward Linker","addMoreInfo":false},{"parentIdentifier":"#article-body","targetIdentifier":"a","excludeTargetClass":"fwd-link","eventType":"click","action":"Click on Inline Link","elementName":"Inline Link","addMoreInfo":false},{"parentIdentifier":".pagination-numerical-list","targetIdentifier":".pagination-numerical-list-item a","eventType":"click","action":"Click on Article Pagination","elementName":"Article Pagination Number","addMoreInfo":true},{"parentIdentifier":".navigation-sequential","targetIdentifier":".prev,.next","eventType":"click","action":"Click on Article Pagination","elementName":"Article Pagination Prev\/Next","addMoreInfo":true},{"parentIdentifier":".socialite-widget","targetIdentifier":"a","eventType":"click","action":"Click on Article Social","elementName":"Article Social","addMoreInfo":true},{"parentIdentifier":"#articleTag","targetIdentifier":".tag a","eventType":"click","action":"Click on Article Tag","elementName":"Article Tag","addMoreInfo":false},{"parentIdentifier":".author-block-social-nav","targetIdentifier":"a","eventType":"click","action":"Click on Author Social","elementName":"Author Social","addMoreInfo":true},{"parentIdentifier":"#article-body","targetIdentifier":"a[data-event-label=elkInjectedRelatedBlock]","eventType":"click","action":"Click on ELK Injected Related Block","elementName":"ELK Injected Related Block","addMoreInfo":false},{"parentIdentifier":".newsletter-signup","targetIdentifier":".emailform","eventType":"visible","action":"Email sign-up sidebar is visible","elementName":"SIGNUP - Side Bar","addMoreInfo":false},{"parentIdentifier":".hawk-pre-order-main-container","targetIdentifier":".hawk-pre-order-form-container","eventType":"visible","action":"Hawk Widget is visible","elementName":"HAWK WIDGET","addMoreInfo":false},{"parentIdentifier":".list-text-links-trending-panel","targetIdentifier":".listingResult a","eventType":"click","action":"Click on News","elementName":"News Article","addMoreInfo":false},{"parentIdentifier":".menuitems","targetIdentifier":".menu-item a","eventType":"click","action":"Click on Nav Item","elementName":"Nav Item","addMoreInfo":true},{"parentIdentifier":".menuitems","targetIdentifier":".menu-item-more","eventType":"hover","action":"Hover on Nav Item","elementName":"Nav Item","addMoreInfo":true},{"targetIdentifier":".burgerbar .menu-hamburger","eventType":"click","action":"Click on Mobile Hamburger","elementName":"Mobile Hamburger","addMoreInfo":false},{"parentIdentifier":".burgerbar","targetIdentifier":".buttons-social a","eventType":"click","action":"Click on Nav Social","elementName":"Nav Social","addMoreInfo":true},{"targetIdentifier":"#club-login > div","eventType":"hover","action":"Hover on PC Gamer Club","elementName":"PC Gamer Club","addMoreInfo":false},{"parentIdentifier":"#club-login","targetIdentifier":"a","eventType":"click","action":"Click on PC Gamer Club Login\/Register","elementName":"PC Gamer Club Login\/Register","addMoreInfo":false},{"parentIdentifier":".recommendation-articles","targetIdentifier":".recommended-article a","eventType":"click","action":"Click on Recommended Article","elementName":"Recommended Article","addMoreInfo":false},{"targetIdentifier":".burgerbar .button-search","eventType":"click","action":"Click on Search","elementName":"Search","addMoreInfo":false},{"targetIdentifier":".burgerbar form.search-box","eventType":"submit","action":"Submit Search","elementName":"Search","addMoreInfo":false},{"targetIdentifier":".logo > a","eventType":"click","action":"Click on Site Logo","elementName":"Site Logo","addMoreInfo":false},{"parentIdentifier":".top-featured","targetIdentifier":".feature-block-item-wrapper a","eventType":"click","action":"Click on Featured Article","elementName":"Featured Article","addMoreInfo":false},{"parentIdentifier":".trending-items","targetIdentifier":".trending-item a","eventType":"click","action":"Click on Trending Bar Item","elementName":"Trending Bar Item","addMoreInfo":false},{"parentIdentifier":".trending-bar","targetIdentifier":".brand-items a","eventType":"click","action":"Click on Trending Bar - Brand Link","elementName":"Trending Bar - Brand Link","addMoreInfo":false},{"parentIdentifier":".slice-container.popular-box-slice .popular-box ol.popular-box__articles-list:nth-of-type(1)","targetIdentifier":".popular-box__article-list","eventType":"click","action":"Click on Popular List 1","elementName":"Popular List 1","addMoreInfo":false}];</script>
<script>
var require = {waitSeconds:0};
</script>
<!-- Google Tag Manager -->
<script>
(function(){
function loadGTM(gtmCode){
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.defer=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer', gtmCode);
}
// Can't be in asset loader until we can call custom loader functions
;(window.Promise
? Promise.all([
window.reliablePageLoad,
window.reliableConsentGiven
])
: window.reliableConsentGiven
).then(function(){
setTimeout(
function(){
window.vanilla.featureFlags.gtm.sitespecific && loadGTM('GTM-5ZM3L7T')
window.vanilla.featureFlags.gtm.vanilla && loadGTM('GTM-KHCPGDF')
}, 1500);
});
})();
</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">
(function(){
if(typeof window._taboola !== 'undefined'
&& typeof taboola_lists !== 'undefined'
&& Array.isArray(taboola_lists)
&& taboola_lists.length)
{
function loadTaboola()
{
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/futureplc-network/loader.js');
_taboola.push({article: 'auto'});
_taboola.push({flush: true});
}
// Can't be in asset loader until we can call custom loader functions
(window.Promise
? Promise.all([window.reliablePageLoad, window.reliableConsentGiven])
: window.reliableConsentGiven
).then(function(){
var taboolaDelay = window.location.host.indexOf('itproportal') > -1 ? 0 : 6000;
setTimeout(loadTaboola, taboolaDelay);
});
}
})();
</script>
<script>window.addEventListener("load",function(){if(!window.askForConsent){var e=document.createElement("script");e.src="https://vanilla.futurecdn.net/nexttv/cookieconsent.min.js",e.onload=function(){var e=window.innerWidth>=700?"bottom":"top";window.cookieconsent.initialise({palette:{popup:{background:"#000"},button:{background:"#666666"}},position:e,content:{message:"We use cookies on this website to deliver content to you, personalise content and ads, provide social media features, and analyse our traffic. Click 'I accept' to consent to the use of cookies. More information on cookies and how to manage them",link:"click here",href:"http://www.futureplc.com/cookies-policy/",dismiss:"I accept"}})},document.body.appendChild(e);var o=document.createElement("link");o.rel="stylesheet",o.type="text/css",o.href="https://vanilla.futurecdn.net/nexttv/cookieconsent.min.css",document.body.appendChild(o);var t=document.createElement("style");t.appendChild(document.createTextNode(".cc-window {z-index:10000000}")),document.body.appendChild(t)}});</script>
<!-- document assets - added by the article itself -->
<script>
window.vanilla.addCss({"href":"\/\/vanilla.futurecdn.net\/nexttv\/325564\/media\/css\/flexisites.min.css"})
window.vanilla.addJs({"id":"ffte-js","src":"\/\/vanilla.futurecdn.net\/nexttv\/325564\/media\/shared\/js\/app.js"}, 2000, 1)
window.vanilla.addJs({"id":"main-js","src":"\/\/vanilla.futurecdn.net\/nexttv\/325564\/media\/shared\/js\/main.d08fa483747d880c8d77.bundle.js"}, null, 0)
window.vanilla.addCss({"href":"\/media\/css\/nexttv.min.css"})
</script> <script>
window.ffte = {"site":"nexttv","endpoint":"\/\/api.vanilla.futurecdn.net\/article","locale":"US","lang":"en-us","gaCode":"UA-92042047-2","debug":[],"serverEnvironment":"live","staticHost":"vanilla.futurecdn.net\/nexttv","regionLink":"","isGlobal":false,"platform":"responsive","isKube":true,"l10ns":"{\"\":{\"US\":{}}}","properties":{"articleProduct":[],"articleProductHandle":[],"articleType":"news","articleTemplate":"standard","articleTagHandle":["cord-cutting","alan-wolk","nexttv"],"articleTagType":["freeform","freeform","source"],"articleControlTag":["serversidehawk"],"articleVerticalHandle":["nexttv"],"articleCategoryHandle":["business"],"subSite":"","articleVertical":"nexttv","id":"wCAA4ssjSzLcG7WQNR5yEM","legacyId":"wCAA4ssjSzLcG7WQNR5yEM"}}
</script>
<script id="vanilla-slice-utils">!function(e){var n={};function r(t){if(n[t])return n[t].exports;var o=n[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=n,r.d=function(e,n,t){r.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:t})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,n){if(1&n&&(e=r(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(r.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)r.d(t,o,function(n){return e[n]}.bind(null,o));return t},r.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(n,"a",n),n},r.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},r.p="",r(r.s=2)}([function(e,n){e.exports=function(e,n,r){return n in e?Object.defineProperty(e,n,{value:r,enumerable:!0,configurable:!0,writable:!0}):e[n]=r,e}},function(e,n,r){var t=r(4),o=r(5),i=r(6);e.exports=function(e){return t(e)||o(e)||i()}},function(e,n,r){e.exports=r(3)},function(e,n,r){"use strict";r.r(n);var t=r(0),o=r.n(t),i=r(1),c=r.n(i);function u(e,n){var r=Object.keys(e);if(Object.getOwnPropertySymbols){var t=Object.getOwnPropertySymbols(e);n&&(t=t.filter((function(n){return Object.getOwnPropertyDescriptor(e,n).enumerable}))),r.push.apply(r,t)}return r}function f(e){for(var n=1;n<arguments.length;n++){var r=null!=arguments[n]?arguments[n]:{};n%2?u(Object(r),!0).forEach((function(n){o()(e,n,r[n])})):Object.getOwnPropertyDescriptors?Object.defineProperties(e,Object.getOwnPropertyDescriptors(r)):u(Object(r)).forEach((function(n){Object.defineProperty(e,n,Object.getOwnPropertyDescriptor(r,n))}))}return e}var a=function(e,n){return Promise.all(e.map((function(e){var r=e.endpoint,t=e.windowObject,o=e.fallback;if(window.slice[t])return Promise.resolve();return function e(){var t=arguments.length>0&&void 0!==arguments[0]?arguments[0]:"".concat(n||"","/").concat(r);return new Promise((function(n,r){var i=document.createElement("script");i.async=!0,i.onload=n,i.onerror=function(){o.length?(Promise.all(c()(o).map((function(n){var r=n.window,t=n.src;return window[r]?(window.slice[r]=window[r],Promise.resolve()):e(t).then((function(){return window.slice[r]=window[r]}))}))).then((function(){n()})),o=[]):r()},i.src=t,document.body.appendChild(i)}))}()})))};window.slice=f(f({},window.slice||{}),{},{resolveDependencies:a}),n.default=a},function(e,n){e.exports=function(e){if(Array.isArray(e)){for(var n=0,r=new Array(e.length);n<e.length;n++)r[n]=e[n];return r}}},function(e,n){e.exports=function(e){if(Symbol.iterator in Object(e)||"[object Arguments]"===Object.prototype.toString.call(e))return Array.from(e)}},function(e,n){e.exports=function(){throw new TypeError("Invalid attempt to spread non-iterable instance")}}]);</script>
<script>
window.slice = window.slice || {}
// window.slice.hostname = 'https://slice.vanilla.futurecdn.net/'
window.slice.hostname = "https:\/\/slice.vanilla.futurecdn.net\/0-6-30\/";
</script>
<script>
window.vanilla.featureFlags.parsely.enabled && window.vanilla.addScript("//cdn.parsely.com/keys/nexttv.com/p.js", 'parsely-cfg');
</script>
<script>
window.xkeys = {"platform":"responsive","article":"wCAA4ssjSzLcG7WQNR5yEM","article-regionsetid":false,"articletype":"news","articletemplate":"standard","article-age":"recent","region":"US","language":"en","author":["qfYz69mTthnkm2briW7GaZ"],"tag":["uPwKavjh7v8VcNc62VSZfD","kMu7d6Y7551JbkBLBNbacL","qvVxiL4pcD8krgeEdasvdf","q5mAMYFWzohbqRrMKD6gvm"]};
window.templateVariables = {};
</script>
<script>ffte = window.ffte || {}; ffte.logo = 'https://cdn.mos.cms.futurecdn.net/flexiimages/okntwrdfta1590745149.svg'; </script>
</body>
<script>
window.ftr_request_id = "";
</script> </html>
