<!DOCTYPE html>
<html lang="en" dir="ltr" data-locale="US" class="nexttv ">
<head>
<!-- [METATAGS] -->
<meta charset="utf-8">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<title>National Geographic Names Karen Greenfield to Diversity &amp; Inclusion SVP | Multichannel News</title>
<meta name="pub_date" content="2022-06-30T17:16:05+00:00">
<meta name="description" content="National Geographic has tapped Karen Greenfield to fill the newly created position of senior VP of content, diversity and inclusion.">
<link rel="canonical" href="https://www.nexttv.com/news/national-geographic-names-karen-greenfield-senior-vp-diversity-and-inclusion">
<meta name="robots" content="max-image-preview:large">
<link rel="apple-touch-icon" href="https://vanilla.futurecdn.net/nexttv/495690/apple-touch-icon.png">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://vanilla.futurecdn.net/nexttv/495690/apple-touch-icon.png">
<link rel="shortcut icon" href="https://vanilla.futurecdn.net/nexttv/495690/favicon.ico" size="16x16">
<link rel="shortcut icon" href="https://vanilla.futurecdn.net/nexttv/495690/apple-touch-icon.png" size="120x120">
<meta property="og:site_name" content="Multichannel News">
<meta property="og:image" content="https://cdn.mos.cms.futurecdn.net/hzHaLVpPacEng3nezb9SfJ-1200-80.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:type" content="article">
<meta property="article:publisher" content="https://www.facebook.com/MultichannelNewsMagazine/">
<meta property="og:title" content="National Geographic Names Karen Greenfield Senior VP Diversity &amp; Inclusion">
<meta property="og:url" content="https://www.nexttv.com/news/national-geographic-names-karen-greenfield-senior-vp-diversity-and-inclusion">
<meta property="og:description" content="Former Nat Geo business operations SVP to coordinate production of inclusive storytelling for company">
<meta property="article:published_time" content="2022-06-30T17:16:05Z">
<meta property="article:modified_time" content="2022-06-30T17:39:01.353Z">
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"name": "National Geographic Names Karen Greenfield Senior VP Diversity & Inclusion ",
"headline": "National Geographic Names Karen Greenfield Senior VP Diversity & Inclusion ",
"alternativeHeadline": "National Geographic Names Karen Greenfield Senior VP Diversity & Inclusion ",
"articleBody": "National Geographic has tapped Karen Greenfield to fill the newly created position of senior VP of content, diversity and inclusion . In her new role, Greenfield will work with Nat Geo content creative teams to &ldquo;develop and produce inclusive storytelling for a multicultural and multigenerational audience,&rdquo; according to the network. Greenfield, who previously served as senior VP of business operations as well as National Geographic Content Diversity &amp; Inclusion Council Chair, will also work&hellip;",
"datePublished": "2022-06-30T17:16:05+00:00",
"url": "https://www.nexttv.com/news/national-geographic-names-karen-greenfield-senior-vp-diversity-and-inclusion",
"thumbnailUrl": "https://cdn.mos.cms.futurecdn.net/hzHaLVpPacEng3nezb9SfJ-320-80.jpg",
"articleSection": "Programming",
"mainEntityOfPage": {
"@context": "https://schema.org",
"@type": "WebPage",
"@id": "https://www.nexttv.com/news/national-geographic-names-karen-greenfield-senior-vp-diversity-and-inclusion"
},
"speakable": {
"@context": "https://schema.org",
"@type": "SpeakableSpecification",
"xpath": [
"/html/head/title",
"/html/head/meta[@name=\"description\"]/@content"
]
},
"publisher": {
"@context": "https://schema.org",
"@type": "Organization",
"name": "Multichannel News",
"url": "https://www.nexttv.com",
"logo": {
"@context": "https://schema.org",
"@type": "ImageObject",
"url": "https://vanilla.futurecdn.net/nexttv",
"caption": "Multichannel News logo"
}
},
"image": {
"@context": "https://schema.org",
"@type": "ImageObject",
"url": "https://cdn.mos.cms.futurecdn.net/hzHaLVpPacEng3nezb9SfJ.jpg",
"caption": "National Geographic ",
"height": "689",
"width": "1225"
},
"creator": {
"@type": "Person",
"name": "R. Thomas Umstead",
"url": "https://www.nexttv.com/author/r-thomas-umstead",
"description": "<p>R. Thomas Umstead serves as senior content producer, programming for Multichannel News, Broadcasting + Cable and Next TV. During his more than 30-year career as a print and online journalist, Umstead has written articles on a variety of subjects ranging from TV technology, marketing and sports production to content distribution and development. He has provided expert commentary on television issues and trends for such TV, print, radio and streaming outlets as Fox News, CNBC, the Today show, USA Today, <em>The New York Times </em>and National Public Radio. Umstead has also filmed, produced and edited more than 100 original video interviews, profiles and news reports featuring key cable television executives as well as entertainers and celebrity personalities.<br>\n</p>",
"image": {
"@type": "ImageObject",
"url": "https://cdn.mos.cms.futurecdn.net/BRKRoP9suL4GoVzgWPECa7.jpg",
"caption": "R. Thomas Umstead"
},
"email": "thomas.umstead@futurenet.com",
"sameAs": [
"https://www.twitter.com/@rtumstead30"
]
},
"author": {
"@type": "Person",
"name": "R. Thomas Umstead",
"url": "https://www.nexttv.com/author/r-thomas-umstead",
"description": "<p>R. Thomas Umstead serves as senior content producer, programming for Multichannel News, Broadcasting + Cable and Next TV. During his more than 30-year career as a print and online journalist, Umstead has written articles on a variety of subjects ranging from TV technology, marketing and sports production to content distribution and development. He has provided expert commentary on television issues and trends for such TV, print, radio and streaming outlets as Fox News, CNBC, the Today show, USA Today, <em>The New York Times </em>and National Public Radio. Umstead has also filmed, produced and edited more than 100 original video interviews, profiles and news reports featuring key cable television executives as well as entertainers and celebrity personalities.<br>\n</p>",
"image": {
"@type": "ImageObject",
"url": "https://cdn.mos.cms.futurecdn.net/BRKRoP9suL4GoVzgWPECa7.jpg",
"caption": "R. Thomas Umstead"
},
"email": "thomas.umstead@futurenet.com",
"sameAs": [
"https://www.twitter.com/@rtumstead30"
]
}
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebSite",
"name": "Multichannel News",
"url": "https://www.nexttv.com",
"publisher": {
"@context": "https://schema.org",
"@type": "Organization",
"name": "Multichannel News",
"url": "https://www.nexttv.com",
"logo": {
"@context": "https://schema.org",
"@type": "ImageObject",
"url": "https://vanilla.futurecdn.net/nexttv",
"caption": "Multichannel News logo"
}
},
"potentialAction": {
"@context": "https://schema.org",
"@type": "SearchAction",
"target": "https://www.nexttv.com/search?searchTerm={query}",
"query-input": "required name=query"
}
}
</script>
<meta name="parsely-type" content="post">
<meta name="parsely-post-id" content="sCEsNcJmqqhhExSFxyMxEM">
<meta name="parsely-pub-date" content="2022-06-30T17:16:05Z">
<meta name="parsely-title" content="National Geographic Names Karen Greenfield Senior VP Diversity &amp; Inclusion ">
<meta name="parsely-link" content="https://www.nexttv.com/news/national-geographic-names-karen-greenfield-senior-vp-diversity-and-inclusion">
<meta name="parsely-image-url" content="https://cdn.mos.cms.futurecdn.net/hzHaLVpPacEng3nezb9SfJ.jpg">
<meta name="parsely-section" content="Programming">
<meta name="parsely-tags" content="Category: Programming,Category: Fates &amp; Fortunes,Category: News,diversity and inclusion,National Geographic,Karen Greenfield ,Courteney Monroe,Fates &amp; Fortunes,People,Multichannel News,serversidehawk">
<meta name="parsely-author" content="R. Thomas Umstead">
<meta name="facebook-domain-verification" content="li3piq8mj5fawtjpf6torr8g3xlp7e">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@MultiNews">
<meta property="twitter:title" content="National Geographic Names Karen Greenfield Senior VP Diversity &amp; Inclusion">
<meta property="twitter:description" content="Former Nat Geo business operations SVP to coordinate production of inclusive storytelling for company">
<meta property="twitter:creator" content="@MultiNews">
<meta property="twitter:image" content="https://cdn.mos.cms.futurecdn.net/hzHaLVpPacEng3nezb9SfJ-1200-80.jpg">
<meta property="twitter:account_id" content="25363239">
<meta name="google-site-verification" content="oVI8CH-fTEFPJYmKSS6VpvJxKngP792n0rT5YqPQfHU">
<meta property="taboola:url" content="https://www.nexttv.com/news/national-geographic-names-karen-greenfield-senior-vp-diversity-and-inclusion">
<meta name="botify-site-verification" content="2pzcQZFibLjk9GJgSZgweA8MU9al6utA">
<meta name="msvalidate.01" content="CC462E6DF91492086145CA5EBDCB615E">
<meta name="theme-color" content="#993333">
<link rel="dns-prefetch" href="//cdn.mos.cms.futurecdn.net">
<link rel="dns-prefetch" href="//vanilla.futurecdn.net">
<link rel="dns-prefetch" href="//widgets.hawk-assets.co.uk">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<link rel="dns-prefetch" href="//cdn.parsley.com">
<link rel="dns-prefetch" href="//cdn.jwplayer.com">
<link rel="dns-prefetch" href="//cdn.adsafeprotected.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//quantcast.mgr.consensu.org">
<link rel="dns-prefetch" href="//vendorlist.consensu.org">
<link rel="dns-prefetch" href="//sb.scorecardresearch.com">
<link rel="dns-prefetch" href="//js-sec.indexww.com">
<link rel="dns-prefetch" href="//c.amazon-adsystem.com">
<link rel="dns-prefetch" href="//ads.servebom.com">
<!-- [/METATAGS] -->
<script>
window.vanilla = window.vanilla || {};
window.VAN = window.VAN || {};
// For AB testing
// list of feature flags is available @ https://purch1.atlassian.net/wiki/spaces/SUPPORT/pages/10863312897/Feature+Flags
var defaultFlags = {"jwplayer":{"voucher":{"enabled":false},"carousel":{"enabled":true,"IDs":{"playerID":"EoaqAaaA","searchPlaylistID":"6bQJt9NC","divID":"botr_6bQJt9NC_EoaqAaaA_div","fallbackPlaylistID":"6bQJt9NC","fallbackDivID":"botr_6bQJt9NC_EoaqAaaA_div","key":"eU0OFv1+2mQn834\/ZfXnP1EyjLxBGLe\/kLPhn+223Bf7szUZ","tintLogo":false,"useSearchPlaylist":false}},"typeUsed":{"JWPLAYER_CAROUSEL_DESKTOP":"ALL_GEOS","JWPLAYER_CAROUSEL_MOBILE":"ALL_GEOS","DIGITEKA_CAROUSEL_DESKTOP":"NEVER","DIGITEKA_CAROUSEL_MOBILE":"NEVER","JWPLAYER_EDITORIAL_MOBILE":"ALL_GEOS"}},"regionRedirect":{"enabled":true},"suggestionBox":{"enabled":true},"navSubscribe":{"enabled":true},"clsReporting":{"enabled":true},"article":{"progressiveSidebarEnabled":true},"dianomi":{"enabled":false},"parsely":{"enabled":true},"onesignal":{"enabled":true},"gtm":{"vanilla":true,"sitespecific":true},"selligent":{"enabled":false},"raygun":{"enabled":false,"rum":false,"crashReporting":false},"thatswhy":{"enabled":false},"stickyPrimaryNav":{"enabled":false,"mobileOn":false,"desktopOn":false},"freyr":{"enabled":true},"stickyNavSearch":{"enabled":false},"flexiCriticalCss":{"enabled":true},"remixd":{"enabled":false},"flexiAdvancedSearch":{"fields":["articleName","articleStrapline","articleSynopsis","articleBodyClean","articleAuthor"]},"elkBlockWrapper":{"productBlock":{"enabled":true}},"i18n":{"useV2":false},"sponsoredPost":{"titleFont":"'Open Sans', Arial, sans-serif","font":"'Open Sans', Arial, sans-serif","bgColor":"#fff","label":{"font":"'Open Sans', Arial, sans-serif","backgroundColor":"#e94e1b","fontSize":"0.8125rem","textColor":"#333","freeTextColor":"#e94e1b"},"categoryLink":{"backgroundColor":"#e94e1b"}},"sitemap":{"enabledTypes":{"index":true,"date":true,"news":true,"author":true,"basic":true,"eventGroup":false,"person":false,"personGroup":false,"standard":false,"voucher":false,"category":false,"shop":false}},"prettyReview":{"enabled":false},"newsletter":{"exitIntent":true},"gallery":{"adEveryNItem":2}};
window.vanilla.featureFlags = Object.assign({}, defaultFlags, window.vanilla.featureFlags || {})
window.vanilla.resourceBasePath = '//vanilla.futurecdn.net/nexttv/media/shared/js/';
window.vanilla.addScript = function(src, id) {
var script = window.document.createElement('script');
script.src = src;
script.async = true;
script.id = id;
window.document.head.appendChild(script);
}; </script>
<script async type="text/javascript">
window.lazyObserveElement = function(element, callback, distance) {
var offset = 1000;
if (distance) {
offset = distance;
}
if (window.IntersectionObserver) {
var margin = offset + "px";
var observer = new window.IntersectionObserver(function (entries, observer) {
entries.forEach(function(entry) {
if (entry.isIntersecting) {
window.requestAnimationFrame(callback);
observer.disconnect();
}
})
}, {threshold:[0],rootMargin:margin});
observer.observe(element);
} else {
window.requestAnimationFrame(callback);
}
};
</script>
<style id="vanilla-slice-root">:root{ --popular-box-tab-bar-color: #993333;--trending-label-color: #993333;--trending-background-color: #ededed;--trending-highlight-color: #993333;--trending-scrollbar-color: #993333;--trending-scrollbar-background-color: #F5F5F5;--region-redirect-banner-background: #993333;--region-redirect-banner-font-color: #fff;--newsletter-form-primary-color: #993333;--newsletter-form-secondary-color: #993333;--newsletter-form-background-color: #f6f6f6;--newsletter-form-text-color: #000;--newsletter-form-header-padding: 0 0 15px;--newsletter-form-alignment: left; }</style>
<style id="vanilla-slice-combined-css">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</style>
<style id="vanilla-slice-styled">.ftDECR{width:100%;font-size:14px;border-bottom:1px solid #ededed;background:var(--trending-background-color,#ededed);box-sizing:border-box;}/*!sc*/
data-styled.g1[id="sc-bczRLJ"]{content:"ftDECR,"}/*!sc*/
.diOTdo{list-style:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;padding:0;margin:0;overflow-y:hidden;overflow-x:auto;white-space:nowrap;}/*!sc*/
.diOTdo::-webkit-scrollbar-track{box-shadow:inset 0 0 2px rgba(0,0,0,0.3);background-color:var(--trending-scrollbar-background-color);border-radius:10px;}/*!sc*/
.diOTdo::-webkit-scrollbar{height:6px;background-color:var(--trending-scrollbar-background-color);}/*!sc*/
.diOTdo::-webkit-scrollbar-thumb{background-color:var(--trending-scrollbar-color);border-radius:10px;}/*!sc*/
data-styled.g2[id="sc-gsnTZi"]{content:"diOTdo,"}/*!sc*/
.cbNNHv{padding:7px;color:#333333;text-transform:none;-webkit-text-decoration:none;text-decoration:none;}/*!sc*/
.cbNNHv:visited{color:#333333;}/*!sc*/
data-styled.g3[id="sc-dkzDqf"]{content:"cbNNHv,"}/*!sc*/
.jCiRtX{margin:0 15px;padding:0 7px;font-weight:600;}/*!sc*/
data-styled.g4[id="sc-hKMtZM"]{content:"jCiRtX,"}/*!sc*/
.vDXZS{padding:0 14px;color:var(--trending-label-color,#333);font-weight:600;text-transform:uppercase;}/*!sc*/
data-styled.g5[id="sc-eCYdqJ"]{content:"vDXZS,"}/*!sc*/
.hCqtrE{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;height:40px;line-height:40px;}/*!sc*/
data-styled.g6[id="sc-jSMfEi"]{content:"hCqtrE,"}/*!sc*/
</style>
<script>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</script>
<script>
</script>
<!-- Hawk Elements -->
<style id="hawkStyles">body .hawk-nest{--white:#fff;--light-mid-grey:#ccc;--trd-blue:#2f6e91;--site-color-hover:#005f00;letter-spacing:normal;position:relative;width:100%;}body .hawk-nest[data-widget-type=price]{display:flex;}body .hawk-nest[data-widget-type=vulture]{display:flex;flex-direction:column;}body .hawk-nest[data-widget-type=button]:hover{background-color:var(--site-color-hover);}._hawk.subtitle~.hawk-nest[data-widget-type=price]{margin:16px 0;}@media (min-width:600px){._hawk.subtitle~.hawk-nest[data-widget-type=price]{clear:none;float:right;margin:0;width:50%;}.fancy_box_body ._hawk.subtitle~.hawk-nest[data-widget-type=price]{float:none;width:100%;}}.icon~.hawk-nest{clear:both;}body .prog-buying-guide .hawk-nest{display:flex;flex-direction:row;float:none;min-height:1px;width:100%;}@media (max-width:800px){body .prog-buying-guide .hawk-nest{flex-direction:column;}}body .prog-buying-guide .hawk-nest[data-widget-type=nighthawk]{display:none;}body .hawk-nest[data-widget-type=inbody],body .hawk-nest[data-widget-type=seasonal]{display:inline;}.hero-image-wrapper>div .hawk-nest,.image--hero>div:first-child .hawk-nest,.jwplayer-herowrapper .hawk-nest,.jwplayer__wrapper .hawk-nest{position:static;}.hawk-nest[data-widget-type=sticky]{background-color:var(--white);border-top:2px solid var(--light-mid-grey);bottom:0;box-sizing:border-box;display:flex;font-size:16px;height:90px;justify-content:center;left:0;padding:10px;position:fixed;text-align:center;z-index:9999;}</style>
<link rel="preload" href="https://search-api.fie.future.net.uk./css/browser/16.26.0-202445bd381d9ef8749895a562b30d018c8ea4bb/seasonal.min.css" as="style" onload="this.rel = 'stylesheet'"><link rel="preload" href="https://search-api.fie.future.net.uk./css/browser/nexttv.min.css" as="style" onload="this.rel = 'stylesheet'">
<!-- End Hawk Elements -->
<script type="module" id="hawk-script-es6" async src="https://search-api.fie.futurecdn.net/js/w/es6/responsive.js"></script>
<script type="nomodule" id="hawk-script" async src="https://search-api.fie.futurecdn.net/js/w/es5/responsive.js"></script>
<script id="hawkAdditionalScripts">window.hawk_widgets_endpoint="https://search-api.fie.futurecdn.net";window.hawklinks_endpoint="https://search-api.fie.futurecdn.net";</script>
<script>
window.adParameters = window.adParameters || {
site: 'nexttv',
content: 'unknown',
type: 'standard',
};
</script>
<style>
@font-face {
font-family: "Open Sans";
font-weight: 400;
font-style: normal;
src:
url("https://vanilla.futurecdn.net/nexttv/495690/media/fonts/OpenSans.woff2") format("woff2"),
url("https://vanilla.futurecdn.net/nexttv/495690/media/fonts/OpenSans.woff") format("woff"),
url("https://vanilla.futurecdn.net/nexttv/495690/media/fonts/OpenSans.ttf") format("ttf");
font-display: fallback;
}
@font-face {
font-family: "Open Sans";
font-weight: 600;
font-style: normal;
src:
url("https://vanilla.futurecdn.net/nexttv/495690/media/fonts/OpenSans-Semibold.woff2") format("woff2"),
url("https://vanilla.futurecdn.net/nexttv/495690/media/fonts/OpenSans-Semibold.woff") format("woff"),
url("https://vanilla.futurecdn.net/nexttv/495690/media/fonts/OpenSans-Semibold.ttf") format("ttf");
font-display: fallback;
}
@font-face {
font-family: "Open Sans";
font-weight: 700;
font-style: normal;
src:
url("https://vanilla.futurecdn.net/nexttv/495690/media/fonts/OpenSans-Bold.woff2") format("woff2"),
url("https://vanilla.futurecdn.net/nexttv/495690/media/fonts/OpenSans-Bold.woff") format("woff"),
url("https://vanilla.futurecdn.net/nexttv/495690/media/fonts/OpenSans-Bold.ttf") format("ttf");
font-display: fallback;
}
html {
font-family: 'Open Sans';
}
</style>
<style>
head.icon-invisible ~ body .icon, head.icon-invisible ~ body .list-title::before {
visibility: hidden !important;
}
</style>
<script>
var head = document.getElementsByTagName("head")[0];
if ("fonts" in document) {
head.classList.add('icon-invisible')
var font = new FontFace(
'flexisites',
'url(https://vanilla.futurecdn.net/nexttv/495690/media/fonts/flexisites.woff), url(https://vanilla.futurecdn.net/nexttv/495690/media/fonts/flexisites.ttf), url(https://vanilla.futurecdn.net/nexttv/495690/media/fonts/flexisites.eot), url(https://vanilla.futurecdn.net/nexttv/495690/media/fonts/flexisites.svg) ', {
display: 'swap'
}
)
performance.mark("font load start")
font.load().then((fontFace) => {
document.fonts.add(fontFace)
performance.mark("font load finish")
performance.measure("font load time", "font load start", "font load finish")
head.classList.remove('icon-invisible')
console.log(fontFace.family, 'loaded successfully.')
}, (fontFace) => {
console.error('Current status', font.status);
});
}
</script>
<script>window.gaCookieSet=/(?:^|;\\s*)_ga/.test(document.cookie);</script>
<script>'use strict';(function(){function g(c,a){return function(){return setTimeout(c,a)}}function h(c,a,b){b=void 0===b?function(){}:b;return function(){var d=c.createElement("script"),e=c.getElementsByTagName("script")[0],f=k({},a,{async:1});Object.keys(f).forEach(function(a){return d.setAttribute(a,f[a])});e.parentNode.insertBefore(d,e);b()}}var k=Object.assign||function(c){for(var a=1;a<arguments.length;a++){var b=arguments[a],d;for(d in b)Object.prototype.hasOwnProperty.call(b,d)&&(c[d]=b[d])}return c};
window.vanilla.addJs=function(c,a,b,d){b=void 0===b?!1:b;c=h(document,c,d);a=null!==a?g(c,a):c;b?window.reliablePageLoad.then(a):a()}})();</script>
<script>'use strict';(function(){function f(a,d){return function(){var c=a.createElement("link"),b=g({},d,{rel:"stylesheet",type:"text/css"});Object.keys(b).forEach(function(a){return c.setAttribute(a,b[a])});var e=a.getElementsByTagName("head")[0];e.parentNode.insertBefore(c,e)}}var g=Object.assign||function(a){for(var d=1;d<arguments.length;d++){var c=arguments[d],b;for(b in c)Object.prototype.hasOwnProperty.call(c,b)&&(a[b]=c[b])}return a},h=window.requestAnimationFrame||window.webkitRequestAnimationFrame||
window.mozRequestAnimationFrame||window.msRequestAnimationFrame||function(a){return window.reliablePageLoad.then(a)};window.vanilla.addCss=function(a){return h(f(document,a))}})();</script>
<script>
window.bordeaux = window.bordeaux || {};
window.bordeaux.cmd = window.bordeaux.cmd || [];
window.bordeaux.cmd.push(function(){
if (window.disableBordeaux === true) {
window.bordeaux.setPageTemplate('no-ads');
return;
}
if (window.dfp_config) {
var getDfpVar = function (name) {
return window.dfp_config[name] || '';
};
var getDfpList = function (name) {
var val = getDfpVar(name);
return val ? val.split(',') : [];
};
window.bordeaux.setTargeting({
source: getDfpVar ('source'),
product: getDfpVar ('product'),
kw: getDfpList('bordeaux_keywords'),
genre: getDfpList('genre'),
vertical: getDfpList('vertical'),
pagetype: getDfpVar ('page_type').replace(',', '-'),
manu: window.dfp_config.product_brand,
articleid: window.dfp_config.article_id,
sitePlatform: window.dfp_config.site_platform,
});
if ((window.dfp_config.page_type === 'homepage' ||
window.dfp_config.page_type === 'list' ||
window.dfp_config.page_type === 'tag-listing') &&
window.dfp_config.vertical) {
window.bordeaux.setPageCategory(window.dfp_config.vertical);
} else {
window.bordeaux.setPageCategory(window.dfp_config.page_type || 'fallback');
}
}
if (window.FEPProcess) {
var fep = window.FEPProcess(window.FEP_object);
window.resolveFEP(fep);
window.bordeaux.setTargeting(window.FEPSanitise({
fepPrimaryProduct: fep.primaryProduct,
fepSecondaryProducts: fep.secondaryProducts,
fepCompanies: fep.companies,
fepCategory: fep.category,
fepGroups: fep.groups,
fepPrimaryCompany: fep.primaryCompany,
primaryCategory: fep.primaryCategory,
secondaryCategories: fep.secondaryCategories,
tertiaryCategories: fep.tertiaryCategories,
}));
}
if (window.VAN.abTest !== undefined) {
window.bordeaux.setTargeting({
vanillaVariationID: window.VAN.abTest.variationId,
});
}
if (window.ffte &&
window.ffte.properties &&
window.ffte.properties.articleControlTag &&
window.ffte.properties.articleControlTag.indexOf('type_buying_guide') > -1) {
window.bordeaux.setSlotAvoidanceDistance({ mobile: 600, tablet: 600, desktop: 600 });
}
window.bordeaux.setPageTemplate("article");
if (window.FUTR && window.FUTR.Kiosq && window.FUTR.Kiosq.hasBarrier) {
window.bordeaux.setPageTemplate('article-paywalled');
}
window.bordeaux.init();
window.bordeaux.hybridId.then((id) => {
if(!window.ga) { return }
window.ga('send', 'event', 'future_id', 'set hybrid_id', '', Object.assign({}, window.analytics_ga_data, { dimension77: id, nonInteraction: true }));
});
});
</script>
<script>
const headElement = document.querySelectorAll('head')[0];
const BORDEAUX_QUERY_PARAM = 'hybrid_bordeaux_version';
const CHAMPAGNE_QUERY_PARAM = 'hybrid_champagne_version';
const bordeauxScriptTag = document.createElement('script');
bordeauxScriptTag.setAttribute("src", 'https://bordeaux.futurecdn.net/bordeaux.js');
bordeauxScriptTag.setAttribute("onerror", "handleHeaderError()");
bordeauxScriptTag.setAttribute("crossorigin", "anonymous");
bordeauxScriptTag.defer = true;
const champagneScriptTag = document.createElement('script');
champagneScriptTag.setAttribute("src", 'https://champagne.futurecdn.net/champagne.js');
champagneScriptTag.setAttribute("onerror", "handleHeaderError()");
champagneScriptTag.setAttribute("crossorigin", "anonymous");
champagneScriptTag.defer = true;
const searchParams = new URLSearchParams(window.location.search);
const qaBordeauxString = searchParams.get(BORDEAUX_QUERY_PARAM);
const qaChampagneString = searchParams.get(CHAMPAGNE_QUERY_PARAM);
if (searchParams.has(BORDEAUX_QUERY_PARAM) && qaBordeauxString) {
bordeauxScriptTag.setAttribute("src", `https://bdx.${qaBordeauxString}.public.rtb-qa-eks-euw1.futureplc.engineering/bordeaux.js`);
}
if (searchParams.has(CHAMPAGNE_QUERY_PARAM) && qaChampagneString) {
champagneScriptTag.setAttribute("src", `https://chmp.${qaChampagneString}.public.rtb-qa-eks-euw1.futureplc.engineering/champagne.js`);
}
headElement.append(bordeauxScriptTag, champagneScriptTag);
</script>
<!-- tag factory //-->
<link rel="preload" as="font" href="//vanilla.futurecdn.net/nexttv/495690/media/fonts/OpenSans.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="//vanilla.futurecdn.net/nexttv/495690/media/fonts/OpenSans-Semibold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="//vanilla.futurecdn.net/nexttv/495690/media/fonts/OpenSans-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="//vanilla.futurecdn.net/nexttv/495690/media/fonts/flexisites.woff" type="font/woff" crossorigin="anonymous">
<meta data-static-host="//vanilla.futurecdn.net/nexttv/495690" id="static-host-pattern">
<link rel="preload" as="style" href="//vanilla.futurecdn.net/nexttv/495690/media/css/flexisites.min.css">
<link rel="preload" as="script" href="//vanilla.futurecdn.net/nexttv/495690/media/shared/js/main.c2f4d96b06e3291c4de5.bundle.js">
<link rel="preload" as="image" href="//vanilla.futurecdn.net/nexttv/media/img/missing-image.svg">
<style id="critical-styles">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</style>
<script type="text/javascript">
window.missingImage = function(){var missingImage = document.createElement('img');missingImage.src = '//vanilla.futurecdn.net/nexttv/media/img/missing-image.svg';return missingImage;}
var FEP_object;
var getConnectionDimensions=function(e){var n=navigator.connection||navigator.mozConnection||navigator.webkitConnection;return void 0!==n&&(e.dimension31=n.downlink,e.dimension30=n.effectiveType),e},getConnectUserDimensions={isAuthenticated:function(){var e="false",n=localStorage.getItem("connectUser");if(console.log("GA getUserDimensions",n,localStorage.getItem("connectUser")),n){n=JSON.parse(n);var i=new Date(n.exp).getTime(),o=(new Date).getTime();i>o&&(e="true")}return e}};VAN.gaDimensions=function(e,n,i,o){ga("create",e,"auto",{useAmpClientId:!0,allowLinker:!0}),n=getConnectionDimensions(n),null!=i&&ga("set",{dimension57:i}),ga("require","displayfeatures"),o.fepPrimaryProduct&&ga("set",{dimension40:o.fepPrimaryProduct}),o.fepSecondaryProducts.length&&ga("set",{dimension41:o.fepSecondaryProducts.join("|")}),o.fepPrimaryProduct[0]&&ga("set",{dimension42:o.fepPrimaryCompany}),o.fepCompanies.length>=1&&ga("set",{dimension43:o.fepCompanies.join("|")}),o.fepPrimaryProduct&&ga("set",{dimension45:o.fepPrimaryProduct}),o.fepCategory&&ga("set",{dimension46:o.fepCategory}),o.fepArticleName.length>0&&ga("set",{dimension47:o.fepArticleName}),o.fepAlgorithm&&ga("set",{dimension50:o.fepAlgorithm}),o.fepNullified?ga("set",{dimension51:"true"}):ga("set",{dimension51:"false"}),"object"==typeof o.fepGroups&&Array.isArray(o.fepGroups)&&ga("set",{dimension58:o.fepGroups.join("|")}),o.thirdCategories&&ga("set",{dimension74:o.thirdCategories.join("|")}),ga("set",{dimension13:getConnectUserDimensions.isAuthenticated(),dimension10:document.querySelector("html").getAttribute("data-locale").replace("_","-")});try{var t=document.cookie.replace(/(?:(?:^|.*;\s*)_ga\s*\=\s*([^;]*).*$)|^.*$/,"$1");t&&ga("set",{dimension59:t})}catch(a){console.log("GA ID error: ",a)}ga("require","linker");const r=window.location.search.replace(/\b[\w\.-]+@[\w\.-]+\.\w{2,4}/g,"REDACTED01");r!==window.location.search&&(n.location=window.location.href+window.location.pathname+r),ga("send","pageview",n)}; VAN.assignFep=function(a){try{var e=e||{fepPrimaryProduct:"",fepSecondaryProducts:Array(),fepCompanies:Array(),fepHawk:{},fepCategory:"",fepGroups:Array(),kwMunge:Array(),fepArticleName:"",fepPrimaryCompany:"",fepAlgorithm:"",fepNullified:"",ready:!1,primaryCategory:"",secondaryCategories:Array(),thirdCategories:Array()};if(window.FEP=e,!e.ready){if("undefined"==typeof a)throw"FEPNotReady";e.fepPrimaryProduct=a[0].adTags.primaryProduct,e.fepSecondaryProducts=a[0].adTags.secondaryProducts,e.fepCompanies=a[0].adTags.companies,e.fepCategory="object"==typeof a[0].adTags.category?"":a[0].adTags.category,e.fepGroups="undefined"!=typeof a[0].adTags.groups?a[0].adTags.groups:Array(),e.fepArticleName=a[0].articleName,e.fepAlgorithm=a[0].strategy,e.fepNullified=a[0].nullified,e.fepPrimaryCompany=null!==a[0].adTags.primaryCompany&&a[0].adTags.primaryCompany.length>=1?a[0].adTags.primaryCompany:" ","undefined"!=typeof a[0].adTags.primaryCategory&&"undefined"!=typeof a[0].adTags.secondaryCategories&&"undefined"!=typeof a[0].adTags.thirdCategories&&(e.primaryCategory=a[0].adTags.primaryCategory,e.secondaryCategories=a[0].adTags.secondaryCategories,e.thirdCategories=a[0].adTags.thirdCategories),e.fepIAB=[],e.ready=!0;var r=["fepPrimaryProduct","fepSecondaryProducts","fepCompanies","fepCategory"];r.forEach(function(a){var r=e[a];"object"==typeof r&&(r=r),e.kwMunge=e.kwMunge.concat(r)}),e.kwMunge=e.kwMunge.filter(function(a,r){return e.kwMunge.indexOf(a)==r}),"undefined"!=typeof a[0].hawkTags.primaryProduct&&(e.fepHawk.primaryProduct=a[0].hawkTags.primaryProduct),"undefined"!=typeof a[0].hawkTags.secondaryProducts&&(e.fepHawk.secondaryProducts=a[0].hawkTags.secondaryProducts),"undefined"!=typeof a[0].hawkTags.companies&&(e.fepHawk.companies=a[0].hawkTags.companies),"undefined"!=typeof a[0].hawkTags.groups&&(e.fepHawk.groups=a[0].hawkTags.groups),"undefined"!=typeof a[0].hawkTags.category&&(e.fepHawk.category=a[0].hawkTags.category)}return window.FEP=e,e}catch(o){console.log("fep ga exc "+o.message)}};;
</script>
<script>
try{
var FEP_object = [{"acceptableLanguage":true,"adTags":{"category":"diversity_and_inclusion","companies":["The_Walt_Disney_Company"],"groups":["diversity_and_inclusion","National_Geographic","Karen_Greenfield_","Courteney_Monroe","Fates_&_Fortunes","People","Programming"],"primaryCategory":"diversity_and_inclusion","primaryCompany":"National_Geographic_Society","primaryProduct":"Karen_Greenfield","secondaryCategories":["diversity_and_inclusion","National_Geographic","Karen_Greenfield_","Courteney_Monroe","Fates_&_Fortunes","People","Programming"],"secondaryCompanies":["The_Walt_Disney_Company"],"secondaryProducts":["National_Geographic","National_Geographic_Society","Diversity_business","Storytelling","Courteney_Monroe"],"thirdCategories":[]},"articleName":"National_Geographic_Names_Karen_Greenfield_Senior_VP_Diversity_&_Inclusion","articleType":"news","dataSource":"provided","hawkTags":{"primaryProduct":"Karen_Greenfield","secondaryProducts":["National_Geographic","National_Geographic_Society","Diversity_business","Storytelling","Courteney_Monroe"],"companies":["National_Geographic_Society","The_Walt_Disney_Company"],"category":"diversity_and_inclusion","groups":["diversity_and_inclusion","National_Geographic","Karen_Greenfield_","Courteney_Monroe","Fates_&_Fortunes","People","Programming"],"internalProductName":""},"internalProductName":"","nullified":false,"origSite":"nexttv","overrides":[],"rampTags":{"primaryProduct":"Karen Greenfield","secondaryProducts":["National Geographic","National Geographic Society","Diversity business","Storytelling","Courteney Monroe"],"companies":["National Geographic Society","The Walt Disney Company"],"category":"diversity and inclusion","groups":["diversity and inclusion","National Geographic","Karen Greenfield ","Courteney Monroe","Fates & Fortunes","People","Programming"]},"site":"nexttv","strategy":5,"timestamp":1656610746,"topProductVsproductName":"0"}];
}catch(ex){
if (typeof console == "object") {
console.log(ex);
}
}
</script>
<!-- GA TPL PREMIUM -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
// Setup the FEP global object form the FEP_object
// @TODO - can the format of FEP_object be changed server side?
VAN.assignFep(FEP_object);
var ga_code = 'UA-92042047-2';
var analytics_ga_data = {"dimension5":"sCEsNcJmqqhhExSFxyMxEM","dimension7":"r._thomas_umstead","dimension10":"EN-US","dimension128":"30-06-2022","dimension1":"news","dimension2":"multichannel-news|broadcasting-and-cable|nexttv","dimension3":"programming|fates-and-fortunes","dimension4":"nexttv\/","dimension6":"|diversity_and_inclusion|national_geographic|karen_greenfield_|courteney_monroe|fates___fortunes|people|multichannel_news|serversidehawk","dimension8":"30-06-2022","dimension27":495690,"dimension33":"text,embed,text","dimension53":"2022-06-30T17:39:01.353Z","dimension95":"news","dimension106":"0","dimension126":"en","dimension127":"GB|US|AU|SG"};
var version = 'null';
// Make sure all the GA dimensions are setup and correct
VAN.gaDimensions(ga_code, analytics_ga_data, version, window.FEP);
</script>
<!-- END GA PREMIUM -->
<script>
!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"253158cc-875d-4ed4-a52d-e954eca49313",{ "consentRequired": true });
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});
</script>
<script async src="https://6093eccf-6734-4877-ac8b-83d6d0e27b46.edge.permutive.app/6093eccf-6734-4877-ac8b-83d6d0e27b46-web.js"></script>
<script src="https://freyr.futurecdn.net/freyr.js" async></script>
<script>
window.freyr = window.freyr ? window.freyr : { cmd: [] };
window.freyr.cmd.push(function(){window.freyr.pushAndUpdate('pageLoadEvent', {"page":{"title":"National Geographic Names Karen Greenfield Senior VP Diversity & Inclusion ","url":"https:\/\/www.nexttv.com\/news\/national-geographic-names-karen-greenfield-senior-vp-diversity-and-inclusion","region":"US","type":"news","category":"news","tags":["diversity_and_inclusion","national_geographic","karen_greenfield_","courteney_monroe","fates___fortunes","people","multichannel_news","serversidehawk"],"number":"1"},"content":{"article":{"verticals":["multichannel-news","broadcasting-and-cable","nexttv"],"subVerticals":["programming","fates-and-fortunes"],"language":"en","authors":["r._thomas_umstead"],"id":"sCEsNcJmqqhhExSFxyMxEM","publishDate":{"year":"2022","month":"06","day":"30"},"updateDate":{"year":"2022","month":"06","day":"30"}}},"site":{"region":"US","brand":"nexttv"},"product":{"primary":{"name":"Karen_Greenfield","brand":"National_Geographic_Society","category":"diversity_and_inclusion"},"secondary":{"products":["National_Geographic","National_Geographic_Society","Diversity_business","Storytelling","Courteney_Monroe"],"brands":["The_Walt_Disney_Company"]},"source":"fep"}})});
</script>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
window.dm = window.dm ||{ AjaxData:[]};
window.dm.AjaxEvent = function(et, d, ssid, ad){
dm.AjaxData.push({ et: et,d: d,ssid: ssid,ad: ad});
window.DotMetricsObj && DotMetricsObj.onAjaxDataUpdate();
};
var d = document,
h = d.getElementsByTagName('head')[0],
s = d.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://uk-script.dotmetrics.net/door.js?d=' + document.location.host + '&t=nexttvmcn'; h.appendChild(s);
} ());
/* ]]> */
</script>
<script>
var trailingSlash = false;
</script>
<script>
FlexiLoader={loadJS:function(e,t){var n,r,a;r=!1,(n=document.createElement("script")).type="text/javascript",n.src=e,n.async=!0,n.onload=n.onreadystatechange=function(){r||this.readyState&&"complete"!==this.readyState||(r=!0,t())},(a=document.getElementsByTagName("script")[0]).parentNode.insertBefore(n,a)},execRequires:function(){this.requires.forEach(function(e,t,n){try{e()}catch(e){console.log("error",e)}}),this.requires=[]},execRequiresOnDomReady:function(){document.addEventListener("readystatechange",function(){["interactive","complete"].indexOf(document.readyState)>=0&&FlexiLoader.execRequires()},!1)},push:function(e){["interactive","complete"].indexOf(document.readyState)>=0?e():this.requires.push(e)},requires:window.FlexiLoaderRequires||[]};
FlexiLoader.loadJS('//vanilla.futurecdn.net/nexttv/495690/media/shared/js/flexi.js', function () {
Flexi.globals = {
"environment": "live",
"endpoints": null };
FlexiLoader.execRequiresOnDomReady();
});
</script>
<script type="text/javascript">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</script>
<style>.burgerbar {
background: #FFF;
color: #000;
}
.burgerbar .logo .strapline{color: #000;}
.site-logo svg {
width: 230px;
height: 38px;
}
.list-text-links .list-title:before{background-color: #EBD048;}
#affiliateDisclaimer{display:none;}
.flexi-page .menu-hamburger:before {
border-color: #000000;
}
.flexi-page .menu-hamburger:after{
background: #000000;
}
.flexi-topnav ul.topnav__items li.topnav__item{
line-height:20px !important;
}
.flexi-topnav ul.topnav__items li.topnav__item svg{
height:20px !important;
vertical-align: middle;
}</style>
<script>
window.bordeaux = window.bordeaux || {};
window.bordeaux.cmd = window.bordeaux.cmd || [];
window.bordeaux.cmd.push(function() {
window.bordeaux.setAssignSpaceOnLoad(true);
window.bordeaux.setEagerSpaceAllocation(true);
});
</script>
<style>
:root{
--flexi-brand_color_1: #993333;
--flexi-brand_color_2: #993333;
--flexi-brand_color_3: #FFFFFF;
--flexi-secondary_color_1: #993333;
--flexi-secondary_color_2: #993333;
--flexi-secondary_color_3: #000000;
--flexi-secondary_color_4: #3679B0;
--flexi-secondary_color_5: #5D7A92;
--flexi-secondary_color_6: #324650;
}
</style>
<style>
.widget-area svg{
visibility:hidden;
}
</style>
<style id="critical-flexi-core">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</style> <style id="critical-flexi-widget-hero">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</style> <style id="critical-flexi-widget-contentparsed">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</style> <style id="critical-flexi-widget-ads"></style> <style id="critical-flexi-widget-newsletter">.widget-newsletter,.widget-newsletter .wnl-grid-wrapper{background-color:#F5F8FB}.widget-newsletter .wnl-title{color:#8C9EB1}.widget-newsletter .wnl-form{display:table;width:100%;height:100%}.widget-newsletter .wnl-form-input{display:table-cell;vertical-align:middle}.widget-newsletter .wnl-form-input .p-input{line-height:14px;border:none;-webkit-box-shadow:none;box-shadow:none}.widget-newsletter,.widget-newsletter.widget-newsletter-regular{padding:60px 20px}.widget-newsletter .wnl-title,.widget-newsletter.widget-newsletter-regular .wnl-title{margin-bottom:6px}.widget-newsletter .wnl-thumb,.widget-newsletter.widget-newsletter-regular .wnl-thumb{height:100%;position:relative;overflow:hidden;text-align:center}.widget-newsletter .wnl-thumb-icon,.widget-newsletter.widget-newsletter-regular .wnl-thumb-icon{position:relative;display:inline-block}.widget-newsletter .wnl-thumb-icon-brand,.widget-newsletter.widget-newsletter-regular .wnl-thumb-icon-brand{position:absolute;top:0;right:0;width:30px;height:30px;line-height:20px;border-radius:50%;text-align:center;padding:10px;border-width:3px;border-style:solid;border-color:#F5F8FB;background-color:var(--flexi-brand_color_1)}.widget-newsletter .wnl-thumb-icon-brand>svg,.widget-newsletter.widget-newsletter-regular .wnl-thumb-icon-brand>svg{width:100%;height:100%;fill:#FFF}.widget-newsletter.widget-newsletter-fter{background:#FFF;padding:0}@media screen and (min-width:87.5em){.widget-area-g-xl-1-1 .widget-newsletter,.widget-area-g-xl-1-1 .widget-newsletter.widget-newsletter-regular,.widget-area-g-xl-vp-1-1 .widget-newsletter,.widget-area-g-xl-vp-1-1 .widget-newsletter.widget-newsletter-regular{width:auto;padding:0}.widget-area-g-xl-1-1 .widget-newsletter .wnl-headlines,.widget-area-g-xl-1-1 .widget-newsletter.widget-newsletter-regular .wnl-headlines,.widget-area-g-xl-vp-1-1 .widget-newsletter .wnl-headlines,.widget-area-g-xl-vp-1-1 .widget-newsletter.widget-newsletter-regular .wnl-headlines{padding:30px}.widget-area-g-xl-1-1 .widget-newsletter .wnl-thumb-icon,.widget-area-g-xl-1-1 .widget-newsletter.widget-newsletter-regular .wnl-thumb-icon,.widget-area-g-xl-vp-1-1 .widget-newsletter .wnl-thumb-icon,.widget-area-g-xl-vp-1-1 .widget-newsletter.widget-newsletter-regular .wnl-thumb-icon{display:block;position:absolute;top:50%;-webkit-transform:translate3d(-25%,-50%,0);-ms-transform:translate3d(-25%,-50%,0);transform:translate3d(-25%,-50%,0);z-index:99}.widget-area-g-xl-1-1 .widget-newsletter .wnl-form,.widget-area-g-xl-1-1 .widget-newsletter .wnl-thumb,.widget-area-g-xl-1-1 .widget-newsletter.widget-newsletter-regular .wnl-form,.widget-area-g-xl-1-1 .widget-newsletter.widget-newsletter-regular .wnl-thumb,.widget-area-g-xl-vp-1-1 .widget-newsletter .wnl-form,.widget-area-g-xl-vp-1-1 .widget-newsletter .wnl-thumb,.widget-area-g-xl-vp-1-1 .widget-newsletter.widget-newsletter-regular .wnl-form,.widget-area-g-xl-vp-1-1 .widget-newsletter.widget-newsletter-regular .wnl-thumb{height:184px}}@media screen and (max-width:64em){.widget-newsletter,.widget-newsletter.widget-newsletter-regular{padding-bottom:100px}.widget-newsletter .wnl-title,.widget-newsletter.widget-newsletter-regular .wnl-title{margin:30px 0 20px}.widget-newsletter .wnl-headlines,.widget-newsletter.widget-newsletter-regular .wnl-headlines{margin-bottom:20px}}@media screen and (max-width:29.9375em){.widget-newsletter.widget-newsletter-regular{padding:0 20px 30px}.widget-newsletter.widget-newsletter-regular .wnl-title{margin:0 0 6px}.widget-newsletter.widget-newsletter-regular .wnl-thumb-icon{-webkit-transform:scale(.6);-ms-transform:scale(.6);transform:scale(.6)}.widget-newsletter.widget-newsletter-regular .wnl-thumb-icon-brand{-webkit-transform:scale(1.3);-ms-transform:scale(1.3);transform:scale(1.3)}}</style> <style id="critical-flexi-widget-empty"></style> <style id="critical-flexi-widget-dynamic">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</style> <style id="critical-flexi-news"></style> <style id="critical-flexi-fte-custom-responsive">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</style> <script type="text/javascript">
!(function(){'use strict';try{if(!document.createElement('link').relList.supports('preload'))throw Error}catch(a){(function(){var a=!!window.MSInputMethodContext&&!!document.documentMode,b=document.createElement('iframe');b.style.cssText='display:none',b.src='javascript:false',document.head.appendChild(b);var c=b.contentWindow,d=c.document;d.close(),c.addEventListener('load',function(){var b=function(a){var b=a.getAttribute('as');e[b]&&e[b](a)},c=function(b,c,d){var f;a?(f=document.createEvent('CustomEvent'),f.initEvent('load',d.bubles,d.cancelable,d)):f=new CustomEvent('load',d),b.dispatchEvent(f)},e={script:function f(a){var b=function(f){e.removeEventListener('load',b),d.head.removeChild(e),c(a,'load',f)},e=d.createElement('script');e.addEventListener('load',b),e.src=a.href,d.head.appendChild(e)},style:function f(a){var b=function(f){e.removeEventListener('load',b),d.head.removeChild(e),c(a,'load',f)},e=d.createElement('link');e.addEventListener('load',b),e.href=a.href,e.rel='stylesheet',d.head.appendChild(e)}};new MutationObserver(function c(a){return a.reduce(function(a,b){return a.concat.apply(a,b.addedNodes)},[]).reduce(function(a,b){return a.concat.apply(a,b.matches&&b.matches('link[rel="preload"]')&&b||b.querySelectorAll&&b.querySelectorAll('link[rel="preload"]')||[])},[]).forEach(b)}).observe(document.documentElement,{childList:!0,subtree:!0}),Array.prototype.forEach.call(document.documentElement.querySelectorAll('link[rel="preload"]'),b)})})()}})();
</script>
<style>
.news-article{max-width: inherit !important; float:none !important;}
.flexi-page.responsive.no-sidebar .widget-area-group-2col #widgetArea17 {display:none;}
.flexi-page.responsive.no-sidebar .widget-area-group-2col #widgetArea16 {width:100%; margin:0;}
.widget-contentparsed #xenforo-comments-static_data{height:auto;}
</style>
<style id="flexi-critical-styles">.masthead-item.button-search .icon-search .icon-svg{fill:#333}.burgerbar{background:#FFF;color:#000}.burgerbar .logo .strapline{color:#000}.site-logo svg{height:38px}.flexi-page .menu-hamburger:before{border-color:#000}.flexi-page .menu-hamburger:after{background:#000}.primary-nav .wrapper .subsite-container .menu-item-nav-sub-set a{background:#31454F!important}@media only screen and (max-width:575px){.menu-hamburger.unchecked:before{border-top:2px solid #333;border-bottom:2px solid #333}.menu-hamburger.unchecked:after{background:#333}.menu-hamburger.checked:before{border-left:2px solid #333!important;border-right:2px solid #333!important}.menu-hamburger.checked:after{background:#333}}</style>
</head>
<body class="limit-width news-page flexi-news flexi-page default default_page_layout_news responsive standard-template">
<script>window.isIE = false</script>
<!--[IE]><script>window.isIE = true</script><![endif]-->
<script>
window.amIIE = function() {
return navigator.userAgent.indexOf('MSIE') !== -1 || navigator.appVersion.indexOf('Trident/') !== -1 || window.isIE;
}
</script>
<a href="#main" class="skip-to-main-content" style="position:absolute;">Skip to main content</a>
<div id="widgetArea100" class="widget-area widget-area-g-md-1-1 widget-area-g-lg-1-1 widget-area-g-xl-1-1 page-widget-area-100"></div>
<nav class="primary-nav">
<div class="flexi-topnav">
<div class="wrapper-topnav">
<input type="checkbox" style="display:none;" id="topnav-input">
<label for="topnav-input" class="topnav__title">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 409 128" style="enable-background:new 0 0 409 128;" xml:space="preserve">
<title>Next_TV_Black_Vertical Copy</title>
<desc>Created with Sketch.</desc>
<g id="Next_TV_Black_Vertical-Copy">
<g id="Group-Copy-2">
<lineargradient id="Fill-1_2_" gradientunits="userSpaceOnUse" x1="-62.8333" y1="455.4637" x2="-62.8333" y2="455.2643" gradienttransform="matrix(3 0 0 -128 449 58677)">
<stop offset="0" style="stop-color:#333333"></stop>
<stop offset="0.9841" style="stop-color:#101010"></stop>
<stop offset="1" style="stop-color:#000000"></stop>
</lineargradient>
<polygon id="Fill-1_1_" class="st0" points="259,128 262,128 262,0 259,0 "></polygon>
<lineargradient id="Fill-3_2_" gradientunits="userSpaceOnUse" x1="-92.8621" y1="452.6234" x2="-92.8621" y2="452.424" gradienttransform="matrix(58 0 0 -61 5696 27825)">
<stop offset="0" style="stop-color:#333333"></stop>
<stop offset="0.9841" style="stop-color:#101010"></stop>
<stop offset="1" style="stop-color:#000000"></stop>
</lineargradient>
<polyline id="Fill-3_1_" class="st1" points="299.5,96 320.5,96 320.5,52.3 339,52.3 339,35 281,35 281,52.3 299.5,52.3 299.5,96
"></polyline>
<lineargradient id="Fill-4_1_" gradientunits="userSpaceOnUse" x1="-93.0821" y1="452.8778" x2="-93.0821" y2="452.6784" gradienttransform="matrix(67 0 0 -64 6612 29208)">
<stop offset="0" style="stop-color:#333333"></stop>
<stop offset="0.9841" style="stop-color:#101010"></stop>
<stop offset="1" style="stop-color:#000000"></stop>
</lineargradient>
<polyline id="Fill-4" class="st2" points="366,99 385,99 409,35 387.2,35 375.7,70.7 364.2,35 342,35 366,99 "></polyline>
<lineargradient id="Fill-5_2_" gradientunits="userSpaceOnUse" x1="-94.0992" y1="452.8778" x2="-94.0992" y2="452.6784" gradienttransform="matrix(237 0 0 -64 22420 29208)">
<stop offset="0" style="stop-color:#333333"></stop>
<stop offset="0.9841" style="stop-color:#101010"></stop>
<stop offset="1" style="stop-color:#000000"></stop>
</lineargradient>
<path id="Fill-5_1_" class="st3" d="M0,99h4.4V42.1L48.2,99h3.5V35h-4.4v55.7L4.3,35H0V99z M70.1,99h44.6v-4.4h-40V68.9h35.6v-4.4
H74.7V39.4h39.6V35H70.1V99z M124.8,99h5.4l22-29.5L174.3,99h5.5l-24.7-32.7L178.9,35h-5.4l-21.1,28.2L131.2,35h-5.5l23.9,31.4
L124.8,99z M210.7,99h4.6V39.4H237V35h-47.9v4.4h21.6V99L210.7,99z"></path>
<lineargradient id="Fill-6_2_" gradientunits="userSpaceOnUse" x1="-62.8333" y1="455.4637" x2="-62.8333" y2="455.2643" gradienttransform="matrix(3 0 0 -128 449 58677)">
<stop offset="0" style="stop-color:#333333"></stop>
<stop offset="0.9841" style="stop-color:#101010"></stop>
<stop offset="1" style="stop-color:#000000"></stop>
</lineargradient>
<polygon id="Fill-6_1_" class="st4" points="259,128 262,128 262,0 259,0 "></polygon>
</g>
</g>
</svg>
<i class="fa fa-caret-down"></i>
</label>
<ul class="topnav__items">
<li class="topnav__item topnav__item__lead ">
<a href="https://www.nexttv.com">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 409 128" style="enable-background:new 0 0 409 128;" xml:space="preserve">
<title>Next_TV_Black_Vertical Copy</title>
<desc>Created with Sketch.</desc>
<g id="Next_TV_Black_Vertical-Copy">
<g id="Group-Copy-2">
<lineargradient id="Fill-1_2_" gradientunits="userSpaceOnUse" x1="-62.8333" y1="455.4637" x2="-62.8333" y2="455.2643" gradienttransform="matrix(3 0 0 -128 449 58677)">
<stop offset="0" style="stop-color:#333333"></stop>
<stop offset="0.9841" style="stop-color:#101010"></stop>
<stop offset="1" style="stop-color:#000000"></stop>
</lineargradient>
<polygon id="Fill-1_1_" class="st0" points="259,128 262,128 262,0 259,0 "></polygon>
<lineargradient id="Fill-3_2_" gradientunits="userSpaceOnUse" x1="-92.8621" y1="452.6234" x2="-92.8621" y2="452.424" gradienttransform="matrix(58 0 0 -61 5696 27825)">
<stop offset="0" style="stop-color:#333333"></stop>
<stop offset="0.9841" style="stop-color:#101010"></stop>
<stop offset="1" style="stop-color:#000000"></stop>
</lineargradient>
<polyline id="Fill-3_1_" class="st1" points="299.5,96 320.5,96 320.5,52.3 339,52.3 339,35 281,35 281,52.3 299.5,52.3 299.5,96
"></polyline>
<lineargradient id="Fill-4_1_" gradientunits="userSpaceOnUse" x1="-93.0821" y1="452.8778" x2="-93.0821" y2="452.6784" gradienttransform="matrix(67 0 0 -64 6612 29208)">
<stop offset="0" style="stop-color:#333333"></stop>
<stop offset="0.9841" style="stop-color:#101010"></stop>
<stop offset="1" style="stop-color:#000000"></stop>
</lineargradient>
<polyline id="Fill-4" class="st2" points="366,99 385,99 409,35 387.2,35 375.7,70.7 364.2,35 342,35 366,99 "></polyline>
<lineargradient id="Fill-5_2_" gradientunits="userSpaceOnUse" x1="-94.0992" y1="452.8778" x2="-94.0992" y2="452.6784" gradienttransform="matrix(237 0 0 -64 22420 29208)">
<stop offset="0" style="stop-color:#333333"></stop>
<stop offset="0.9841" style="stop-color:#101010"></stop>
<stop offset="1" style="stop-color:#000000"></stop>
</lineargradient>
<path id="Fill-5_1_" class="st3" d="M0,99h4.4V42.1L48.2,99h3.5V35h-4.4v55.7L4.3,35H0V99z M70.1,99h44.6v-4.4h-40V68.9h35.6v-4.4
H74.7V39.4h39.6V35H70.1V99z M124.8,99h5.4l22-29.5L174.3,99h5.5l-24.7-32.7L178.9,35h-5.4l-21.1,28.2L131.2,35h-5.5l23.9,31.4
L124.8,99z M210.7,99h4.6V39.4H237V35h-47.9v4.4h21.6V99L210.7,99z"></path>
<lineargradient id="Fill-6_2_" gradientunits="userSpaceOnUse" x1="-62.8333" y1="455.4637" x2="-62.8333" y2="455.2643" gradienttransform="matrix(3 0 0 -128 449 58677)">
<stop offset="0" style="stop-color:#333333"></stop>
<stop offset="0.9841" style="stop-color:#101010"></stop>
<stop offset="1" style="stop-color:#000000"></stop>
</lineargradient>
<polygon id="Fill-6_1_" class="st4" points="259,128 262,128 262,0 259,0 "></polygon>
</g>
</g>
</svg>
</a>
</li>
<li class="topnav__item ">
<a href="https://www.nexttv.com/broadcasting-cable">
Broadcasting + Cable
</a>
</li>
<li class="topnav__item ">
<a href="https://www.nexttv.com/multichannel-news">
Multichannel News
</a>
</li>
</ul>
</div>
</div>
<input type="radio" name="burgerbar-expand" class="burgerbar-none-radio" id="burgerbar-none" checked>
<input type="radio" name="burgerbar-expand" class="burgerbar-radio" id="burgerbar">
<div class="burgerbar ">
<div class="container full burgerbar-small">
<label class="button-menu unchecked menu-hamburger" for="burgerbar" onclick></label>
<label class="button-menu checked menu-hamburger" for="burgerbar-none" onclick></label>
<div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="publisherDetails">
<a href="https://www.nexttv.com/multichannel-news" itemprop="url">
<span class="site-logo " itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<svg width="283px" height="47px" viewbox="0 0 283 47" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<title>Multichannel News</title>
<g id="Artboard" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
<g id="MCN2020.horizontal" transform="translate(0.000000, 7.000000)" fill="#333333" fill-rule="nonzero">
<path d="M125.139361,20.9414858 C125.056083,23.5765073 125.028324,26.2670027 125.028324,28.2363345 C124.445376,28.6801276 123.834669,28.8742871 123.335,28.8742871 C122.363421,28.8742871 121.752714,27.9312267 121.752714,26.0451062 C121.752714,23.7429297 122.363421,21.3852789 125.139361,20.9414858 M132.301285,30.2056663 C131.16315,30.9268301 130.913316,29.2071319 130.913316,27.8757526 C130.913316,24.2976709 131.16315,18.7779946 131.16315,15.3108612 C131.16315,12.0378872 128.914639,10.5123485 124.695211,10.5123485 C120.836654,10.5123485 116.450669,12.5094173 116.450669,15.9765508 C116.450669,17.5853007 117.477768,18.6115721 118.782459,18.6115721 C122.141347,18.6115721 122.724293,11.7605166 124.528654,11.7605166 C125.000564,11.7605166 125.278158,12.3152579 125.278158,13.0918958 C125.278158,14.6729086 125.250399,17.3356671 125.16712,20.1648479 C118.782459,21.1356453 115.701166,23.937089 115.701166,27.2932743 C115.701166,30.2334034 117.588805,31.8698903 119.643001,31.8698903 C121.308564,31.8698903 122.946368,31.0932525 125.000564,28.8742871 L125.083842,28.8742871 C125.333677,31.1209896 127.027,31.8976274 128.831361,31.8976274 C130.247091,31.9253644 132.301285,30.899093 132.301285,30.2056663" id="Shape"></path>
<path d="M22.457352,27.9589638 C22.6239084,29.4567655 21.541292,30.6771965 20.5141943,31.2319378 L20.5141943,31.3428861 L30.9239681,31.3428861 L30.9239681,31.2319378 C29.730314,30.5939852 28.8420133,29.4567655 28.6754569,27.9589638 L26.4269458,5.79704707 C26.2603894,4.0773489 27.0654119,2.57954725 28.4811412,1.94159471 L28.4811412,1.80290938 L19.6536529,1.80290938 L15.5730216,16.6977145 L11.9087813,1.80290938 L2.6093833,1.80290938 L2.6093833,1.94159471 C4.08063134,2.57954725 4.88565384,4.0773489 4.69133806,5.76931 L2.41506752,27.0436406 C2.22075175,28.9297612 1.36021045,30.510774 0,31.2042008 L0,31.315149 L5.85723273,31.315149 L5.85723273,31.2042008 C4.71909746,30.6494594 3.80303737,28.9297612 3.99735314,27.0436406 L6.27362368,5.79704707 L12.7693225,31.731205 L12.9636384,31.731205 L20.1810815,5.93573241 L22.457352,27.9589638 Z" id="Path"></path>
<path d="M41.41702,29.5399767 L41.41702,32.1749981 L41.5280577,32.1749981 C43.6932906,31.2042008 46.2471552,30.7604077 48.9398166,30.7049335 L48.9398166,30.5939852 C47.7461626,29.9560327 47.2742529,28.7078647 47.2742529,26.4611622 L47.2742529,10.2349778 L47.1909746,10.2349778 C45.6919672,11.7605166 42.388599,13.2305811 39.6959374,13.2583182 L39.6959374,13.3692664 C40.8895916,14.007219 41.3892607,15.255387 41.3892607,17.5020895 L41.3892607,26.8217441 C40.4176817,27.4596967 39.2240277,28.0699121 38.474524,28.042175 C37.6972609,28.0144379 37.2253511,27.182326 37.2253511,25.5735761 L37.2253511,10.2349778 L37.1143136,10.2349778 C35.6430656,11.7605166 32.3396973,13.2305811 29.6747952,13.2583182 L29.6747952,13.3692664 C30.8684493,14.007219 31.3958778,15.255387 31.3958778,17.5020895 L31.3958778,27.7648043 C31.3958778,30.2334034 32.5062536,31.8976274 34.6714867,31.8976274 C36.9477573,31.8976274 39.945772,29.1793948 41.41702,27.4596967 L41.5002983,27.4874338 C41.4447794,27.9589638 41.41702,28.7910759 41.41702,29.5399767" id="Path"></path>
<path d="M56.6291696,0 L56.4626132,0 C54.9636058,1.58101284 51.4659218,2.99560327 48.828779,3.02334034 L48.828779,3.13428861 C49.8558767,3.77224115 50.5498616,5.38099106 50.5498616,6.87879269 L50.5498616,27.5429079 C50.5498616,29.2626061 49.9669143,30.5385111 48.967576,31.2042008 L48.967576,31.315149 L58.2947334,31.315149 L58.2947334,31.2042008 C57.2676356,30.5662482 56.6291696,29.2626061 56.6291696,27.5429079 L56.6291696,0 Z" id="Path"></path>
<path d="M60.3211693,28.1531233 C60.3211693,30.5662482 62.5141617,31.9253644 64.707154,31.9253644 C67.8162065,31.9253644 69.8981612,30.3443516 71.563725,28.2640716 L71.4804469,28.0976492 C70.4255898,28.6523905 69.5095297,28.8742871 68.760026,28.8742871 C67.4553343,28.8742871 66.7058306,28.0976492 66.7058306,26.7107958 L66.7058306,12.8422621 L70.7587026,12.8422621 L70.7587026,11.0670899 L66.7058306,11.0670899 L66.7058306,3.74450408 L66.5392743,3.74450408 C64.2907631,7.23937457 61.348267,10.2349778 57.7395454,12.6481027 L57.7395454,12.8422621 L60.2934099,12.8422621 L60.2934099,28.1531233 L60.3211693,28.1531233 Z" id="Path"></path>
<path d="M76.0607473,9.09775807 C78.0039051,9.09775807 79.5306719,7.32258577 79.5306719,5.18683159 C79.5306719,2.99560327 78.0039051,1.24816802 76.0607473,1.24816802 C74.1175896,1.24816802 72.6463415,2.9678662 72.6463415,5.18683159 C72.6185821,7.32258577 74.1175896,9.09775807 76.0607473,9.09775807" id="Path"></path>
<path d="M71.5914844,31.3428861 L80.863123,31.3428861 L80.863123,31.2319378 C79.9193035,30.6494594 79.3641156,29.2903431 79.3641156,27.570645 L79.3641156,10.2349778 L79.2530779,10.2349778 C77.7263112,11.8159907 74.2008678,13.2305811 71.563725,13.2583182 L71.563725,13.3692664 C72.9794543,14.007219 73.2848077,15.6159689 73.2848077,17.1137705 L73.2848077,27.5429079 C73.2848077,29.2626061 72.6463415,30.5662482 71.5914844,31.2042008 L71.5914844,31.3428861 Z" id="Path"></path>
<path d="M90.4956337,10.4846114 C85.2213483,10.4846114 81.1962357,15.0612275 81.1962357,21.5517013 C81.1962357,27.7370673 84.6661603,31.9531015 88.4414383,31.9531015 C92.0779193,31.9531015 94.6595432,29.4012914 95.5200846,24.3531451 L95.3535281,24.325408 C94.5207463,26.2670027 93.1882952,27.598382 91.1340998,27.598382 C87.5808971,27.598382 85.8875739,23.1049771 85.8875739,18.0290938 C85.8875739,14.5342232 86.6370775,12.1210985 88.5247165,12.1210985 C90.1347615,12.1210985 91.6337689,14.5896974 92.6608666,18.944417 L92.7441449,18.944417 L95.5478439,11.4554088 C94.1598741,10.7897192 92.4387915,10.4846114 90.4956337,10.4846114" id="Path"></path>
<path d="M96.0197537,31.2319378 L96.0197537,31.3428861 L105.069317,31.3428861 L105.069317,31.2319378 C104.125498,30.2611404 103.487031,29.0961836 103.487031,28.0144379 L103.487031,15.5604948 C104.45861,14.9225422 105.652264,14.3123268 106.401768,14.3400637 C107.23455,14.3678008 107.623182,15.1999129 107.623182,16.8086628 L107.623182,27.9867009 C107.623182,29.0961836 107.067994,30.2334034 106.040896,31.2042008 L106.040896,31.315149 L114.923903,31.315149 L114.923903,31.2042008 C114.063362,30.483037 113.535933,29.0684466 113.535933,27.9312267 L113.535933,14.6174344 C113.535933,12.1488355 112.397798,10.4846114 110.232565,10.4846114 C107.984054,10.4846114 104.902761,13.1196328 103.487031,14.8115939 L103.403753,14.7838568 C103.431513,14.3955379 103.487031,13.591163 103.487031,12.8977363 L103.487031,0 L103.320475,0 C101.793708,1.58101284 98.4625806,2.99560327 95.8254379,3.02334034 L95.8254379,3.13428861 C96.8525356,3.77224115 97.5465205,5.38099106 97.5465205,6.87879269 L97.5465205,27.9312267 C97.6020393,29.0961836 97.0746107,30.3998258 96.0197537,31.2319378" id="Path"></path>
<path d="M133.078549,31.2319378 L133.078549,31.3428861 L142.350187,31.3428861 L142.350187,31.2319378 C141.378608,30.2056663 140.740142,29.0961836 140.740142,27.598382 L140.740142,15.1444387 C141.656202,14.5896974 142.905375,14.2845897 143.627119,14.3123268 C144.487661,14.3400637 144.93181,15.1721758 144.93181,16.7809257 L144.93181,27.570645 C144.93181,29.0684466 144.376623,30.1779292 143.349525,31.2042008 L143.349525,31.315149 L152.204773,31.315149 L152.204773,31.2042008 C151.288713,30.483037 150.816803,29.0684466 150.816803,27.5429079 L150.816803,14.6174344 C150.816803,12.1488355 149.595389,10.4846114 147.430156,10.4846114 C145.181645,10.4846114 142.155872,12.8977363 140.740142,14.5342232 L140.656864,14.5064862 C140.684623,14.0626932 140.740142,13.2583182 140.740142,12.5094173 L140.740142,10.2627149 L140.629105,10.2627149 C139.102338,11.8437278 135.74345,13.2583182 133.106308,13.2860552 L133.106308,13.3970035 C134.327722,14.0349561 134.82739,15.0889646 134.82739,17.1415076 L134.82739,27.570645 C134.799631,29.0961836 134.133406,30.3998258 133.078549,31.2319378" id="Path"></path>
<path d="M152.81548,31.2319378 L152.81548,31.3428861 L162.087118,31.3428861 L162.087118,31.2319378 C161.115539,30.2056663 160.477073,29.0961836 160.477073,27.598382 L160.477073,15.1444387 C161.393133,14.5896974 162.642306,14.2845897 163.36405,14.3123268 C164.224592,14.3400637 164.668743,15.1721758 164.668743,16.7809257 L164.668743,27.570645 C164.668743,29.0684466 164.113554,30.1779292 163.086457,31.2042008 L163.086457,31.315149 L171.941704,31.315149 L171.941704,31.2042008 C171.025644,30.483037 170.553734,29.0684466 170.553734,27.5429079 L170.553734,14.6174344 C170.553734,12.1488355 169.33232,10.4846114 167.167088,10.4846114 C164.918576,10.4846114 161.892803,12.8977363 160.477073,14.5342232 L160.393795,14.5064862 C160.421554,14.0626932 160.477073,13.2583182 160.477073,12.5094173 L160.477073,10.2627149 L160.366036,10.2627149 C158.839269,11.8437278 155.480381,13.2583182 152.843239,13.2860552 L152.843239,13.3970035 C154.064653,14.0349561 154.564321,15.0889646 154.564321,17.1415076 L154.564321,27.570645 C154.564321,29.0961836 153.870337,30.3998258 152.81548,31.2319378" id="Path"></path>
<path d="M181.657493,18.3342014 L177.993252,18.3342014 C178.07653,13.7575854 178.853794,11.7327795 179.964169,11.7327795 C181.102305,11.7327795 181.601974,13.979482 181.657493,18.3342014 M187.76456,19.6378437 L187.76456,18.7779946 C187.76456,13.8130595 184.683268,10.4846114 180.796951,10.4846114 C175.911298,10.4846114 172.330336,15.6159689 172.330336,21.829072 C172.330336,28.5137052 176.355448,31.9531015 180.297283,31.9531015 C183.600651,31.9531015 186.765222,29.6231878 187.709041,25.1852571 L187.459206,25.0743089 C186.598666,26.7385329 184.849823,27.598382 183.045462,27.598382 C180.102967,27.598382 178.13205,25.129783 177.993252,19.6933178 L187.76456,19.6933178 L187.76456,19.6378437 L187.76456,19.6378437 Z" id="Shape"></path>
<path d="M195.953583,0 L195.787026,0 C194.288018,1.58101284 190.790334,2.99560327 188.153192,3.02334034 L188.153192,3.13428861 C189.18029,3.77224115 189.874274,5.38099106 189.874274,6.87879269 L189.874274,27.5429079 C189.874274,29.2626061 189.291327,30.5385111 188.291989,31.2042008 L188.291989,31.315149 L197.591387,31.315149 L197.591387,31.2042008 C196.56429,30.5662482 195.925823,29.2626061 195.925823,27.5429079 L195.953583,0 L195.953583,0 Z" id="Path"></path>
<path d="M229.541081,2.41628187 L229.541081,2.28297414 L222.470085,2.28297414 L222.470085,2.41628187 C224.504664,3.349436 225.205093,6.41551389 225.205093,8.54843762 L225.205093,18.2799022 L212.06371,2.28297414 L204.525759,2.28297414 L204.525759,2.41628187 C206.293509,3.21612827 207.160707,5.38237895 207.160707,7.14870642 L207.160707,25.0119427 C207.160707,27.878059 206.060033,30.2775982 204.358991,31.1440984 L204.358991,31.2774063 L211.830234,31.2774063 L211.830234,31.1440984 C210.095838,30.2775982 208.995164,27.878059 208.995164,25.0119427 L208.995164,10.847996 L226.906135,32.2105603 L227.006196,32.2105603 L227.006196,8.54843762 L227.072903,8.54843762 C227.072903,6.41551389 227.706625,3.24945521 229.541081,2.41628187 Z" id="Path"></path>
<path d="M238.644692,18.6286418 L235.063731,18.6286418 C235.147008,14.190711 235.924272,12.1936421 237.006888,12.1936421 C238.117264,12.1659051 238.616933,14.3571334 238.644692,18.6286418 M244.640722,19.8768098 L244.640722,19.0446978 C244.640722,14.218448 241.614948,10.9454741 237.811911,10.9454741 C233.009535,10.9454741 229.511851,15.9381462 229.511851,21.9848269 C229.511851,28.5030378 233.453686,31.8314858 237.312241,31.8314858 C240.56009,31.8314858 243.641384,29.5570463 244.585203,25.2300639 L244.363129,25.1191156 C243.502587,26.7278655 241.809263,27.5877145 240.032663,27.5877145 C237.145686,27.5877145 235.202527,25.1745897 235.09149,19.8768098 L244.640722,19.8768098 Z" id="Shape"></path>
<path d="M261.990345,31.7440074 L262.517774,31.7440074 L268.014134,15.6010343 C268.597082,13.9090732 269.485383,12.2171121 270.484721,11.7178448 L270.484721,11.6068966 L265.182676,11.6068966 L265.182676,11.7178448 C266.431849,12.3280603 267.125833,13.7149137 266.487367,15.6287713 L264.294375,22.7571976 L261.823788,15.6287713 C261.213082,13.7981249 261.657233,12.633168 263.100722,11.7178448 L263.100722,11.6068966 L254.051158,11.6068966 L254.051158,11.7178448 C254.745143,12.0506897 255.300331,13.2156464 255.716722,14.4915515 L256.410706,16.4054091 L254.523067,22.3411416 L252.385594,15.6287713 C251.802646,13.825862 252.219038,12.4390086 253.357172,11.7178448 L253.357172,11.6068966 L243.807941,11.6068966 L243.807941,11.7178448 C244.973836,12.3003233 245.556782,13.6871766 246.250768,15.6010343 L252.135759,31.7440074 L252.663188,31.7440074 L257.160211,18.4579521 L261.990345,31.7440074 Z" id="Path"></path>
<path d="M282.995006,25.0721759 C282.995006,21.6882536 280.847436,20.0517667 278.589732,18.8590728 C276.029168,17.5276936 273.248339,16.7510557 273.248339,14.6430386 C273.248339,13.4226076 274.211993,12.340862 275.616174,12.340862 C277.488415,12.340862 279.250523,14.3101937 280.131578,17.1116376 L280.241711,17.1116376 L281.92122,11.5364871 C280.269243,11.1481681 278.617265,11.0094828 277.047887,11.0094828 C272.670147,11.0094828 269.613989,13.8941377 269.613989,17.6941159 C269.613989,21.383146 272.091955,22.9918959 274.569921,24.2123268 C276.937756,25.4050206 279.278057,26.2926068 279.278057,28.2896757 C279.278057,29.5655808 278.314403,30.5641152 276.662426,30.5641152 C274.487322,30.5641152 272.394818,28.6502576 270.825439,24.4896975 L270.715308,24.4896975 L268.375006,30.869223 C271.01817,31.6735979 273.330938,31.8954944 275.230712,31.8954944 C279.801183,31.8677574 282.995006,29.1217878 282.995006,25.0721759" id="Path"></path>
</g>
</g>
</svg>
<meta itemprop="url" content="https://cdn.mos.cms.futurecdn.net/flexiimages/2un2eax3vc1645098722.svg">
</span>
<span class="hidden-header" itemprop="name">Multichannel News</span> <span class="strapline"> </span>
</a>
</div> <input type="checkbox" name="burgerbar-expand" class="search-checkbox" id="search-checkbox">
<label class="button-search masthead-item " for="search-checkbox" onclick="">
<span class="desktop-text">Search</span>
<span class="icon icon-search">
<svg class="icon-svg" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1000 1000"><path d="M720 124a422 422 0 1 0-73 654l221 222 132-131-222-222a422 422 0 0 0-58-523zm-92 504a291 291 0 1 1-412-412 291 291 0 0 1 412 411z"></path></svg> </span>
</label>
<form class="search-box" action="https://www.nexttv.com/search" method="GET">
<input tabindex="0" type="search" name="searchTerm" placeholder="Search Multichannel News" class="search-input">
<button type="submit" class="search-submit">
<span class="icon icon-search">
<svg class="icon-svg" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1000 1000"><path d="M720 124a422 422 0 1 0-73 654l221 222 132-131-222-222a422 422 0 0 0-58-523zm-92 504a291 291 0 1 1-412-412 291 291 0 0 1 412 411z"></path></svg> </span>
</button>
</form>
<div class="flexisites-social buttons-social masthead-item">
<a target="_blank" rel="noopener" class="icon icon-circle icon-facebook" href="https://www.facebook.com/MultichannelNewsMagazine/">
<svg class="icon-svg" height="24" viewbox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><circle cx="12" cy="12" fill="#3b5998" r="12"></circle><path d="m13.079 19h-2.9v-7h-1.441v-2.408h1.442v-1.456c0-1.96.813-3.136 3.136-3.136h1.933v2.408h-1.2c-.91 0-.965.35-.965.966v1.218h2.183l-.257 2.408h-1.931z" fill="#fff"></path></svg> <span class="sr-only"> (opens in new tab)</span></a>
<a class="icon icon-circle icon-twitter" href="https://twitter.com/multinews?lang=en">
<svg class="icon-svg" height="24" viewbox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><circle cx="12" cy="12" fill="#73b4ff" r="12"></circle><path d="m19.5 7.425a6.228 6.228 0 0 1 -1.77.465 2.979 2.979 0 0 0 1.35-1.665 6.234 6.234 0 0 1 -1.95.735 3.088 3.088 0 0 0 -5.325 2.07 3.021 3.021 0 0 0 .075.69 8.789 8.789 0 0 1 -6.33-3.165 2.985 2.985 0 0 0 -.42 1.53 3.016 3.016 0 0 0 1.37 2.52 3.082 3.082 0 0 1 -1.394-.39v.045a3.049 3.049 0 0 0 2.474 2.97 3.418 3.418 0 0 1 -1.4.06 3.076 3.076 0 0 0 2.881 2.1 6.233 6.233 0 0 1 -4.561 1.245 8.811 8.811 0 0 0 4.725 1.365 8.622 8.622 0 0 0 8.745-8.625v-.39a6.231 6.231 0 0 0 1.53-1.56z" fill="#fff"></path></svg> </a>
</div>
</div>
</div>
<div class="wrapper">
<div class="menuitems container full">
<ul class="nav-list">
<li class="menu-item menu-item-home">
<a data-component-tracking-label="home" class="home" href="https://www.nexttv.com" aria-label="home">
<i class="icon icon-home"></i> </a>
</li>
<li class="menu-item menu-item-news menu-level-1
primary-style ">
<a href="https://www.nexttv.com/multichannel-news/news" aria-label="News">
News
</a>
</li>
<li class="menu-item menu-item-tech menu-level-1
primary-style ">
<a href="https://www.nexttv.com/multichannel-news/technology" aria-label="Tech">
Tech
</a>
</li>
<li class="menu-item menu-item-business menu-level-1
primary-style ">
<a href="https://www.nexttv.com/multichannel-news/business" aria-label="Business">
Business
</a>
</li>
<li class="menu-item menu-item-policy menu-level-1
primary-style ">
<a href="https://www.nexttv.com/multichannel-news/policy" aria-label="Policy">
Policy
</a>
</li>
<li class="menu-item menu-item-programming menu-level-1
primary-style ">
<a href="https://www.nexttv.com/multichannel-news/programming" aria-label="Programming">
Programming
</a>
</li>
<li class="menu-item menu-item-special reports menu-level-1
primary-style ">
<a href="https://www.nexttv.com/tag/special-reports" aria-label="Special Reports">
Special Reports
</a>
</li>
<li class="menu-item menu-item-blogs menu-level-1
primary-style ">
<a href="https://www.nexttv.com/multichannel-news/blogs" aria-label="Blogs">
Blogs
</a>
</li>
<li class="menu-item menu-item-video menu-level-1
primary-style ">
<a href="https://www.nexttv.com/multichannel-news/video" aria-label="Video">
Video
</a>
</li>
<li class="menu-item menu-item-more menu-level-1
has-submenu menu-item-hover-reveal primary-style ">
<span tabindex="0">More <i class="icon icon-arrow-down"></i><i class="icon icon-arrow-right"></i></span>
<ul class="sub-menu">
<li class="sub-menu-item menu-level-2 primary-style">
<a href="https://www2.smartbrief.com/signupSystem/subscribe.action?pageSequence=1&amp;briefName=MCN&amp;campaign=pm_optin_promo_website_MCN" aria-label="Newsletter">Newsletter</a>
</li>
<li class="sub-menu-item menu-level-2 primary-style">
<a href="https://www.mcnwonderwomen.com/" aria-label="MCN Wonder Women">MCN Wonder Women</a>
</li>
<li class="sub-menu-item menu-level-2 primary-style">
<a href="https://www.nexttv.com/multichannel-news/resources" aria-label="Resources">Resources</a>
</li>
</ul>
</li>
</ul>
<div class="nav-sub-set-container subsite-container">
</div>
</div>
</div> </nav>
<div class="dfp-leaderboard-container">
<div class="dfp-leaderboard-background"></div>
</div> <div id="widgetArea0" class="widget-area widget-area-g-md-1-1 widget-area-g-lg-1-1 widget-area-g-xl-1-1 page-widget-area-0"></div>
<div id="main" class="container full " tabindex="-1">
<div id="slice-container-trendingbar" class="slice-container trending-bar-container trendingbar"><div class="sc-bczRLJ ftDECR"><nav aria-labelledby="trending-items" class="sc-jSMfEi hCqtrE"><span id="trending-items" class="sc-eCYdqJ vDXZS">Trending</span><ul class="sc-gsnTZi diOTdo"><li class="sc-hKMtZM jCiRtX"><a href="https://www.nexttv.com/news/could-cable-come-back-with-a-tv-lite-future-of-re-aggregation-and-upselling-bloom" class="sc-dkzDqf cbNNHv">Cable Comeback?</a></li><li class="sc-hKMtZM jCiRtX"><a href="https://www.nexttv.com/news/stan-hubbard-reelzs-on-patrol-live-wont-be-a-woke-live-pd" class="sc-dkzDqf cbNNHv">Reelz's Stan Hubbard</a></li><li class="sc-hKMtZM jCiRtX"><a href="https://www.nexttv.com/news/charter-hit-with-dollar3375m-compensatory-damages-verdict-for-murder-committed-by-installer" class="sc-dkzDqf cbNNHv">Charter Damages</a></li><li class="sc-hKMtZM jCiRtX"><a href="https://issuu.com/futurepublishing/docs/bac3887.digital_june_2022?fr=sZDlmYzQ3NzcxMDk" class="sc-dkzDqf cbNNHv">June's B+C MCN Magazine</a></li></ul></nav></div></div>
<script id="vanilla-slice-exitIntent-hydrate" type="text/javascript">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</script><div id="slice-container-exitIntent" class="slice-container exit-intent-slice exitIntent"></div>
<div id="top-leaderboard" class="ad-unit"></div>
<script>
FlexiLoader.requires.push((function () {
new Flexi.Lazy({init: true, offsetY:150, delegateOn: 'body', 'elementsAccessor': '.lazy, .lazyload'});
new Flexi.DelayedHover();
}));
</script>
<article class="page-content-onecol flex-1
news-article article
">
<div class="widget-area-group widget-area-group-2col p-g p-g-bbs">
<div id="widgetArea16" class="widget-area p-u-1 p-u-md-2-3 p-u-lg-2-3 widget-area-g-md-vp-2-3 widget-area-g-lg-vp-2-3 widget-area-g-xl-vp-2-3 page-widget-area-16">
<div data-widget-type="hero" id="hero" class="clear-both widget widget-hero widget-hero widget-hero-hero widget-hero widget-hero-fter-news">
<div class="clear-both widget-header">
</div>
<div class="news-article">
<header>
<nav class="breadcrumb" aria-label="Breadcrumbs">
<ol>
<li><a href="https://www.nexttv.com">Home</a></li>
<li><a href="https://www.nexttv.com/news">News</a></li>
<li><a href="https://www.nexttv.com/Multichannel%20News">Multichannel News</a></li>
</ol>
</nav>
<h1>National Geographic Names Karen Greenfield Senior VP Diversity &amp; Inclusion </h1>
<div class="byline-social">
<p class="byline">
By
<span class="no-wrap by-author">
<a href="https://www.nexttv.com/author/r-thomas-umstead" rel="author">
<span style="white-space: nowrap">R. Thomas Umstead</span>
</a>
</span>
published <time datetime="2022-06-30T17:16:05Z" class="no-wrap relative-date date-with-prefix">30 June 22</time>
</p>
<p class="strapline">Former Nat Geo business operations SVP to coordinate production of inclusive storytelling for company </p>
<nav class="socialite-widget box less-space " data-contexturl="https://www.nexttv.com/news/national-geographic-names-karen-greenfield-senior-vp-diversity-and-inclusion">
<ul class="socialite-widget-ul">
<li class="socialite-widget-item social-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.nexttv.com/news/national-geographic-names-karen-greenfield-senior-vp-diversity-and-inclusion" data-platform="facebook" target="_blank" class="facebook socialite" data-action="share" aria-label="Facebook" rel="noopener">
<svg class="icon-svg" height="24" viewbox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><circle cx="12" cy="12" fill="#3b5998" r="12"></circle><path d="m13.079 19h-2.9v-7h-1.441v-2.408h1.442v-1.456c0-1.96.813-3.136 3.136-3.136h1.933v2.408h-1.2c-.91 0-.965.35-.965.966v1.218h2.183l-.257 2.408h-1.931z" fill="#fff"></path></svg> <span class="sr-only"> (opens in new tab)</span></a>
</li>
<li class="socialite-widget-item social-twitter">
<a href="https://twitter.com/intent/tweet?text=National%20Geographic%20Names%20Karen%20Greenfield%20Senior%20VP%20Diversity%20%26%20Inclusion%20&amp;url=https://www.nexttv.com/news/national-geographic-names-karen-greenfield-senior-vp-diversity-and-inclusion" data-platform="twitter" target="_blank" class="twitter socialite" data-action="tweet" aria-label="Twitter" rel="noopener">
<svg class="icon-svg" height="24" viewbox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><circle cx="12" cy="12" fill="#73b4ff" r="12"></circle><path d="m19.5 7.425a6.228 6.228 0 0 1 -1.77.465 2.979 2.979 0 0 0 1.35-1.665 6.234 6.234 0 0 1 -1.95.735 3.088 3.088 0 0 0 -5.325 2.07 3.021 3.021 0 0 0 .075.69 8.789 8.789 0 0 1 -6.33-3.165 2.985 2.985 0 0 0 -.42 1.53 3.016 3.016 0 0 0 1.37 2.52 3.082 3.082 0 0 1 -1.394-.39v.045a3.049 3.049 0 0 0 2.474 2.97 3.418 3.418 0 0 1 -1.4.06 3.076 3.076 0 0 0 2.881 2.1 6.233 6.233 0 0 1 -4.561 1.245 8.811 8.811 0 0 0 4.725 1.365 8.622 8.622 0 0 0 8.745-8.625v-.39a6.231 6.231 0 0 0 1.53-1.56z" fill="#fff"></path></svg> <span class="sr-only"> (opens in new tab)</span></a>
</li>
<li class="socialite-widget-item social-email">
<a href="mailto:?subject=I%20found%20this%20webpage&amp;body=Hi,%20I%20found%20this%20webpage%20and%20thought%20you%20might%20like%20it%20https://www.nexttv.com/news/national-geographic-names-karen-greenfield-senior-vp-diversity-and-inclusion" class="email socialite" data-platform="email" aria-label="Email">
<i class="icon icon-envelope-solid"></i>
</a>
</li>
</ul>
</nav>
</div>
</header>
</div>
</div>
<div data-widget-type="contentparsed" id="content" class="clear-both widget widget-contentparsed widget-content widget-contentparsed-content widget-content-parsed widget-content-parsed-content_document ">
<div class="wcp-item-content">
<section class="content-wrapper">
<div class="box less-space hero-image-wrapper" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div style="position:relative;width:100%;">
<div class="hero-image-padding-wrap padding-on">
<div class="hero-image-padding" style="padding-top:70.56%;">
<picture><source type="image/webp" alt="National Geographic" class=" block-image-ads hero-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" srcset="https://cdn.mos.cms.futurecdn.net/hzHaLVpPacEng3nezb9SfJ-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/hzHaLVpPacEng3nezb9SfJ-480-80.jpg.webp 480w, https://cdn.mos.cms.futurecdn.net/hzHaLVpPacEng3nezb9SfJ-650-80.jpg.webp 650w" sizes="(min-width: 1000px) 970px, calc(100vw - 40px)" data-original-mos="https://cdn.mos.cms.futurecdn.net/hzHaLVpPacEng3nezb9SfJ.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/hzHaLVpPacEng3nezb9SfJ.jpg"></source><source type="image/jpeg" alt="National Geographic" class=" block-image-ads hero-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" srcset="https://cdn.mos.cms.futurecdn.net/hzHaLVpPacEng3nezb9SfJ-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/hzHaLVpPacEng3nezb9SfJ-480-80.jpg 480w, https://cdn.mos.cms.futurecdn.net/hzHaLVpPacEng3nezb9SfJ-650-80.jpg 650w" sizes="(min-width: 1000px) 970px, calc(100vw - 40px)" data-original-mos="https://cdn.mos.cms.futurecdn.net/hzHaLVpPacEng3nezb9SfJ.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/hzHaLVpPacEng3nezb9SfJ.jpg"></source><img src="https://cdn.mos.cms.futurecdn.net/hzHaLVpPacEng3nezb9SfJ-320-80.jpg" alt="National Geographic" class=" block-image-ads hero-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" srcset="https://cdn.mos.cms.futurecdn.net/hzHaLVpPacEng3nezb9SfJ-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/hzHaLVpPacEng3nezb9SfJ-480-80.jpg 480w, https://cdn.mos.cms.futurecdn.net/hzHaLVpPacEng3nezb9SfJ-650-80.jpg 650w" sizes="(min-width: 1000px) 970px, calc(100vw - 40px)" data-original-mos="https://cdn.mos.cms.futurecdn.net/hzHaLVpPacEng3nezb9SfJ.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/hzHaLVpPacEng3nezb9SfJ.jpg"></picture>
</div>
</div>
</div>
<meta itemprop="url" content="https://cdn.mos.cms.futurecdn.net/hzHaLVpPacEng3nezb9SfJ.jpg">
<meta itemprop="height" content="600">
<meta itemprop="width" content="338">
<figcaption itemprop="caption description">
<span class="caption-text">Karen Greenfield </span>
<span class="credit" itemprop="copyrightHolder">(Image credit: National Geographic )</span>
</figcaption>
</div>
<div class="left-rail-area"></div>
<div id="article-body" class="text-copy bodyCopy auto">
<p><a href="https://www.nexttv.com/tag/national.geographic">National Geographic</a> has tapped Karen Greenfield to fill the newly created position of senior VP of content, <a href="https://www.nexttv.com/tag/diversity-and-inclusion">diversity and inclusion</a>.</p><div id="ad-unit-1" class="ad-unit"></div><p>In her new role, Greenfield will work with Nat Geo content creative teams to &ldquo;develop and produce inclusive storytelling for a multicultural and multigenerational audience,&rdquo; according to the network. Greenfield, who previously served as senior VP of business operations as well as National Geographic Content Diversity &amp; Inclusion Council Chair, will also work with leaders across The Walt Disney Co. to ensure Nat Geo talent and programming are integrated into company-wide DEI initiatives.</p><aside class="hawk-nest" data-render-type="fte" data-skip="dealsy" data-widget-type="seasonal"></aside><p>Greenfield will report to National Geographic content president Courteney Monroe. &ldquo;For 134 years, National Geographic has used the power of storytelling to change the world. An essential component of that is ensuring that everyone&rsquo;s voice is included,&rdquo; Monroe said in a statement. &ldquo;Karen is an exceptional executive with a proven track record leading diversity and inclusion initiatives and working with the world&rsquo;s leading content creators. I am thrilled that Karen will be leveraging her extraordinary talents and passion to help guide us in our mission to inspire and elevate diversity and inclusion in every aspect of our work and storytelling, pushing the boundaries of what&rsquo;s possible.&rdquo;</p><p>Nat Geo also announced that it has renewed for the second year its Nat Geo Media Scholarship program for students who attend historically Black colleges or universities (HBCUs). The initiative, led by Greenfield, last year awarded four recipients a $10,000 scholarship, an opportunity to participate in a two-week immersion program at National Geographic headquarters, and a mentorship with a Nat Geo employee, said the company.&nbsp;</p><div class="van_vid_carousel"><div class="van_vid_carousel__padding"><div class="van_vid_carousel__container"></div></div></div><p>&ldquo;I could not be prouder to not only work for National Geographic, an iconic brand whose mission is to ensure all voices are included in storytelling, but also work alongside Courteney and her senior team, who believe in this value,&rdquo; Greenfield said. &ldquo;The green-light of the second year of the Nat Geo Media Scholarship is a testament to their commitment.&rdquo; &#9642;&#65039;</p><div id="ad-unit-2" class="ad-unit"></div>
</div>
<div class="author-block author-block-with-borders">
<div class="author-identity">
<div class="avatar">
<picture><source type="image/webp" alt="R. Thomas Umstead" class=" lazy-image-van" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/BRKRoP9suL4GoVzgWPECa7-300-80.jpg.webp 300w" data-sizes="99vw" data-original-mos="https://cdn.mos.cms.futurecdn.net/BRKRoP9suL4GoVzgWPECa7.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/BRKRoP9suL4GoVzgWPECa7.jpg" data-pin-nopin="true"></source><source type="image/jpeg" alt="R. Thomas Umstead" class=" lazy-image-van" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/BRKRoP9suL4GoVzgWPECa7-300-80.jpg 300w" data-sizes="99vw" data-original-mos="https://cdn.mos.cms.futurecdn.net/BRKRoP9suL4GoVzgWPECa7.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/BRKRoP9suL4GoVzgWPECa7.jpg" data-pin-nopin="true"></source><img src="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" alt="R. Thomas Umstead" class=" lazy-image-van" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" data-normal="https://vanilla.futurecdn.net/nexttv/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/BRKRoP9suL4GoVzgWPECa7-300-80.jpg 300w" data-sizes="99vw" data-original-mos="https://cdn.mos.cms.futurecdn.net/BRKRoP9suL4GoVzgWPECa7.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/BRKRoP9suL4GoVzgWPECa7.jpg" data-pin-nopin="true"></picture>
</div>
<div class="author">
<a class="name" href="https://www.nexttv.com/author/r-thomas-umstead">
R. Thomas Umstead
</a>
<nav class="author-block-social-nav">
<ul class="socialite-widget-ul">
<li class="socialite-widget-item">
<a data-component-tracking-label="Twitter" href="https://www.twitter.com/@rtumstead30" data-platform="twitter" target="_blank" class="twitter socialite" data-action="tweet" aria-label="Twitter" rel="noopener">
<svg class="icon-svg" height="24" viewbox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><circle cx="12" cy="12" fill="#73b4ff" r="12"></circle><path d="m19.5 7.425a6.228 6.228 0 0 1 -1.77.465 2.979 2.979 0 0 0 1.35-1.665 6.234 6.234 0 0 1 -1.95.735 3.088 3.088 0 0 0 -5.325 2.07 3.021 3.021 0 0 0 .075.69 8.789 8.789 0 0 1 -6.33-3.165 2.985 2.985 0 0 0 -.42 1.53 3.016 3.016 0 0 0 1.37 2.52 3.082 3.082 0 0 1 -1.394-.39v.045a3.049 3.049 0 0 0 2.474 2.97 3.418 3.418 0 0 1 -1.4.06 3.076 3.076 0 0 0 2.881 2.1 6.233 6.233 0 0 1 -4.561 1.245 8.811 8.811 0 0 0 4.725 1.365 8.622 8.622 0 0 0 8.745-8.625v-.39a6.231 6.231 0 0 0 1.53-1.56z" fill="#fff"></path></svg> <span class="sr-only"> (opens in new tab)</span></a>
</li>
<li class="socialite-widget-item">
<a data-component-tracking-label="Email" href="mailto:thomas.umstead@futurenet.com" class="email socialite" data-platform="email" aria-label="Email">
<svg class="icon-svg" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1000 1000"><path d="M958 185L540 524a67 67 0 0 1-81 0L40 185c-14-12-40-2-40 19v592a52 52 0 0 0 52 52h896a52 52 0 0 0 52-52V204c0-23-25-33-42-19zm-852 0l354 286a68 68 0 0 0 81 0l353-286c23-18 18-33-11-33H118c-29 0-34 15-12 33z"></path></svg> </a>
</li>
</ul>
</nav>
</div>
</div>
<span class="bio"><p>R. Thomas Umstead serves as senior content producer, programming for Multichannel News, Broadcasting + Cable and Next TV. During his more than 30-year career as a print and online journalist, Umstead has written articles on a variety of subjects ranging from TV technology, marketing and sports production to content distribution and development. He has provided expert commentary on television issues and trends for such TV, print, radio and streaming outlets as Fox News, CNBC, the Today show, USA Today, <em>The New York Times </em>and National Public Radio. Umstead has also filmed, produced and edited more than 100 original video interviews, profiles and news reports featuring key cable television executives as well as entertainers and celebrity personalities.<br>
</p></span>
</div>
<div class="read-more-container"></div>
<div id="this-will-be-used-for-mpu-2"></div>
</section>
<script>
window._taboola = window._taboola || [];
var screenWidth = window.screen.width;
function taboola_is_device(device) {
if ((! device) || device === null || (typeof device) === 'undefined') return true
if (device === 'amp') return false
if (device === 'desktop' && screenWidth >= 700) return true
if (device === 'mobile' && screenWidth < 700) return true
return false
}
</script>
<script>
(function(){
var delay = 6000;
window.setTimeout(function() {
window._taboola.push({flush: true});
}, delay);
})();
</script>
<div class="related-articles-block">
<div class="related-articles-wrap">
<div id="expanding-articles"></div>
</div>
</div>
<footer id="comment-jump">
</footer>
</div>
</div>
<div data-widget-type="ads" id="ads-middle-1" class="clear-both widget widget-ads widget-ads-middle-1 widget-ads-ads-middle-1 widget-no-data widget-ads-flexi_ads_middle1">
<div id="bdx_flexi_ads_middle1" data-type="ads" data-ads-type="bordeaux" class="flexi_ads_middle1"></div>
</div>
</div>
<div id="widgetArea17" class="widget-area p-u-1 p-u-md-1-3 p-u-lg-1-3 widget-area-g-md-vp-1-3 widget-area-g-lg-vp-1-3 widget-area-g-xl-vp-1-3 page-widget-area-17">
<div data-widget-type="newsletter" id="newsletter" class="clear-both widget widget-newsletter widget-newsletter widget-newsletter-newsletter widget-newsletter-fter">
<section class="box newsletter-signup">
<div class="separator-heading">
<span>
<i class="icon icon-envelope white">
<svg class="icon-svg" height="24" viewbox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path d="m20.487 20.487a12 12 0 0 1 -16.974-16.975 12 12 0 0 1 16.974 16.975z"></path><g fill="#fff"><path d="m4.41 15.943 4.316-4.843-4.316-3.237z"></path><path d="m9.877 11.987-4.483 5.059h13.139l-4.34-5.227-2.278 1.655z"></path><path d="m5.658 6.953 6.257 4.723 6.282-4.723z"></path><path d="m19.588 7.84-4.1 3.092 4.1 4.891z"></path></g></svg>
</i>
<span class="newsletter-title">Multichannel Newsletter</span>
</span>
</div>
<div class="grey-box">
<p>The smarter way to stay on top of the multichannel video marketplace. Sign up below.</p>
<form class="emailform" method="POST" action="https://newsletter-subscribe.futureplc.com/v2/submission/submit">
<div class="input__wrapper">
<input type="text" class="name__input" name="NAME" value>
<input type="email" class="mail__input" name="MAIL" value placeholder="Your Email Address" required>
</div>
<div class="emailform__checkbox-rows">
<div class="emailform__checkbox-row" data-newsletter-consent-type="default-market" id="emailform__consent-news-and-offers">
<label class="emailform__checkbox-row__label">
<input type="checkbox" id="emailform__consent-news-and-offers-yes" class="emailform__checkbox-row__checkbox" value="1" name="CONTACT_OTHER_BRANDS">
Contact me with news and offers from other Future brands
</label>
</div>
<div class="emailform__checkbox-row" data-newsletter-consent-type="default-market" id="emailform__consent-partners-and-sponsors">
<label class="emailform__checkbox-row__label">
<input type="checkbox" id="emailform__consent-partners-and-sponsors-yes" class="emailform__checkbox-row__checkbox" value="1" name="CONTACT_PARTNERS">
Receive email from us on behalf of our trusted partners or sponsors
</label>
</div>
<div class="emailform__checkbox-row --hide-me" data-newsletter-consent-type="us-market" id="emailform__consent-us">
<label class="emailform__checkbox-row__label">
<input type="checkbox" id="emailform__consent-us-market" class="emailform__checkbox-row__checkbox" value="1" name="CONTACT_OTHER_BRANDS">
<span>
I consent the use of my personal data in accordance with Future's
<a href="https://www.futureplc.com/privacy-policy/" target="_blank" rel="noopener">privacy policy<span class="sr-only"> (opens in new tab)</span></a>, including its cookie policy.
</span>
</label>
</div>
</div>
<div class="submit__wrapper">
<span class="submit__button__warning--consent-error --hide-me">* To subscribe, you must consent to Future&rsquo;s privacy policy.</span>
<input class="submit__button" type="submit" value="Sign me up">
</div>
<input type="hidden" class="hidden__newsletter_code" name="NEWSLETTER_CODE" id="NEWSLETTER_CODE" value="XMN-D" data-newsletter-consent-type="us-market">
<input type="hidden" class="hidden__lang" name="LANG" id="LANG" value="EN" data-newsletter-consent-type="default">
<input type="hidden" class="hidden__source" name="SOURCE" id="SOURCE" value="2" data-newsletter-consent-type="default">
</form>
<div class="successmessage --hide-me">
<p>Thank you for signing up to Multichannel News. You will receive a verification email shortly.</p>
</div>
<div class="failuremessage --hide-me">
<p>There was a problem. Please refresh the page and try again.</p>
</div>
<footer>
<small>By submitting your information you agree to the <a href="http://www.futureplc.com/terms-conditions/" target="_blank" rel="noopener">Terms &amp; Conditions<span class="sr-only"> (opens in new tab)</span></a> and <a href="http://www.futureplc.com/privacy-policy/" target="_blank" rel="noopener">Privacy Policy<span class="sr-only"> (opens in new tab)</span></a> and are aged 16 or over.</small>
</footer>
</div>
</section>
</div>
<div data-widget-type="empty" id="sidebar" class="clear-both widget widget-empty widget-sidebar widget-empty-sidebar widget-no-data widget-empty">
</div>
<div data-widget-type="empty" id="sidebar-top" class="clear-both widget widget-empty widget-sidebar-top widget-empty-sidebar-top ad-unit widget-no-data widget-empty">
</div>
<div data-widget-type="empty" id="sidebar-popular-top" class="clear-both widget widget-empty widget-sidebar-popular-top widget-empty-sidebar-popular-top ad-unit widget-no-data widget-empty">
</div>
<div data-widget-type="dynamic" id="popular-data" class="clear-both widget widget-dynamic widget-popular-data widget-dynamic-popular-data widget-dynamic-fter-popular-box">
<div class="clear-both widget-header">
</div>
<div class="wdn-fte-pb pos-relative space-t20
">
<script id="vanilla-slice-popularBox-hydrate" type="text/javascript">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</script><div id="slice-container-popularBox" class="slice-container popular-box-slice popularBox"><section class="popular-box" data-reactroot=""><div class="popular-box__label"><button type="button" class="popular-box__label__tab popular-box__label__tab--active">MOST READ</button></div><ol class="popular-box__articles-list popular-box__articles-list--active"><li class="popular-box__article-list"><div class="popular-box__article-list__container"><a title="FCC Flooded with Nearly Identical Comments Opposing Opening 12 GHz" class="popular-box__article-list__link" href="https://www.nexttv.com/news/fcc-flooded-with-nearly-identical-comments-opposing-opening-12-ghz"><div class="popular-box__article-list__image-wrapper"><picture><source class="popular-box__article-list__image image__image" type="image/webp" srcset="https://cdn.mos.cms.futurecdn.net/Jui2TfqurrFjoFtDZFkz9n-320-80.png.webp 320w, https://cdn.mos.cms.futurecdn.net/Jui2TfqurrFjoFtDZFkz9n-640-80.png.webp 640w, https://cdn.mos.cms.futurecdn.net/Jui2TfqurrFjoFtDZFkz9n-720-80.png.webp 720w, https://cdn.mos.cms.futurecdn.net/Jui2TfqurrFjoFtDZFkz9n-1280-80.png.webp 1280w" sizes="99vw" loading="lazy" data-normal="/media/img/missing-image.svg" data-original-mos="https://cdn.mos.cms.futurecdn.net/Jui2TfqurrFjoFtDZFkz9n.png" data-pin-media="https://cdn.mos.cms.futurecdn.net/Jui2TfqurrFjoFtDZFkz9n.png" data-pin-nopin="true"></source><source class="popular-box__article-list__image image__image" type="image/png" srcset="https://cdn.mos.cms.futurecdn.net/Jui2TfqurrFjoFtDZFkz9n-320-80.png 320w, https://cdn.mos.cms.futurecdn.net/Jui2TfqurrFjoFtDZFkz9n-640-80.png 640w, https://cdn.mos.cms.futurecdn.net/Jui2TfqurrFjoFtDZFkz9n-720-80.png 720w, https://cdn.mos.cms.futurecdn.net/Jui2TfqurrFjoFtDZFkz9n-1280-80.png 1280w" sizes="99vw" loading="lazy" data-normal="/media/img/missing-image.svg" data-original-mos="https://cdn.mos.cms.futurecdn.net/Jui2TfqurrFjoFtDZFkz9n.png" data-pin-media="https://cdn.mos.cms.futurecdn.net/Jui2TfqurrFjoFtDZFkz9n.png" data-pin-nopin="true"></source><img src="/media/img/missing-image.svg" alt="FCC" srcset="https://cdn.mos.cms.futurecdn.net/Jui2TfqurrFjoFtDZFkz9n-320-80.png 320w, https://cdn.mos.cms.futurecdn.net/Jui2TfqurrFjoFtDZFkz9n-640-80.png 640w, https://cdn.mos.cms.futurecdn.net/Jui2TfqurrFjoFtDZFkz9n-720-80.png 720w, https://cdn.mos.cms.futurecdn.net/Jui2TfqurrFjoFtDZFkz9n-1280-80.png 1280w" sizes="99vw" class="popular-box__article-list__image image__image" loading="lazy" data-normal="/media/img/missing-image.svg" data-original-mos="https://cdn.mos.cms.futurecdn.net/Jui2TfqurrFjoFtDZFkz9n.png" data-pin-media="https://cdn.mos.cms.futurecdn.net/Jui2TfqurrFjoFtDZFkz9n.png" data-pin-nopin="true"></picture></div></a><div class="popular-box__article-list__content"><div class="popular-box__article-list__number-text">1</div><div class="popular-box__article-list__heading"><a class="popular-box__article-list__link" href="https://www.nexttv.com/news/fcc-flooded-with-nearly-identical-comments-opposing-opening-12-ghz">FCC Flooded with Nearly Identical Comments Opposing Opening 12 GHz</a></div></div></div></li><li class="popular-box__article-list"><div class="popular-box__article-list__container"><div class="popular-box__article-list__content" style="position:unset"><div class="popular-box__article-list__number-text">2</div><div class="popular-box__article-list__heading"><a class="popular-box__article-list__link" href="https://www.nexttv.com/news/discovery-plus-original-content-to-take-off-on-american-airlines">Discovery Plus Original Content To Take Off on American Airlines</a></div></div></div></li><li class="popular-box__article-list"><div class="popular-box__article-list__container"><div class="popular-box__article-list__content" style="position:unset"><div class="popular-box__article-list__number-text">3</div><div class="popular-box__article-list__heading"><a class="popular-box__article-list__link" href="https://www.nexttv.com/news/ptc-warns-parents-about-netflix-spin-off-human-resources">PTC Warns Parents About Netflix Spinoff &lsquo;Human Resources&rsquo;</a></div></div></div></li><li class="popular-box__article-list"><div class="popular-box__article-list__container"><div class="popular-box__article-list__content" style="position:unset"><div class="popular-box__article-list__number-text">4</div><div class="popular-box__article-list__heading"><a class="popular-box__article-list__link" href="https://www.nexttv.com/news/the-terminal-list-on-prime-video-july-1">&lsquo;The Terminal List&rsquo; on Amazon Prime Video July 1
</a></div></div></div></li><li class="popular-box__article-list"><div class="popular-box__article-list__container"><div class="popular-box__article-list__content" style="position:unset"><div class="popular-box__article-list__number-text">5</div><div class="popular-box__article-list__heading"><a class="popular-box__article-list__link" href="https://www.nexttv.com/news/diana-horowitz-hired-as-vp-by-imagine-communications">Diana Horowitz Hired as VP By Imagine Communications</a></div></div></div></li></ol></section></div>
</div>
</div>
<div data-widget-type="empty" id="sidebar-popular-bottom" class="clear-both widget widget-empty widget-sidebar-popular-bottom widget-empty-sidebar-popular-bottom ad-unit widget-no-data widget-empty">
</div>
</div>
</div>
</article>
<script>
//Block Requirejs
FlexiLoader.requires.push(function() {
new Flexi.Toc(null);
}); FlexiLoader.requires.push(function() {
new Flexi.StickyBottomBanner(null);
});
FlexiLoader.requires.push(function() {
Flexi.Dropdown();
}); FlexiLoader.requires.push(function() {
Flexi.Zoom.initModule();
});
FlexiLoader.requires.push(function() {
if(window.FlexiSseConfig){
new Flexi.LiveFeeds(FlexiSseConfig);
}
});
</script>
</div>
<script type="text/javascript">
var _mgo={host:'leadintel.io',cdn:'d39ion77s0ucuz.cloudfront.net',place:"ue6jdrkt"};
(function() {var j = document.createElement('script');j.type = 'text/javascript';j.async = true;j.src = '//d39ion77s0ucuz.cloudfront.net/in-overlay/loader.js';var h = document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0];h.appendChild(j);})();
var _mev = _mev || [];
</script>
<script id="selligent-tag">
function selligent_initialiser() {
window.wa = document.createElement("script"),
wa_s = document.getElementsByTagName("script")[0];
window.wa.src = "https://targetemsecure.blob.core.windows.net/138526d1-8ff9-4de4-b84a-3a11ec020ede/138526d18ff94de4b84a3a11ec020ede_1.js";
window.wa.type = "text/javascript";
wa_s.parentNode.insertBefore(wa, wa_s);
window.wa.bt_queue = [];
const properties = window.ffte?.properties;
let vertical_subsection_tags = {};
let tags = {};
if(properties) {
vertical_subsection_tags = properties.articleCategoryHandle.map(category => {
return { "tag": "VERTICAL_SUB_SECTION", "value": category }
});
tags = properties.articleTagHandle.map(tag => {
return { "tag": "TAGS", "value": tag }
});
}
window.wa.afterInit = function(){
window.wa.bt_queue.push({
"customIdentifier": "",
"async": true,
"isEvent": false,
"isTargeting": true,
"tagValues":[
{ "tag": "CATEGORY", "value": window.ffte.properties?.articleVertical || '' },
...vertical_subsection_tags,
...tags,
{ "tag": "FEP_PRODUCTS", "value": window.fepPrimaryProduct },
{ "tag": "FEP_PRODUCTS", "value": window.fepSecondaryProducts }
],
"exposedFields": [
{ "field": "Number_of_hits_in_the_last_day" },
{ "field": "Average_time__minutes__per_visit" }
]
});
}
}
window.vanilla.featureFlags.selligent.enabled && window.reliablePageLoad.then(function(){
reliableConsentGiven.then(function (consentResponse) {
if (consentResponse.consent && consentResponse.consent.gdprApplies) {
__tcfapi('getNonIABVendorConsents', 2, function (consent, success) {
// Selligent's id = 1
// Purposes for selligent = 5, 6, 8, 10
var purposes = consentResponse.consent.purpose.consents;
var relevantPurposes = [purposes[5], purposes[6], purposes[8], purposes[10]];
var consentForPurposes = relevantPurposes.every((purpose) => purpose);
if (consent.nonIabVendorConsents[1] && consentForPurposes){
selligent_initialiser();
}
});
}
});
ccpaAppliesPromise.then(function (ccpaApplies) {
if (ccpaApplies) {
selligent_initialiser();
}
});
});
</script>
<script type="module" id="hawklinks-script-es6" async src="https://search-api.fie.futurecdn.net/hl/es6/hawklinks.js"></script>
<script type="nomodule" id="hawklinks-script" async src="https://search-api.fie.futurecdn.net/hl/es5/hawklinks.js"></script>
<footer id="document-footer" class="container full">
<div id="document-footer-content">
<p>Multichannel News is part of Future plc, an international media group and leading digital publisher. <a href="https://www.futureplc.com" target="_blank" rel="noopener">Visit our corporate site<span class="sr-only"> (opens in new tab)</span></a>.</p>
<nav>
<ul>
<li><a href="https://www.futureplc.com/terms-conditions/" target="_blank" rel="noopener">Terms and conditions<span class="sr-only"> (opens in new tab)</span></a></li>
<li><a href="https://www.futureplc.com/privacy-policy/" target="_blank" rel="noopener">Privacy policy<span class="sr-only"> (opens in new tab)</span></a></li>
<li><a href="https://www.futureplc.com/cookies-policy/" target="_blank" rel="noopener">Cookies policy<span class="sr-only"> (opens in new tab)</span></a></li>
<li><a href="https://www.futureplc.com/accessibility-statement/">Accessibility statement</a></li>
<li><a href="https://www.futureplc.com/careers/" target="_blank" rel="noopener">Careers<span class="sr-only"> (opens in new tab)</span></a></li>
<li><a href="https://www.nexttv.com/blog/advertise-with-us" target="_blank" rel="noopener">Advertise with Us<span class="sr-only"> (opens in new tab)</span></a></li>
<li><a href="https://www.nexttv.com/blog/contact-us" target="_blank" rel="noopener">Contact Us<span class="sr-only"> (opens in new tab)</span></a></li>
</ul>
</nav>
<p>&copy;
Future Publishing Limited Quay House, The Ambury,
Bath
BA1 1UA. All rights reserved. England and Wales company registration number 2008885. </p>
</div>
</footer>
<script>
window.vanL10N = null;
</script> <!-- Begin comScore Tag -->
<script>
function comscoreIntegration() {
var TIMEOUT_DELAY = 2000;
var COMSCORE_ID = "10055482";
function callComscore(ucfrValue) {
window._comscore = window._comscore || [];
var comscorePayload = {
c1: "2",
c2: COMSCORE_ID,
};
if(ucfrValue) {
comscorePayload.cs_ucfr = ucfrValue;
}
window._comscore.push(comscorePayload);
injectComscore();
}
function callComscoreForVideo(ucfrValue) {
window._comscore = window._comscore || [];
const seconds = 600;
const comscorePayload = {
c1: "1",
c2: COMSCORE_ID,
c5: jwplayer().getDuration() > seconds ? "03" : "02",
c7: window.location.href,
c8: document.title,
c9: document.referrer,
};
if(ucfrValue) {
comscorePayload.cs_ucfr = ucfrValue;
}
window._comscore.push(comscorePayload);
injectComscore();
}
function injectComscore() {
let s = document.createElement('script'), el = document.getElementsByTagName("script")[0];
s.async = true;
const URLbeginning = document.location.protocol === "https:" ? "https://sb" : "http://b";
if (window.__tcfapi) {
s.src = URLbeginning + '.scorecardresearch.com/cs/' + COMSCORE_ID + '/beacon.js';
} else {
s.src = URLbeginning + '.scorecardresearch.com/beacon.js';
}
el.parentNode.insertBefore(s, el);
}
if (window.__tcfapi) {
var timeout = window.setTimeout(function() {
callComscore();
}, TIMEOUT_DELAY);
window.__tcfapi('addEventListener', 2, function(res) {
window.__tcfapi('removeEventListener', 2, function() {}, res.listenerId);
const validStatus = ['tcloaded', 'useractioncomplete'];
if (validStatus.includes(res.eventStatus) && res.gdprApplies) {
window.clearTimeout(timeout);
callComscore(res.vendor?.consents?.[77] ? 1 : 0);
}
});
} else {
callComscore();
}
window.reliablePageLoad.then(function () {
window.document.addEventListener('jwplayerInstanceLoaded', function () {
jwplayer().on('beforePlay', function () {
callComscoreForVideo();
});
});
});
}
comscoreIntegration();
</script>
<!-- End comScore Tag -->
<script>
var dfp_config = {
"ad_unit": "10518929/nexttv/",
"live_ad_unit": "10518929/nexttv/",
"test_ad_unit": "10518929/nexttv/",
"recovery_ad_unit": "",
"recovery_test_ad_unit": "",
"site_platform": "vanilla",
"keywords": "serversidehawk,Multichannel News,Broadcasting &amp; Cable,NextTV,diversity and inclusion,National Geographic,Karen Greenfield ,Courteney Monroe,Fates &amp; Fortunes,People",
"bordeaux_keywords": "diversity and inclusion,National Geographic,Karen Greenfield ,Courteney Monroe,Fates &amp; Fortunes,People",
"article_id": "sCEsNcJmqqhhExSFxyMxEM",
"vanilla_article_id": "sCEsNcJmqqhhExSFxyMxEM",
"page_type": "news",
"product_brand": "",
"product_category": "",
"product": "",
"vertical": "multichannel-news,broadcasting-and-cable,nexttv",
"source": "multichannel-news",
"provertical": "",
"jwplayer": "carousel"
}
</script>
<script>
dfp_config.gallery_refresh_interval = 2;
</script>
<script>window.vanillaComponents=[{"parentIdentifier":"#article-body","targetIdentifier":".fwd-link","eventType":"click","action":"Click on Forward Linker","elementName":"Forward Linker","addMoreInfo":false},{"parentIdentifier":"#article-body","targetIdentifier":"a","excludeTargetClass":"fwd-link","eventType":"click","action":"Click on Inline Link","elementName":"Inline Link","addMoreInfo":false},{"parentIdentifier":".pagination-numerical-list","targetIdentifier":".pagination-numerical-list-item a","eventType":"click","action":"Click on Article Pagination","elementName":"Article Pagination Number","addMoreInfo":true},{"parentIdentifier":".navigation-sequential","targetIdentifier":".prev,.next","eventType":"click","action":"Click on Article Pagination","elementName":"Article Pagination Prev\/Next","addMoreInfo":true},{"parentIdentifier":".socialite-widget","targetIdentifier":"a","eventType":"click","action":"Click on Article Social","elementName":"Article Social","addMoreInfo":true},{"parentIdentifier":"#articleTag","targetIdentifier":".tag a","eventType":"click","action":"Click on Article Tag","elementName":"Article Tag","addMoreInfo":false},{"parentIdentifier":".author-block-social-nav","targetIdentifier":"a","eventType":"click","action":"Click on Author Social","elementName":"Author Social","addMoreInfo":true},{"parentIdentifier":"#article-body","targetIdentifier":"a[data-event-label=elkInjectedRelatedBlock]","eventType":"click","action":"Click on ELK Injected Related Block","elementName":"ELK Injected Related Block","addMoreInfo":false},{"parentIdentifier":".newsletter-signup","targetIdentifier":".emailform","eventType":"visible","action":"Email sign-up sidebar is visible","elementName":"SIGNUP - Side Bar","addMoreInfo":false},{"parentIdentifier":".hawk-pre-order-main-container","targetIdentifier":".hawk-pre-order-form-container","eventType":"visible","action":"Hawk Widget is visible","elementName":"HAWK WIDGET","addMoreInfo":false},{"parentIdentifier":".list-text-links-trending-panel","targetIdentifier":".listingResult a","eventType":"click","action":"Click on News","elementName":"News Article","addMoreInfo":false},{"parentIdentifier":".menuitems","targetIdentifier":".menu-item a","eventType":"click","action":"Click on Nav Item","elementName":"Nav Item","addMoreInfo":true},{"parentIdentifier":".menuitems","targetIdentifier":".menu-item-more","eventType":"hover","action":"Hover on Nav Item","elementName":"Nav Item","addMoreInfo":true},{"targetIdentifier":".burgerbar .menu-hamburger","eventType":"click","action":"Click on Mobile Hamburger","elementName":"Mobile Hamburger","addMoreInfo":false},{"parentIdentifier":".burgerbar","targetIdentifier":".buttons-social a","eventType":"click","action":"Click on Nav Social","elementName":"Nav Social","addMoreInfo":true},{"targetIdentifier":"#club-login > div","eventType":"hover","action":"Hover on PC Gamer Club","elementName":"PC Gamer Club","addMoreInfo":false},{"parentIdentifier":"#club-login","targetIdentifier":"a","eventType":"click","action":"Click on PC Gamer Club Login\/Register","elementName":"PC Gamer Club Login\/Register","addMoreInfo":false},{"parentIdentifier":".recommendation-articles","targetIdentifier":".recommended-article a","eventType":"click","action":"Click on Recommended Article","elementName":"Recommended Article","addMoreInfo":false},{"targetIdentifier":".burgerbar .button-search","eventType":"click","action":"Click on Search","elementName":"Search","addMoreInfo":false},{"targetIdentifier":".burgerbar form.search-box","eventType":"submit","action":"Submit Search","elementName":"Search","addMoreInfo":false},{"targetIdentifier":".logo > a","eventType":"click","action":"Click on Site Logo","elementName":"Site Logo","addMoreInfo":false},{"parentIdentifier":".top-featured","targetIdentifier":".feature-block-item-wrapper a","eventType":"click","action":"Click on Featured Article","elementName":"Featured Article","addMoreInfo":false},{"parentIdentifier":".trending-items","targetIdentifier":".trending-item a","eventType":"click","action":"Click on Trending Bar Item","elementName":"Trending Bar Item","addMoreInfo":false},{"parentIdentifier":".trending-bar","targetIdentifier":".brand-items a","eventType":"click","action":"Click on Trending Bar - Brand Link","elementName":"Trending Bar - Brand Link","addMoreInfo":false},{"parentIdentifier":".slice-container.popular-box-slice .popular-box ol.popular-box__articles-list:nth-of-type(1)","targetIdentifier":".popular-box__article-list","eventType":"click","action":"Click on Popular List 1","elementName":"Popular List 1","addMoreInfo":false},{"parentIdentifier":".trending__items","targetIdentifier":".trending__item .trending__link","eventType":"click","action":"Click on Trending Bar Item","elementName":"Trending Bar Item","addMoreInfo":false}];</script>
<script>
var require = {waitSeconds:0};
</script>
<!-- Google Tag Manager -->
<script>
(function(){
function loadGTM(gtmCode){
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.defer=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer', gtmCode);
}
// Can't be in asset loader until we can call custom loader functions
;(window.Promise
? Promise.all([
window.reliablePageLoad,
window.reliableConsentGiven
])
: window.reliableConsentGiven
).then(function(){
setTimeout(
function(){
window.vanilla.featureFlags.gtm.sitespecific && loadGTM('GTM-5ZM3L7T')
window.vanilla.featureFlags.gtm.vanilla && loadGTM('GTM-KHCPGDF')
}, 1500);
});
})();
</script>
<!-- End Google Tag Manager -->
<script>
function loadTaboola()
{
var script = window.document.createElement('script');
script.async = 1;
script.src = '//cdn.taboola.com/libtrc//loader.js';
var insertLocation = window.document.getElementsByTagName('script')[0];
insertLocation.parentNode.insertBefore(script, insertLocation);
}
window._taboola = window._taboola || [];
window._taboola.push({article: 'auto'});
(window.Promise
? window.Promise.all([window.reliablePageLoad, window.reliableConsentGiven])
: window.reliableConsentGiven
).then(function () {
var delay = 6000;
window.setTimeout(loadTaboola, delay)
});
</script>
<!-- document assets - added by the article itself -->
<script>
window.vanilla.addCss({"href":"\/\/vanilla.futurecdn.net\/nexttv\/495690\/media\/css\/flexisites.min.css"})
window.vanilla.addJs({"id":"ffte-js","src":"\/\/vanilla.futurecdn.net\/nexttv\/495690\/media\/shared\/js\/app.ca1b3b0d7a859d62536c.bundle.js"}, 2000, 1)
window.vanilla.addJs({"id":"main-js","src":"\/\/vanilla.futurecdn.net\/nexttv\/495690\/media\/shared\/js\/main.c2f4d96b06e3291c4de5.bundle.js"}, null, 0)
window.vanilla.addCss({"href":"\/\/vanilla.futurecdn.net\/nexttv\/495690\/media\/css\/nexttv.min.css"})
</script> <script>
window.ffte = {"site":"nexttv","endpoint":"\/\/api.vanilla.futurecdn.net\/article","locale":"US","lang":"en-us","gaCode":"UA-92042047-2","serverEnvironment":"live","staticHost":"vanilla.futurecdn.net\/nexttv","regionLink":"","isGlobal":false,"platform":"responsive","isKube":true,"l10ns":"{\"\":{\"US\":{}}}","blueconic":null,"properties":{"articleProduct":[],"articleProductHandle":[],"articleType":"news","articleTemplate":"standard","articleTagHandle":["diversity-and-inclusion","national-geographic","karen-greenfield","courteney-monroe","fates-and-fortunes","people","multichannel-news"],"articleTagType":["freeform","freeform","freeform","freeform","freeform","freeform","source"],"articleControlTag":["serversidehawk"],"articleVerticalHandle":["multichannel-news","broadcasting-and-cable","nexttv"],"articleCategoryHandle":["programming","fates-and-fortunes"],"subSite":"","articleVertical":"multichannel news","id":"sCEsNcJmqqhhExSFxyMxEM","legacyId":"sCEsNcJmqqhhExSFxyMxEM"}}
</script>
<script id="vanilla-slice-utils">(()=>{"use strict";function e(e,r,n){return r in e?Object.defineProperty(e,r,{value:n,enumerable:!0,configurable:!0,writable:!0}):e[r]=n,e}function r(e,r){(null==r||r>e.length)&&(r=e.length);for(var n=0,t=new Array(r);n<r;n++)t[n]=e[n];return t}function n(e){return function(e){if(Array.isArray(e))return r(e)}(e)||function(e){if("undefined"!=typeof Symbol&&null!=e[Symbol.iterator]||null!=e["@@iterator"])return Array.from(e)}(e)||function(e,n){if(e){if("string"==typeof e)return r(e,n);var t=Object.prototype.toString.call(e).slice(8,-1);return"Object"===t&&e.constructor&&(t=e.constructor.name),"Map"===t||"Set"===t?Array.from(e):"Arguments"===t||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(t)?r(e,n):void 0}}(e)||function(){throw new TypeError("Invalid attempt to spread non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}()}function t(e,r){var n=Object.keys(e);if(Object.getOwnPropertySymbols){var t=Object.getOwnPropertySymbols(e);r&&(t=t.filter((function(r){return Object.getOwnPropertyDescriptor(e,r).enumerable}))),n.push.apply(n,t)}return n}function o(r){for(var n=1;n<arguments.length;n++){var o=null!=arguments[n]?arguments[n]:{};n%2?t(Object(o),!0).forEach((function(n){e(r,n,o[n])})):Object.getOwnPropertyDescriptors?Object.defineProperties(r,Object.getOwnPropertyDescriptors(o)):t(Object(o)).forEach((function(e){Object.defineProperty(r,e,Object.getOwnPropertyDescriptor(o,e))}))}return r}window.slice=o(o({},window.slice||{}),{},{resolveDependencies:function(e,r){return Promise.all(e.map((function(e){var t=e.endpoint,o=e.windowObject,i=e.fallback;return window.slice[o]?Promise.resolve():function e(){var o=arguments.length>0&&void 0!==arguments[0]?arguments[0]:"".concat(r||"","/").concat(t);return new Promise((function(r,t){var c=document.createElement("script");c.async=!0,c.onload=r,c.onerror=function(){i.length?(Promise.all(n(i).map((function(r){var n=r.window,t=r.src;return window[n]?(window.slice[n]=window[n],Promise.resolve()):e(t).then((function(){return window.slice[n]=window[n]}))}))).then((function(){r(void 0)})),i=[]):t()},c.src=o,document.body.appendChild(c)}))}()})))}})})();</script><script>window.slice = window.slice || {};
window.slice.hostname = "https:\/\/slice.vanilla.futurecdn.net\/5-3-2\/";</script>
<script>
window.vanilla.featureFlags.parsely.enabled && window.vanilla.addScript("//cdn.parsely.com/keys/nexttv.com/p.js", 'parsely-cfg');
</script>
<script>
window.xkeys = {"platform":"responsive","article":"sCEsNcJmqqhhExSFxyMxEM","article-regionsetid":false,"articletype":"news","articletemplate":"standard","article-age":"recent","region":"US","language":"en","modifieddate":1656610744,"author":["QHaKTRLWzfJxBeq272R4yU"],"tag":["kVBqjQYc95rZ5bf8zRv8hc","aFCv1q1m1k8w2kbGHRBTkY","uPwKavjh7v8VcNc62VSZfD","xC4FBDqeG6EsDY6dc23BdF","6RM8B7T9K43kfZnJWT9usU","3bPqwdWhNefisdhYYwoRzv","izuFMkU2FocF58cYXeUPYF","33vgWqQMWTjyM4pcS6MdnW","fmnFmTjHr4cptRtPR9DYg4","6eVw4DoZkBYTunRGMeYKqZ","n43rJfVAPwwfhYwixZqNBU"]};
</script>
<script>ffte = window.ffte || {}; ffte.logo = 'https://cdn.mos.cms.futurecdn.net/flexiimages/2un2eax3vc1645098722.svg'; </script>
<script id="vanilla-slice-regionRedirectBanner-hydrate" type="text/javascript">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</script><div id="slice-container-regionRedirectBanner" class="slice-container region-redirect-banner-slice regionRedirectBanner"></div>
</body>
<script>
window.ftr_request_id = "";
</script> </html>
